<!DOCTYPE html>
<html class="page article-page" lang="en-US">
    
    <head>
    <meta charset="UTF-8">

    <style data-cssvarsponyfill="true">
        :root {
        --siteBgColor: #ffffff;
        --siteInverseBgColor: #000000;

        --headerBgColor: #00a1e4;
        --headerBgColorInverse: #000000;
        --headerBorderColor: #e6e6e6;
        --headerBorderColorInverse: #858585;
        --headerTextColor: #ffffff;
        --headerTextColorInverse: #ffffff;
        --headerMenuBgColor: #ffffff;
        --headerMenuTextColor: #333333;

        --secondaryHeaderBgColor: #00a1e4;
        --secondaryHeaderTextColor: #ffffff;

        --sectionHeaderBgColor: #ffffff;
        --sectionHeaderBorderColor: #e6e6e6;
        --sectionHeaderTextColor: #333333;
        --sectionNavTextColor: #333333;
        --sectionNavDropdownColor: #333333;
        --sectionNavCurrentIndicatorColor: #333333;

        --footerBgColor: #00a1e4;
        --footerTextColor: #ffffff;

        --primaryTextColor: #333333;
        --primaryTextColorInverse: #ffffff;
        --secondaryTextColor: #666666;
        --secondaryTextColorInverse: #666666;
        --tertiaryTextColor: #666666;
        --tertiaryTextColorInverse: #666666;

        --listBorderColor: #030202;
        --gridBorderColor: #e6e6e6;

        --buttonBgColor: #ffffff;
        --buttonTextColor: #333333;
        --inverseButtonBgColor: #030202;
        --tagButtonBgColor: #666666;
        --tagButtonTextColor: #ffffff;

        --breakingBgColor: #e12327;
        --breakingTextColor: #ffffff;

        --sponsoredBgColor: #3e52ff;
        --sponsoredTextColor: #ffffff;

        --liveBannerBgColor: #333333;
        --liveBannerTextColor: #ffffff;

        --brandColor: #557a95;

        --primaryBodyLinkColor: #557a95;

        --secondaryColor1: #666666;
        --secondaryColor2: #666666;
        --secondaryColor3: #666666;
        --secondaryColor4: #f5f5f5;
        --secondaryColor5: #ffffff;
        --secondaryColor6: #666666;
        --secondaryColor7: #333333;
        --secondaryColor8: #030202;

        --primaryHeadlineFont: Vollkorn;
        --secondaryHeadlineFont: BentonGothic;
        --tertiaryHeadlineFont: FranklinGothic;
        --sectionHeaderFont: FranklinGothic;
        --bodyFont: Georgia;
        --serviceFontAlt: Open Sans;
        --primaryRecipeHeadlineFont: BentonGothicCond-Black;

        --headline-font: var(--primaryHeadlineFont);
        --service-font: var(--secondaryHeadlineFont);
        --service-font-alt: var(--serviceFontAlt);
        --body-font: var(--bodyFont);

        --primary-recipe-headline-font: var(--primaryRecipeHeadlineFont);

        --primary-body-link-color: var(--primaryBodyLinkColor);
        }
    </style>

    

    <meta property="og:title" content="Seven ways to celebrate Oktoberfest 2020 in San Diego">

    <meta property="og:url" content="https://www.pacificsandiego.com/things-to-do/story/2020-09-24/san-diego-oktoberfest-2020">

    <meta property="og:image" content="https://ca-times.brightspotcdn.com/dims4/default/e05c2b9/2147483647/strip/true/crop/768x403+0+244/resize/1200x630!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F82%2F38%2Fa6a1579641b08b99628216ba6a83%2Ffestbier-1.JPG">

    
    <meta property="og:image:url" content="https://ca-times.brightspotcdn.com/dims4/default/e05c2b9/2147483647/strip/true/crop/768x403+0+244/resize/1200x630!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F82%2F38%2Fa6a1579641b08b99628216ba6a83%2Ffestbier-1.JPG">
    
    <meta property="og:image:width" content="1200">
    <meta property="og:image:height" content="630">
    <meta property="og:image:type" content="image/jpeg">
    
    <meta property="og:image:alt" content="Saint Archer Brewery&#x27;s Festbier is available in a four-pack of 16 ounce cans, which can be purchased at its Miramar and Leucadia locations. For an at-home holiday, pour the can into a glass and sip the Oktoberfest brew from your couch.">
    


    <meta property="og:description" content="Enjoy the holiday at home or with a socially-distanced outing this year">

    <meta property="og:site_name" content="Pacific San Diego">



    <meta property="og:type" content="article">

    <meta property="article:author" content="https://www.pacificsandiego.com/pac-sara-butler-staff.html">

    <meta property="article:content_tier" content="free">

    <meta property="article:published_time" content="2020-09-24T22:11:51.499">

    <meta property="article:section" content="Things To Do">

    
    <meta name="twitter:card" content="summary_large_image"/>
    
    
    <meta name="twitter:creator" content="@sara_naras"/>
    
    
    
    <meta name="twitter:description" content="Enjoy the holiday at home or with a socially-distanced outing this year"/>
    
    
    <meta name="twitter:image" content="https://ca-times.brightspotcdn.com/dims4/default/f2014f3/2147483647/strip/true/crop/768x432+0+229/resize/1200x675!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F82%2F38%2Fa6a1579641b08b99628216ba6a83%2Ffestbier-1.JPG"/>


    
    <meta name="twitter:image:alt" content="Saint Archer Brewery&#x27;s Festbier is available in a four-pack of 16 ounce cans, which can be purchased at its Miramar and Leucadia locations. For an at-home holiday, pour the can into a glass and sip the Oktoberfest brew from your couch."/>
    
    
    <meta name="twitter:site" content="@PacificSD"/>
    
    
    
    <meta name="twitter:title" content="Seven ways to celebrate Oktoberfest 2020 in San Diego"/>
    

    <meta property="fb:app_id" content="1234567890">

<link rel="preconnect" href="//fonts.gstatic.com" crossorigin>
<link rel="preconnect" href="//securepubads.g.doubleclick.net">
<link rel="preconnect" href="//www.google-analytics.com">
<link rel="preconnect" href="//static.chartbeat.com">
<link rel="preconnect" href="//www.googletagservices.com">
<link rel="preconnect" href="//js-sec.indexww.com">
<link rel="preconnect" href="//as-sec.casalemedia.com">
<link rel="preconnect" href="//as.casalemedia.com">
<link rel="preconnect" href="//c.amazon-adsystem.com" crossorigin>
<link rel="preconnect" href="//aax.amazon-adsystem.com">
<link rel="preconnect" href="//s.ntv.io">
<link rel="preconnect" href="//a.teads.tv">
<link rel="preconnect" href="//t.teads.tv">
<link rel="preconnect" href="//ssor.platform.californiatimes.com">
<link rel="preconnect" href="//dss.platform.californiatimes.com">
<link rel="preconnect" href="//b.scorecardresearch.com">
<link rel="preconnect" href="//pubads.g.doubleclick.net">
<link rel="preconnect" href="//tpc.googlesyndication.com">
<link rel="preconnect" href="//ca-times.brightspotcdn.com" crossorigin>
<link rel="preconnect" href="//ping.chartbeat.net">
<link rel="preconnect" href="//connect.facebook.net">
<link rel="preconnect" href="//staticxx.facebook.com">
<link rel="preconnect" href="//activate.platform.californiatimes.com">


    <link rel="stylesheet" data-cssvarsponyfill="true" href="https://ca-times.brightspotcdn.com/resource/0000016e-6bb5-d505-abef-fbb7e4420000/styleguide/styles-creative.min.7a4cec9e4b1747e71c04065109c61703.gz.css" /><style>body div.teads-inread div.teads-ui-components-label {
    color: #666 !important;
}

body div.teads-inread div.teads-ui-components-credits a {
    color: #666 !important;
}

body div.teads-inread div.teads-ui-components-credits span.teads-ui-components-credits-colored {
    color: #79bbe9!important;
}</style>
<style>div[oovvvuu-player] .video-js .vjs-big-play-button {
    top: 50%;
    left: 50%;
    margin-left: -1em;
    margin-top: -1em;
    width: 2em;
}</style>
<style>.GalleryPage .Page-header-logo img {
	filter: none;
}</style>


    <meta name="viewport" content="width=device-width, initial-scale=1"><title>Seven ways to celebrate Oktoberfest 2020 in San Diego - Pacific San Diego</title><meta name="description" content="Enjoy the holiday at home or with a socially-distanced outing this year"><link rel="canonical" href="https://www.pacificsandiego.com/things-to-do/story/2020-09-24/san-diego-oktoberfest-2020"><meta name="brightspot.contentId" content="00000174-bbe0-d380-a5f5-ffeaf3120000"><link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png"><link rel="icon" type="image/png" href="/favicon-32x32.png"><link rel="icon" type="image/png" href="/favicon-16x16.png">
    
    <script id="head-dl">var dataLayer = {"rootId":"","pageTitle":"Seven ways to celebrate Oktoberfest 2020 in San Diego - Pacific San Diego","publishDate":"09-24-2020 03:11","source":"sdpac","pageName":"psd:things-to-do:san-diego-oktoberfest-2020:story.","platform":"22","sectionName":"things-to-do","cmsSlug":"san-diego-oktoberfest-2020","leadImage":{"bspContentUuid":"00000174-c215-d925-aff7-f675fd9d0001","attribution":"(Courtesy photo)"},"ownerSite":"pacificsandiego","pageTypeCode":"story","headline":"Seven ways to celebrate Oktoberfest 2020 in San Diego","urlSlug":"san-diego-oktoberfest-2020","wordCount":683,"bspContentUuid":"00000174-bbe0-d380-a5f5-ffeaf3120000","fullUrl":"https://www.pacificsandiego.com/things-to-do/story/2020-09-24/san-diego-oktoberfest-2020","bspContentType":"story","isAccessibleForFree":true,"url":"https://www.pacificsandiego.com/things-to-do/story/2020-09-24/san-diego-oktoberfest-2020","sectionFullPath":"things-to-do","sitePath":"/","pixelId":"7439476914654154558","sectionFullPathName":"things-to-do","site":"pacificsandiego","domain":"www.pacificsandiego.com","permalink":"https://www.pacificsandiego.com/things-to-do/story/2020-09-24/san-diego-oktoberfest-2020","authors":"Sara Butler"};</script>
    <script id="head-ncm">var newsletterCampaignSettings = {"campaign":{"marketName":"Pacific San Diego","campaignLogoUrl":"https://ca-times.brightspotcdn.com/e2/c9/1b9f04fe4565ac6b613c24c87d10/pacific-lifescool-2019-1-line-white-logo-min.png","newsletterId":"236","newsletterServiceUrl":"https://membership.sandiegouniontribune.com/subscription-services/v1/newsletters/subscriptions","title":"What’s happening, San Diego?","subHeadline1":"Life’s (still) cool in SD.","subHeadline2":"Find out where to go, what to do and what’s open in San Diego."},"bounceTracker":{"probability":1.0,"disableDesktopExitIntent":false,"disableMobileExitIntent":false,"disableRewindLandingPage":true,"debug":false}};</script>
    <script type="application/javascript">var _lb = 1;</script>
<script src="https://activate.platform.californiatimes.com/caltimes/pacsd/Bootstrap.js" async></script>
<script type="application/ld+json">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</script><link rel="amphtml" href="https://www.pacificsandiego.com/things-to-do/story/2020-09-24/san-diego-oktoberfest-2020?_amp=true">

    
    
    <meta name="brightspot.cached" content="false">

    <!--This is needed for custom elements to function in browsers that
    support them natively but that are using es6 code transpiled to es5. -->
    <script>
        /**
         @license @nocompile
         Copyright (c) 2018 The Polymer Project Authors. All rights reserved.
         This code may only be used under the BSD style license found at http://polymer.github.io/LICENSE.txt
         The complete set of authors may be found at http://polymer.github.io/AUTHORS.txt
         The complete set of contributors may be found at http://polymer.github.io/CONTRIBUTORS.txt
         Code distributed by Google as part of the polymer project is also
         subject to an additional IP rights grant found at http://polymer.github.io/PATENTS.txt
         */
        (function () {
            'use strict';
            (function(){if(void 0===window.Reflect||void 0===window.customElements||window.customElements.polyfillWrapFlushCallback)return;const a=HTMLElement;window.HTMLElement={HTMLElement:function HTMLElement(){return Reflect.construct(a,[],this.constructor)}}.HTMLElement,HTMLElement.prototype=a.prototype,HTMLElement.prototype.constructor=HTMLElement,Object.setPrototypeOf(HTMLElement,a);})();
        }());
    </script>
    <script>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</script>
    
        <script>
        /** Promo localization rules that come from the CMS */
        var promoLocalization = '{"promo.hourAgo":"{t} hour ago","promo.minuteAgo":"{t} minute ago","promo.hoursAgo":"{t} hours ago","promo.minutesAgo":"{t} minutes ago","maxRelativeTime":10800000,"timeToken":"{t}"}'
        </script>
    
    <script src="https://ca-times.brightspotcdn.com/resource/0000016e-6bb5-d505-abef-fbb7e4420000/styleguide/All.min.d106a6140eddea87f93778f7d9bc7efb.gz.js" async></script>






<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>


<script>
var dfpKV = dfpKV || {};

 dfpKV.slug = "san-diego-oktoberfest-2020"; 

 dfpKV.visibilityThresholdEnabled = true;
 dfpKV.refreshInterval = 15; 
 dfpKV.refreshExcludedSizes = [[1280, 220], [1, 1], [970, 90]]; 
dfpKV.pageType = 'story';
dfpKV.lazyLoadingEnabled = true;
dfpKV.visibilityThreshold = 0.5;
dfpKV.fetchOffset = 0.75;
dfpKV.rdpMode = 'always';

</script>





<script type="text/javascript">
    // Google tag setup
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    
        dfpKV.ready = true
    

    // Disable initial load and set initialize
    googletag.cmd.push(function () {
        googletag.pubads().enableSingleRequest();
        googletag.pubads().disableInitialLoad();
        googletag.pubads().enableAsyncRendering();
        googletag.pubads().enableVideoAds();
        googletag.companionAds().setRefreshUnfilledSlots(false);
        googletag.pubads().addEventListener('slotRenderEnded', function (event) {
            ((window.dataLayer || (window.dataLayer = {})).renderedAds || (window.dataLayer.renderedAds =[])).push({
                adsystem: 'bspdfp',
                event: event
            })
        })

        // keywords, slug, content ad identifier, and page type targeting
        if (dfpKV) {
            if (dfpKV.slug) {
                googletag.pubads().setTargeting('slug', dfpKV.slug);
                googletag.pubads().setTargeting('slugwords', dfpKV.slug.split('-'));
            }
            if (dfpKV.keywords) {
                googletag.pubads().setTargeting('topictags', dfpKV.keywords);
            }
            if (dfpKV.pageType) {
                googletag.pubads().setTargeting('pagetype', dfpKV.pageType);
            }
            if (dfpKV.contentIdentifier) {
                googletag.pubads().setTargeting('contentidentifier', dfpKV.contentIdentifier);
            }
        }

        // Design
        googletag.pubads().setTargeting('design', 'bs');

        // Ensighten pixel ID
        const pixelId = window.dataLayer ? window.dataLayer.pixelId : '';
        if (pixelId) {
            googletag.pubads().setTargeting('epvid', pixelId);
        }

        // add screen size targeting
        let screenSize;
        if (window.innerWidth > 1024) {
            screenSize = 'medium';
        } else if (window.innerWidth > 1241) {
            screenSize = 'large';
        } else {
            screenSize = 'small';
        }

        // screen size
        googletag.pubads().setTargeting('screensize', screenSize);

        

        googletag.enableServices();
    })

    // setup of ad slots
    var dfpAdSlotsObject = {};
    var staticAdSlots = {};

    

    

    
</script>
<script src="https://s.ntv.io/serve/load.js" async></script>
<script src="https://libs.platform.californiatimes.com/modalityjs/latest.js" async></script>
<script src="https://libs.platform.californiatimes.com/newsletter-campaign-manager/latest.js" async></script>

</head>


    <body class="page-body" >
        <!-- Putting icons here, so we don't have to include in a bunch of -body hbs's -->
<svg xmlns="http://www.w3.org/2000/svg" style="display:none" class="icons-map" id="iconsMap">
    <symbol id="mono-icon-facebook" viewBox="0 0 10 19">
        <path fill-rule="evenodd" d="M2.707 18.25V10.2H0V7h2.707V4.469c0-1.336.375-2.373 1.125-3.112C4.582.62 5.578.25 6.82.25c1.008 0 1.828.047 2.461.14v2.848H7.594c-.633 0-1.067.14-1.301.422-.188.235-.281.61-.281 1.125V7H9l-.422 3.2H6.012v8.05H2.707z"></path>
    </symbol>
    <symbol id="mono-icon-instagram" viewBox="0 0 17 17">
        <g>
            <path fill-rule="evenodd" d="M8.281 4.207c.727 0 1.4.182 2.022.545a4.055 4.055 0 0 1 1.476 1.477c.364.62.545 1.294.545 2.021 0 .727-.181 1.4-.545 2.021a4.055 4.055 0 0 1-1.476 1.477 3.934 3.934 0 0 1-2.022.545c-.726 0-1.4-.182-2.021-.545a4.055 4.055 0 0 1-1.477-1.477 3.934 3.934 0 0 1-.545-2.021c0-.727.182-1.4.545-2.021A4.055 4.055 0 0 1 6.26 4.752a3.934 3.934 0 0 1 2.021-.545zm0 6.68a2.54 2.54 0 0 0 1.864-.774 2.54 2.54 0 0 0 .773-1.863 2.54 2.54 0 0 0-.773-1.863 2.54 2.54 0 0 0-1.864-.774 2.54 2.54 0 0 0-1.863.774 2.54 2.54 0 0 0-.773 1.863c0 .727.257 1.348.773 1.863a2.54 2.54 0 0 0 1.863.774zM13.45 4.03c-.023.258-.123.48-.299.668a.856.856 0 0 1-.65.281.913.913 0 0 1-.668-.28.913.913 0 0 1-.281-.669c0-.258.094-.48.281-.668a.913.913 0 0 1 .668-.28c.258 0 .48.093.668.28.187.188.281.41.281.668zm2.672.95c.023.656.035 1.746.035 3.269 0 1.523-.017 2.62-.053 3.287-.035.668-.134 1.248-.298 1.74a4.098 4.098 0 0 1-.967 1.53 4.098 4.098 0 0 1-1.53.966c-.492.164-1.072.264-1.74.3-.668.034-1.763.052-3.287.052-1.523 0-2.619-.018-3.287-.053-.668-.035-1.248-.146-1.74-.334a3.747 3.747 0 0 1-1.53-.931 4.098 4.098 0 0 1-.966-1.53c-.164-.492-.264-1.072-.299-1.74C.424 10.87.406 9.773.406 8.25S.424 5.63.46 4.963c.035-.668.135-1.248.299-1.74.21-.586.533-1.096.967-1.53A4.098 4.098 0 0 1 3.254.727c.492-.164 1.072-.264 1.74-.3C5.662.394 6.758.376 8.281.376c1.524 0 2.62.018 3.287.053.668.035 1.248.135 1.74.299a4.098 4.098 0 0 1 2.496 2.496c.165.492.27 1.078.317 1.757zm-1.687 7.91c.14-.399.234-1.032.28-1.899.024-.515.036-1.242.036-2.18V7.689c0-.961-.012-1.688-.035-2.18-.047-.89-.14-1.524-.281-1.899a2.537 2.537 0 0 0-1.512-1.511c-.375-.14-1.008-.235-1.899-.282a51.292 51.292 0 0 0-2.18-.035H7.72c-.938 0-1.664.012-2.18.035-.867.047-1.5.141-1.898.282a2.537 2.537 0 0 0-1.512 1.511c-.14.375-.234 1.008-.281 1.899a51.292 51.292 0 0 0-.036 2.18v1.125c0 .937.012 1.664.036 2.18.047.866.14 1.5.28 1.898.306.726.81 1.23 1.513 1.511.398.141 1.03.235 1.898.282.516.023 1.242.035 2.18.035h1.125c.96 0 1.687-.012 2.18-.035.89-.047 1.523-.141 1.898-.282.726-.304 1.23-.808 1.512-1.511z"></path>
        </g>
    </symbol>
    <symbol id="mono-icon-email" viewBox="0 0 512 512">
        <g>
            <path d="M67,148.7c11,5.8,163.8,89.1,169.5,92.1c5.7,3,11.5,4.4,20.5,4.4c9,0,14.8-1.4,20.5-4.4c5.7-3,158.5-86.3,169.5-92.1
                c4.1-2.1,11-5.9,12.5-10.2c2.6-7.6-0.2-10.5-11.3-10.5H257H65.8c-11.1,0-13.9,3-11.3,10.5C56,142.9,62.9,146.6,67,148.7z"></path>
            <path d="M455.7,153.2c-8.2,4.2-81.8,56.6-130.5,88.1l82.2,92.5c2,2,2.9,4.4,1.8,5.6c-1.2,1.1-3.8,0.5-5.9-1.4l-98.6-83.2
                c-14.9,9.6-25.4,16.2-27.2,17.2c-7.7,3.9-13.1,4.4-20.5,4.4c-7.4,0-12.8-0.5-20.5-4.4c-1.9-1-12.3-7.6-27.2-17.2l-98.6,83.2
                c-2,2-4.7,2.6-5.9,1.4c-1.2-1.1-0.3-3.6,1.7-5.6l82.1-92.5c-48.7-31.5-123.1-83.9-131.3-88.1c-8.8-4.5-9.3,0.8-9.3,4.9
                c0,4.1,0,205,0,205c0,9.3,13.7,20.9,23.5,20.9H257h185.5c9.8,0,21.5-11.7,21.5-20.9c0,0,0-201,0-205
                C464,153.9,464.6,148.7,455.7,153.2z"></path>
        </g>
    </symbol>
    <symbol id="mono-icon-print" viewBox="0 0 12 12">
        <g fill-rule="evenodd">
            <path fill-rule="nonzero" d="M9 10V7H3v3H1a1 1 0 0 1-1-1V4a1 1 0 0 1 1-1h10a1 1 0 0 1 1 1v3.132A2.868 2.868 0 0 1 9.132 10H9zm.5-4.5a1 1 0 1 0 0-2 1 1 0 0 0 0 2zM3 0h6v2H3z"></path>
            <path d="M4 8h4v4H4z"></path>
        </g>
    </symbol>
    <symbol id="mono-icon-copylink" viewBox="0 0 12 12">
        <g fill-rule="evenodd">
            <path d="M10.199 2.378c.222.205.4.548.465.897.062.332.016.614-.132.774L8.627 6.106c-.187.203-.512.232-.75-.014a.498.498 0 0 0-.706.028.499.499 0 0 0 .026.706 1.509 1.509 0 0 0 2.165-.04l1.903-2.06c.37-.398.506-.98.382-1.636-.105-.557-.392-1.097-.77-1.445L9.968.8C9.591.452 9.03.208 8.467.145 7.803.072 7.233.252 6.864.653L4.958 2.709a1.509 1.509 0 0 0 .126 2.161.5.5 0 1 0 .68-.734c-.264-.218-.26-.545-.071-.747L7.597 1.33c.147-.16.425-.228.76-.19.353.038.71.188.931.394l.91.843.001.001zM1.8 9.623c-.222-.205-.4-.549-.465-.897-.062-.332-.016-.614.132-.774l1.905-2.057c.187-.203.512-.232.75.014a.498.498 0 0 0 .706-.028.499.499 0 0 0-.026-.706 1.508 1.508 0 0 0-2.165.04L.734 7.275c-.37.399-.506.98-.382 1.637.105.557.392 1.097.77 1.445l.91.843c.376.35.937.594 1.5.656.664.073 1.234-.106 1.603-.507L7.04 9.291a1.508 1.508 0 0 0-.126-2.16.5.5 0 0 0-.68.734c.264.218.26.545.071.747l-1.904 2.057c-.147.16-.425.228-.76.191-.353-.038-.71-.188-.931-.394l-.91-.843z"></path>
            <path d="M8.208 3.614a.5.5 0 0 0-.707.028L3.764 7.677a.5.5 0 0 0 .734.68L8.235 4.32a.5.5 0 0 0-.027-.707"></path>
        </g>
    </symbol>
    <symbol id="mono-icon-linkedin" viewBox="0 0 16 17">
        <g fill-rule="evenodd">
            <path d="M3.734 16.125H.464V5.613h3.27zM2.117 4.172c-.515 0-.96-.188-1.336-.563A1.825 1.825 0 0 1 .22 2.273c0-.515.187-.96.562-1.335.375-.375.82-.563 1.336-.563.516 0 .961.188 1.336.563.375.375.563.82.563 1.335 0 .516-.188.961-.563 1.336-.375.375-.82.563-1.336.563zM15.969 16.125h-3.27v-5.133c0-.844-.07-1.453-.21-1.828-.259-.633-.762-.95-1.512-.95s-1.278.282-1.582.845c-.235.421-.352 1.043-.352 1.863v5.203H5.809V5.613h3.128v1.442h.036c.234-.469.609-.856 1.125-1.16.562-.375 1.218-.563 1.968-.563 1.524 0 2.59.48 3.2 1.441.468.774.703 1.97.703 3.586v5.766z"></path>
        </g>
    </symbol>
    <symbol id="mono-icon-pinterest" viewBox="0 0 512 512">
        <g>
            <path d="M256,32C132.3,32,32,132.3,32,256c0,91.7,55.2,170.5,134.1,205.2c-0.6-15.6-0.1-34.4,3.9-51.4
                c4.3-18.2,28.8-122.1,28.8-122.1s-7.2-14.3-7.2-35.4c0-33.2,19.2-58,43.2-58c20.4,0,30.2,15.3,30.2,33.6
                c0,20.5-13.1,51.1-19.8,79.5c-5.6,23.8,11.9,43.1,35.4,43.1c42.4,0,71-54.5,71-119.1c0-49.1-33.1-85.8-93.2-85.8
                c-67.9,0-110.3,50.7-110.3,107.3c0,19.5,5.8,33.3,14.8,43.9c4.1,4.9,4.7,6.9,3.2,12.5c-1.1,4.1-3.5,14-4.6,18
                c-1.5,5.7-6.1,7.7-11.2,5.6c-31.3-12.8-45.9-47-45.9-85.6c0-63.6,53.7-139.9,160.1-139.9c85.5,0,141.8,61.9,141.8,128.3
                c0,87.9-48.9,153.5-120.9,153.5c-24.2,0-46.9-13.1-54.7-27.9c0,0-13,51.6-15.8,61.6c-4.7,17.3-14,34.5-22.5,48
                c20.1,5.9,41.4,9.2,63.5,9.2c123.7,0,224-100.3,224-224C480,132.3,379.7,32,256,32z"></path>
        </g>
    </symbol>
    <symbol id="mono-icon-tumblr" viewBox="0 0 512 512">
        <g>
            <path d="M321.2,396.3c-11.8,0-22.4-2.8-31.5-8.3c-6.9-4.1-11.5-9.6-14-16.4c-2.6-6.9-3.6-22.3-3.6-46.4V224h96v-64h-96V48h-61.9
                c-2.7,21.5-7.5,44.7-14.5,58.6c-7,13.9-14,25.8-25.6,35.7c-11.6,9.9-25.6,17.9-41.9,23.3V224h48v140.4c0,19,2,33.5,5.9,43.5
                c4,10,11.1,19.5,21.4,28.4c10.3,8.9,22.8,15.7,37.3,20.5c14.6,4.8,31.4,7.2,50.4,7.2c16.7,0,30.3-1.7,44.7-5.1
                c14.4-3.4,30.5-9.3,48.2-17.6v-65.6C363.2,389.4,342.3,396.3,321.2,396.3z"></path>
        </g>
    </symbol>
    <symbol id="mono-icon-twitter" viewBox="0 0 19 16">
        <g>
            <path fill-rule="evenodd" d="M16.48 4.594c.024.094.036.246.036.457 0 1.687-.41 3.316-1.23 4.887-.845 1.664-2.028 2.988-3.552 3.972-1.664 1.102-3.574 1.652-5.73 1.652-2.063 0-3.95-.55-5.66-1.652.258.024.55.035.879.035 1.71 0 3.246-.527 4.605-1.582-.82 0-1.54-.24-2.162-.72a3.671 3.671 0 0 1-1.283-1.811c.234.023.457.035.668.035.328 0 .656-.035.984-.105a3.72 3.72 0 0 1-2.11-1.301 3.54 3.54 0 0 1-.843-2.32v-.07a3.475 3.475 0 0 0 1.652.492A4.095 4.095 0 0 1 1.54 5.227a3.546 3.546 0 0 1-.457-1.776c0-.644.176-1.26.527-1.845a10.18 10.18 0 0 0 3.358 2.742 10.219 10.219 0 0 0 4.236 1.125 5.124 5.124 0 0 1-.07-.844c0-.656.164-1.272.492-1.846a3.613 3.613 0 0 1 1.336-1.353 3.565 3.565 0 0 1 1.828-.492c.54 0 1.037.105 1.494.316.457.21.861.492 1.213.844a7.51 7.51 0 0 0 2.356-.88c-.282.868-.82 1.548-1.618 2.04a7.93 7.93 0 0 0 2.11-.598 8.114 8.114 0 0 1-1.864 1.934z"></path>

        </g>
    </symbol>
    <symbol id="mono-icon-github" viewBox="0 0 19 16">
        <g>
            <path fill-rule="evenodd" d="M8 0C3.58 0 0 3.58 0 8c0 3.54 2.29 6.53 5.47 7.59.4.07.55-.17.55-.38 0-.19-.01-.82-.01-1.49-2.01.37-2.53-.49-2.69-.94-.09-.23-.48-.94-.82-1.13-.28-.15-.68-.52-.01-.53.63-.01 1.08.58 1.23.82.72 1.21 1.87.87 2.33.66.07-.52.28-.87.51-1.07-1.78-.2-3.64-.89-3.64-3.95 0-.87.31-1.59.82-2.15-.08-.2-.36-1.02.08-2.12 0 0 .67-.21 2.2.82.64-.18 1.32-.27 2-.27.68 0 1.36.09 2 .27 1.53-1.04 2.2-.82 2.2-.82.44 1.1.16 1.92.08 2.12.51.56.82 1.27.82 2.15 0 3.07-1.87 3.75-3.65 3.95.29.25.54.73.54 1.48 0 1.07-.01 1.93-.01 2.2 0 .21.15.46.55.38A8.013 8.013 0 0 0 16 8c0-4.42-3.58-8-8-8z"></path>
        </g>
    </symbol>
    <symbol id="mono-icon-youtube" viewBox="0 0 512 512">
        <g>
            <path fill-rule="evenodd" d="M508.6,148.8c0-45-33.1-81.2-74-81.2C379.2,65,322.7,64,265,64c-3,0-6,0-9,0s-6,0-9,0c-57.6,0-114.2,1-169.6,3.6
                c-40.8,0-73.9,36.4-73.9,81.4C1,184.6-0.1,220.2,0,255.8C-0.1,291.4,1,327,3.4,362.7c0,45,33.1,81.5,73.9,81.5
                c58.2,2.7,117.9,3.9,178.6,3.8c60.8,0.2,120.3-1,178.6-3.8c40.9,0,74-36.5,74-81.5c2.4-35.7,3.5-71.3,3.4-107
                C512.1,220.1,511,184.5,508.6,148.8z M207,353.9V157.4l145,98.2L207,353.9z"></path>
        </g>
    </symbol>
    <symbol id="icon-magnify" viewBox="0 0 512 512">
        <g>
            <path d="M337.509,305.372h-17.501l-6.571-5.486c20.791-25.232,33.922-57.054,33.922-93.257
                C347.358,127.632,283.896,64,205.135,64C127.452,64,64,127.632,64,206.629s63.452,142.628,142.225,142.628
                c35.011,0,67.831-13.167,92.991-34.008l6.561,5.487v17.551L415.18,448L448,415.086L337.509,305.372z M206.225,305.372
                c-54.702,0-98.463-43.887-98.463-98.743c0-54.858,43.761-98.742,98.463-98.742c54.7,0,98.462,43.884,98.462,98.742
                C304.687,261.485,260.925,305.372,206.225,305.372z"></path>
        </g>
    </symbol>
    <symbol id="burger-menu" viewBox="0 0 14 10">
        <g>
            <path fill-rule="evenodd" d="M0 5.5v-1h14v1H0zM0 1V0h14v1H0zm0 9V9h14v1H0z"></path>
        </g>
    </symbol>
    <symbol id="close-x" viewBox="0 0 14 14">
        <g>
            <path fill-rule="nonzero" d="M6.336 7L0 .664.664 0 7 6.336 13.336 0 14 .664 7.664 7 14 13.336l-.664.664L7 7.664.664 14 0 13.336 6.336 7z"></path>
        </g>
    </symbol>
    <symbol id="share-more-arrow" viewBox="0 0 512 512" style="enable-background:new 0 0 512 512;">
        <g>
            <g>
                <path d="M512,241.7L273.643,3.343v156.152c-71.41,3.744-138.015,33.337-188.958,84.28C30.075,298.384,0,370.991,0,448.222v60.436
                    l29.069-52.985c45.354-82.671,132.173-134.027,226.573-134.027c5.986,0,12.004,0.212,18.001,0.632v157.779L512,241.7z
                    M255.642,290.666c-84.543,0-163.661,36.792-217.939,98.885c26.634-114.177,129.256-199.483,251.429-199.483h15.489V78.131
                    l163.568,163.568L304.621,405.267V294.531l-13.585-1.683C279.347,291.401,267.439,290.666,255.642,290.666z"></path>
            </g>
        </g>
    </symbol>
    <symbol id="chevron" viewBox="0 0 100 100">
        <g>
            <path d="M22.4566257,37.2056786 L-21.4456527,71.9511488 C-22.9248661,72.9681457 -24.9073712,72.5311671 -25.8758148,70.9765924 L-26.9788683,69.2027424 C-27.9450684,67.6481676 -27.5292733,65.5646602 -26.0500598,64.5484493 L20.154796,28.2208967 C21.5532435,27.2597011 23.3600078,27.2597011 24.759951,28.2208967 L71.0500598,64.4659264 C72.5292733,65.4829232 72.9450684,67.5672166 71.9788683,69.1217913 L70.8750669,70.8956413 C69.9073712,72.4502161 67.9241183,72.8848368 66.4449048,71.8694118 L22.4566257,37.2056786 Z" id="Transparent-Chevron" transform="translate(22.500000, 50.000000) rotate(90.000000) translate(-22.500000, -50.000000) "></path>
        </g>
    </symbol>
    <symbol id="play-arrow" viewBox="0 0 30 30">
        <g fill="none" fill-rule="evenodd">
            <path d="M9 9l12 6-12 6z"></path>
        </g>
    </symbol>
    <symbol id="bookmark" viewBox="0 0 9 12">
        <g>
            <path fill="none" fill-rule="evenodd" d="M.5.5v10.997l3.431-2.374a1 1 0 0 1 1.138 0L8.5 11.497V.5h-8z"></path>
        </g>
    </symbol>
    <symbol id="heart" viewBox="0 0 14 12">
        <g>
            <path fill="none" fill-rule="evenodd" d="M10.24.5c-1.098 0-2.152.576-2.808 1.7L7 2.938l-.432-.74C5.912 1.076 4.858.5 3.76.5 1.996.5.5 1.899.5 3.859.5 5.2 1.644 6.912 3.57 8.747a27.774 27.774 0 0 0 3.373 2.738A.099.099 0 0 0 7 11.5a.104.104 0 0 0 .061-.018 27.75 27.75 0 0 0 3.368-2.735C12.356 6.912 13.5 5.201 13.5 3.859 13.5 1.899 12.003.5 10.24.5z"></path>
        </g>
    </symbol>
    <symbol id="grid" viewBox="0 0 32 32">
        <g>
            <path d="M6.4,5.7 C6.4,6.166669 6.166669,6.4 5.7,6.4 L0.7,6.4 C0.233331,6.4 0,6.166669 0,5.7 L0,0.7 C0,0.233331 0.233331,0 0.7,0 L5.7,0 C6.166669,0 6.4,0.233331 6.4,0.7 L6.4,5.7 Z M19.2,5.7 C19.2,6.166669 18.966669,6.4 18.5,6.4 L13.5,6.4 C13.033331,6.4 12.8,6.166669 12.8,5.7 L12.8,0.7 C12.8,0.233331 13.033331,0 13.5,0 L18.5,0 C18.966669,0 19.2,0.233331 19.2,0.7 L19.2,5.7 Z M32,5.7 C32,6.166669 31.766669,6.4 31.3,6.4 L26.3,6.4 C25.833331,6.4 25.6,6.166669 25.6,5.7 L25.6,0.7 C25.6,0.233331 25.833331,0 26.3,0 L31.3,0 C31.766669,0 32,0.233331 32,0.7 L32,5.7 Z M6.4,18.5 C6.4,18.966669 6.166669,19.2 5.7,19.2 L0.7,19.2 C0.233331,19.2 0,18.966669 0,18.5 L0,13.5 C0,13.033331 0.233331,12.8 0.7,12.8 L5.7,12.8 C6.166669,12.8 6.4,13.033331 6.4,13.5 L6.4,18.5 Z M19.2,18.5 C19.2,18.966669 18.966669,19.2 18.5,19.2 L13.5,19.2 C13.033331,19.2 12.8,18.966669 12.8,18.5 L12.8,13.5 C12.8,13.033331 13.033331,12.8 13.5,12.8 L18.5,12.8 C18.966669,12.8 19.2,13.033331 19.2,13.5 L19.2,18.5 Z M32,18.5 C32,18.966669 31.766669,19.2 31.3,19.2 L26.3,19.2 C25.833331,19.2 25.6,18.966669 25.6,18.5 L25.6,13.5 C25.6,13.033331 25.833331,12.8 26.3,12.8 L31.3,12.8 C31.766669,12.8 32,13.033331 32,13.5 L32,18.5 Z M6.4,31.3 C6.4,31.766669 6.166669,32 5.7,32 L0.7,32 C0.233331,32 0,31.766669 0,31.3 L0,26.3 C0,25.833331 0.233331,25.6 0.7,25.6 L5.7,25.6 C6.166669,25.6 6.4,25.833331 6.4,26.3 L6.4,31.3 Z M19.2,31.3 C19.2,31.766669 18.966669,32 18.5,32 L13.5,32 C13.033331,32 12.8,31.766669 12.8,31.3 L12.8,26.3 C12.8,25.833331 13.033331,25.6 13.5,25.6 L18.5,25.6 C18.966669,25.6 19.2,25.833331 19.2,26.3 L19.2,31.3 Z M32,31.3 C32,31.766669 31.766669,32 31.3,32 L26.3,32 C25.833331,32 25.6,31.766669 25.6,31.3 L25.6,26.3 C25.6,25.833331 25.833331,25.6 26.3,25.6 L31.3,25.6 C31.766669,25.6 32,25.833331 32,26.3 L32,31.3 Z"></path>
        </g>
    </symbol>
    <symbol id="filter" viewBox="0 0 16 12">
        <path d="M0 2V0h16v2H0zm2.4 5V5h11.2v2H2.4zm2.4 5v-2h6.4v2H4.8z"></path>
    </symbol>
    <symbol id="icon-clock" viewBox="0 0 12 12">
        <g>
            <path d="M9.692 6a.457.457 0 0 0-.454-.46H6.461V2.77a.462.462 0 1 0-.923 0V6A.462.462 0 0 0 6 6.463h3.238A.457.457 0 0 0 9.692 6m1.386 0A5.078 5.078 0 1 1 6 .921 5.078 5.078 0 0 1 11.078 6M12 6a6 6 0 1 0-6 6 6 6 0 0 0 6-6"></path>
        </g>
    </symbol>
    <symbol id="icon-people" viewBox="0 0 19.8 15">
         <defs>
            <style>
                .people-1{fill:#e0e0e0}.people-2{fill:#ccc}.people-3{fill:#434343}
            </style>
        </defs>
        <g id="three">
            <path id="Path_7077" d="M12.179 62.44h-2.163a4.839 4.839 0 0 1-6.233 0H1.621A1.627 1.627 0 0 0 0 64.065v3.422h13.8v-3.422a1.629 1.629 0 0 0-1.621-1.625z" class="people-1" data-name="Path 7077" transform="translate(0 -52.487)"/>
            <path id="Path_7078" d="M20.61 0c-2.37 0-4.29 2.042-4.29 4.868s1.92 5.118 4.29 5.118 4.29-2.292 4.29-5.118S22.98 0 20.61 0z" class="people-1" data-name="Path 7078" transform="translate(-13.71)"/>
        </g>
        <g id="two" transform="translate(3)">
            <path id="Path_7077-2" d="M12.179 62.44h-2.163a4.839 4.839 0 0 1-6.233 0H1.621A1.627 1.627 0 0 0 0 64.065v3.422h13.8v-3.422a1.629 1.629 0 0 0-1.621-1.625z" class="people-2" data-name="Path 7077" transform="translate(0 -52.487)"/>
            <path id="Path_7078-2" d="M20.61 0c-2.37 0-4.29 2.042-4.29 4.868s1.92 5.118 4.29 5.118 4.29-2.292 4.29-5.118S22.98 0 20.61 0z" class="people-2" data-name="Path 7078" transform="translate(-13.71)"/>
        </g>
        <g id="one" transform="translate(6)">
            <path id="Path_7077-3" d="M12.179 62.44h-2.163a4.839 4.839 0 0 1-6.233 0H1.621A1.627 1.627 0 0 0 0 64.065v3.422h13.8v-3.422a1.629 1.629 0 0 0-1.621-1.625z" class="people-3" data-name="Path 7077" transform="translate(0 -52.487)"/>
            <path id="Path_7078-3" d="M20.61 0c-2.37 0-4.29 2.042-4.29 4.868s1.92 5.118 4.29 5.118 4.29-2.292 4.29-5.118S22.98 0 20.61 0z" class="people-3" data-name="Path 7078" transform="translate(-13.71)"/>
        </g>
    </symbol>
    <symbol id="icon-flying-envelope" viewBox="0 0 50 20">
      <g id="lines" transform="translate(0 4)">
        <path id="Path_6272" data-name="Path 6272" d="M41.614,47.737c0-.435-.382-.746-.916-.746H24.529c-.534,0-.915.311-.915.746a.846.846,0,0,0,.991.747H40.7C41.232,48.484,41.614,48.173,41.614,47.737Z" transform="translate(-23.614 -46.991)" fill="#333"/>
        <path id="Path_6273" data-name="Path 6273" d="M41.134,61.628H33.892c-.545,0-.934.312-.934.747s.389.746.934.746h7.242c.545,0,.935-.311.935-.746A.829.829,0,0,0,41.134,61.628Z" transform="translate(-24.569 -53.499)" fill="#333"/>
        <path id="Path_6274" data-name="Path 6274" d="M41.134,54.311H30.155c-.545,0-.935.312-.935.75s.39.75.935.75H41.134c.545,0,.935-.312.935-.75A.873.873,0,0,0,41.134,54.311Z" transform="translate(-24.569 -50.245)" fill="#333"/>
      </g>
      <path id="envelope" d="M56.064,52.362V33.59a.626.626,0,0,0-.638-.614H28.7a.626.626,0,0,0-.638.614V52.362a.626.626,0,0,0,.638.614H55.426A.626.626,0,0,0,56.064,52.362ZM29.34,34.9l8.69,7.916-8.69,8.206ZM43.6,43.421a2.117,2.117,0,0,1-3.067-.018l-10.1-9.2H53.777Zm-4.637.241.68.62A3.51,3.51,0,0,0,42.069,45.3h.03a3.5,3.5,0,0,0,2.385-1l.739-.669,8.6,8.117H30.395Zm7.2-.872,8.634-7.816v15.97Z" transform="translate(-6.064 -32.976)" fill="#333"/>
    </symbol>
    <symbol id="icon-phone" viewBox="0 0 12.46119 12.89612">
        <path id="icon-phone-path-1" class="cls-1" d="M12.447,9.66091c-.1873-1.277-2.49889-2.05284-3.2515-1.87136C8.28672,8.00869,8.10672,9.093,7.7483,9.12947c-.64788.17271-4.12977-3.73273-4.017-4.378.04044-.37641,1.21015-.33639,1.41944-1.32262C5.358,2.45266,4.87107.46237,3.70062.08018,2.58816-.28307,0,.63641,0,1.86122c0,6.07513,5.22193,11.03193,10.23345,11.0349C11.40834,12.89681,12.60548,10.74137,12.447,9.66091Z"/>
    </symbol>
    <symbol id="icon-globe" viewBox="0 0 13 13">
        <path id="icon-globe-path-1" class="cls-1" d="M6.5,0A6.5,6.5,0,1,0,13,6.5,6.5,6.5,0,0,0,6.5,0ZM8.657,9.372l-.3.3a.626.626,0,0,0-.162.281c-.04.148-.072.3-.125.442l-.456,1.228a5.23762,5.23762,0,0,1-1.114.114v-.718a1.962,1.962,0,0,0-.593-1.343.839.839,0,0,1-.246-.593V8.248a.836.836,0,0,0-.431-.733c-.377-.208-.912-.5-1.279-.684a3.77825,3.77825,0,0,1-.83-.57L3.1,6.242a3.009,3.009,0,0,1-.473-.544c-.246-.361-.646-.955-.907-1.34a5.27,5.27,0,0,1,2.7-2.671l.629.315a.419.419,0,0,0,.607-.375v-.3A5.23773,5.23773,0,0,1,6.3,1.268l.742.742a.419.419,0,0,1,.00044.59256L7.042,2.603l-.123.123-.271.271a.21.21,0,0,0-.003.297l.003.003.123.123a.21.21,0,0,1,.003.297l-.003.003-.21.21a.21.21,0,0,1-.148.061H6.178a.21.21,0,0,0-.146.059l-.26.253a.21.21,0,0,0-.042.234l.409.817a.21.21,0,0,1-.187.3H5.8a.209.209,0,0,1-.137-.051L5.42,5.392a.42.42,0,0,0-.408-.081L4.2,5.589a.313.313,0,0,0-.041.577l.29.145a1.7751,1.7751,0,0,0,.794.188c.276,0,.592.715.839.839H7.83a.839.839,0,0,1,.593.246l.359.359a.8.8,0,0,1,.234.565,1.22,1.22,0,0,1-.36.864ZM10.93,6.978a.629.629,0,0,1-.371-.261l-.471-.707a.628.628,0,0,1,0-.7l.512-.773a.628.628,0,0,1,.242-.214l.34-.17a5.078,5.078,0,0,1,.511,3.011Z"/>
    </symbol>
    <symbol id="icon-arrow-upward" viewBox="0 0 6.80371 6.80518">
        <g id="icon-arrow-upward-line-1">
            <path class="cls-1" d="M.6,6.8047A.6001.6001,0,0,1,.17615,5.78029L5.78064.17579a.59973.59973,0,1,1,.84766.84864L1.0238,6.62892A.59746.59746,0,0,1,.6,6.8047Z" transform="translate(-0.00037 -0.00001)"/>
            <path class="cls-1" d="M6.20447,6.80519a.59984.59984,0,0,1-.59961-.6001V1.2007H.6A.6001.6001,0,0,1,.6.0005H6.20447a.59985.59985,0,0,1,.59961.6001V6.20509A.59985.59985,0,0,1,6.20447,6.80519Z" transform="translate(-0.00037 -0.00001)"/>
        </g>
    </symbol>
    <symbol id="icon-map-marker" viewBox="0 0 10.8 13.99915">
        <g id="icon-map-marker-line-1">
            <path id="icon-map-marker-path-1" class="cls-1" d="M5.4,13.99915h0a22.14319,22.14319,0,0,1-2.7-2.724c-1.231-1.482-2.7-3.705-2.7-5.876a5.4,5.4,0,0,1,10.8,0c0,2.17-1.469,4.392-2.7,5.875A22.14152,22.14152,0,0,1,5.4,13.99915Zm.016-11.536a3.064,3.064,0,1,0,3.064,3.064h0A3.067,3.067,0,0,0,5.416,2.46315Z"/>
            <circle id="Ellipse_49" data-name="Ellipse 49" class="cls-1" cx="5.428" cy="5.53821" r="1.552"/>
        </g>
    </symbol>
    <symbol id="icon-list-menu" viewBox="0 0 20 15">
        <rect class="icon-list-menu-rect-1" x="5" y="0.5" width="15" height="2" rx="1"/>
        <rect class="icon-list-menu-rect-1" x="5" y="6.5" width="15" height="2" rx="1"/>
        <rect class="icon-list-menu-rect-1" x="5" y="12.5" width="15" height="2" rx="1"/>
        <circle class="icon-list-menu-circ-1" cx="1.5" cy="1.5" r="1.5"/>
        <circle class="icon-list-menu-circ-1" cx="1.5" cy="7.75" r="1.5"/>
        <circle class="icon-list-menu-circ-1" cx="1.5" cy="13.5" r="1.5"/>
    </symbol>
    <symbol id="icon-filters" viewBox="0 0 20 20">
        <path class="icon-filters-path-1" d="M19,2H14A2.98287,2.98287,0,0,0,8.36743,2H1A1,1,0,0,0,1,4H8.36743A2.98287,2.98287,0,0,0,14,4h5a1,1,0,0,0,0-2ZM11.18372,4.27673A1.27673,1.27673,0,1,1,12.46045,3,1.27675,1.27675,0,0,1,11.18372,4.27673Z"/>
        <path class="icon-filters-path-1" d="M1,11H5a2.98287,2.98287,0,0,0,5.63257,0H19a1,1,0,0,0,0-2H10.63257A2.98287,2.98287,0,0,0,5,9H1a1,1,0,0,0,0,2ZM7.81628,8.72327A1.27673,1.27673,0,1,1,6.53955,10,1.27675,1.27675,0,0,1,7.81628,8.72327Z"/>
        <path class="icon-filters-path-1" d="M19,16H14a2.98287,2.98287,0,0,0-5.63257,0H1a1,1,0,0,0,0,2H8.36743A2.98287,2.98287,0,0,0,14,18h5a1,1,0,0,0,0-2Zm-7.81628,2.27673A1.27673,1.27673,0,1,1,12.46045,17,1.27675,1.27675,0,0,1,11.18372,18.27673Z"/>
    </symbol>
</svg>


<ps-header class="page-header-custom-element">
    <div class="navigation-panel">
        <div class="navigation-panel-inner">
            <div class="navigation-wrapper">
                <div class="dss-nav-trial" data-reg-role="trial"></div>
                
                    <nav class="navigation" >
    
    
        <ul class="navigation-menu">
            
                <li data-click="nav0" ><div class="navigation-item">
    <div class="navigation-item-text">
        
            <a class="navigation-item-link" href="https://www.pacificsandiego.com/eat-drink">Eat | Drink </a>
        
        
            <div class="navigation-item-more">
                <button class="subnavigation-button button" aria-label="Open Sub Navigation"><svg class="icon chevron-icon"><use xlink:href="#chevron"></use></svg></button>
            </div>
        
    </div>

    
        <ul class="navigation-item-menu">
            
                
                    <li  data-click="navsub0">
    <a class="navigation-link" href="https://www.pacificsandiego.com/eat-drink/restaurants">Restaurants</a>
</li>
                
                    <li  data-click="navsub1">
    <a class="navigation-link" href="https://www.pacificsandiego.com/eat-drink/bars">Bars</a>
</li>
                
                    <li  data-click="navsub2">
    <a class="navigation-link" href="https://www.pacificsandiego.com/eat-drink/cocktails">Cocktails</a>
</li>
                
                    <li  data-click="navsub3">
    <a class="navigation-link" href="https://www.pacificsandiego.com/eat-drink/craft-beer">Craft Beer</a>
</li>
                
            
        </ul>
        <ul class="navigation-item-menu-placeholder">
            
                
                    <li>
    <a class="navigation-link" href="https://www.pacificsandiego.com/eat-drink/restaurants">Restaurants</a>
</li>
                
                    <li>
    <a class="navigation-link" href="https://www.pacificsandiego.com/eat-drink/bars">Bars</a>
</li>
                
                    <li>
    <a class="navigation-link" href="https://www.pacificsandiego.com/eat-drink/cocktails">Cocktails</a>
</li>
                
                    <li>
    <a class="navigation-link" href="https://www.pacificsandiego.com/eat-drink/craft-beer">Craft Beer</a>
</li>
                
            
        </ul>
    
</div></li>
            
                <li data-click="nav1" ><div class="navigation-item">
    <div class="navigation-item-text">
        
            <a class="navigation-item-link" href="https://www.pacificsandiego.com/things-to-do">Things To Do</a>
        
        
            <div class="navigation-item-more">
                <button class="subnavigation-button button" aria-label="Open Sub Navigation"><svg class="icon chevron-icon"><use xlink:href="#chevron"></use></svg></button>
            </div>
        
    </div>

    
        <ul class="navigation-item-menu">
            
                
                    <li  data-click="navsub0">
    <a class="navigation-link" href="https://www.pacificsandiego.com/things-to-do/events">Events</a>
</li>
                
                    <li  data-click="navsub1">
    <a class="navigation-link" href="https://www.pacificsandiego.com/things-to-do/music">Music</a>
</li>
                
                    <li  data-click="navsub2">
    <a class="navigation-link" href="https://www.pacificsandiego.com/things-to-do/nightlife">Nightlife</a>
</li>
                
                    <li  data-click="navsub3">
    <a class="navigation-link" href="https://www.pacificsandiego.com/local-entertainment/arts-culture">Arts | Culture</a>
</li>
                
                    <li  data-click="navsub4">
    <a class="navigation-link" href="https://www.pacificsandiego.com/things-to-do/travel-staycation">Travel | Staycation</a>
</li>
                
                    <li  data-click="navsub5">
    <a class="navigation-link" href="https://www.pacificsandiego.com/things-to-do/health-fitness">Health | Fitness</a>
</li>
                
                    <li  data-click="navsub6">
    <a class="navigation-link" href="https://www.pacificsandiego.com/things-to-do/fashion-beauty">Fashion | Beauty</a>
</li>
                
            
        </ul>
        <ul class="navigation-item-menu-placeholder">
            
                
                    <li>
    <a class="navigation-link" href="https://www.pacificsandiego.com/things-to-do/events">Events</a>
</li>
                
                    <li>
    <a class="navigation-link" href="https://www.pacificsandiego.com/things-to-do/music">Music</a>
</li>
                
                    <li>
    <a class="navigation-link" href="https://www.pacificsandiego.com/things-to-do/nightlife">Nightlife</a>
</li>
                
                    <li>
    <a class="navigation-link" href="https://www.pacificsandiego.com/local-entertainment/arts-culture">Arts | Culture</a>
</li>
                
                    <li>
    <a class="navigation-link" href="https://www.pacificsandiego.com/things-to-do/travel-staycation">Travel | Staycation</a>
</li>
                
                    <li>
    <a class="navigation-link" href="https://www.pacificsandiego.com/things-to-do/health-fitness">Health | Fitness</a>
</li>
                
                    <li>
    <a class="navigation-link" href="https://www.pacificsandiego.com/things-to-do/fashion-beauty">Fashion | Beauty</a>
</li>
                
            
        </ul>
    
</div></li>
            
                <li data-click="nav2" ><div class="navigation-item">
    <div class="navigation-item-text">
        
            <a class="navigation-item-link" href="https://www.pacificsandiego.com/things-to-do/dating">Dating</a>
        
        
            <div class="navigation-item-more">
                <button class="subnavigation-button button" aria-label="Open Sub Navigation"><svg class="icon chevron-icon"><use xlink:href="#chevron"></use></svg></button>
            </div>
        
    </div>

    
        <ul class="navigation-item-menu">
            
                
                    <li  data-click="navsub0">
    <a class="navigation-link" href="https://www.pacificsandiego.com/magazine/blind-date">Blind Date</a>
</li>
                
            
        </ul>
        <ul class="navigation-item-menu-placeholder">
            
                
                    <li>
    <a class="navigation-link" href="https://www.pacificsandiego.com/magazine/blind-date">Blind Date</a>
</li>
                
            
        </ul>
    
</div></li>
            
                <li data-click="nav3" ><div class="navigation-item">
    <div class="navigation-item-text">
        
            <a class="navigation-item-link" href="https://www.pacificsandiego.com/cannabis">Cannabis</a>
        
        
    </div>

    
</div></li>
            
                <li data-click="nav4" ><div class="navigation-item">
    <div class="navigation-item-text">
        
            <a class="navigation-item-link" href="https://www.pacificsandiego.com/photos-videos">Photos | Videos</a>
        
        
            <div class="navigation-item-more">
                <button class="subnavigation-button button" aria-label="Open Sub Navigation"><svg class="icon chevron-icon"><use xlink:href="#chevron"></use></svg></button>
            </div>
        
    </div>

    
        <ul class="navigation-item-menu">
            
                
                    <li  data-click="navsub0">
    <a class="navigation-link" href="https://www.pacificsandiego.com/photos-videos/photos">Photos</a>
</li>
                
                    <li  data-click="navsub1">
    <a class="navigation-link" href="https://www.pacificsandiego.com/photos-videos/videos">Videos</a>
</li>
                
            
        </ul>
        <ul class="navigation-item-menu-placeholder">
            
                
                    <li>
    <a class="navigation-link" href="https://www.pacificsandiego.com/photos-videos/photos">Photos</a>
</li>
                
                    <li>
    <a class="navigation-link" href="https://www.pacificsandiego.com/photos-videos/videos">Videos</a>
</li>
                
            
        </ul>
    
</div></li>
            
                <li data-click="nav5" ><div class="navigation-item">
    <div class="navigation-item-text">
        
            <a class="navigation-item-link" href="https://www.pacificsandiego.com/photos-videos/podcasts">Podcasts</a>
        
        
    </div>

    
</div></li>
            
                <li data-click="nav6" ><div class="navigation-item">
    <div class="navigation-item-text">
        
            <a class="navigation-item-link" href="https://www.pacificsandiego.com/magazine">Magazine</a>
        
        
            <div class="navigation-item-more">
                <button class="subnavigation-button button" aria-label="Open Sub Navigation"><svg class="icon chevron-icon"><use xlink:href="#chevron"></use></svg></button>
            </div>
        
    </div>

    
        <ul class="navigation-item-menu">
            
                
                    <li  data-click="navsub0">
    <a class="navigation-link" href="https://www.pacificsandiego.com/magazine/editors-letters">Editors Letters</a>
</li>
                
                    <li  data-click="navsub1">
    <a class="navigation-link" href="https://www.pacificsandiego.com/magazine/blind-date">Blind Date</a>
</li>
                
                    <li  data-click="navsub2">
    <a class="navigation-link" href="https://www.pacificsandiego.com/archives">Archives</a>
</li>
                
            
        </ul>
        <ul class="navigation-item-menu-placeholder">
            
                
                    <li>
    <a class="navigation-link" href="https://www.pacificsandiego.com/magazine/editors-letters">Editors Letters</a>
</li>
                
                    <li>
    <a class="navigation-link" href="https://www.pacificsandiego.com/magazine/blind-date">Blind Date</a>
</li>
                
                    <li>
    <a class="navigation-link" href="https://www.pacificsandiego.com/archives">Archives</a>
</li>
                
            
        </ul>
    
</div></li>
            
                <li data-click="nav7" ><div class="navigation-item">
    <div class="navigation-item-text">
        
            <a class="navigation-item-link" href="https://www.pacificsandiego.com/about-us">About Us</a>
        
        
            <div class="navigation-item-more">
                <button class="subnavigation-button button" aria-label="Open Sub Navigation"><svg class="icon chevron-icon"><use xlink:href="#chevron"></use></svg></button>
            </div>
        
    </div>

    
        <ul class="navigation-item-menu">
            
                
                    <li  data-click="navsub0">
    <a class="navigation-link" href="https://www.pacificsandiego.com/about/contact-us">Contact Us</a>
</li>
                
                    <li  data-click="navsub1">
    <a class="navigation-link" href="https://www.pacificsandiego.com/about/pac-distribution-map-htmlstory.html">Find the Magazine</a>
</li>
                
            
        </ul>
        <ul class="navigation-item-menu-placeholder">
            
                
                    <li>
    <a class="navigation-link" href="https://www.pacificsandiego.com/about/contact-us">Contact Us</a>
</li>
                
                    <li>
    <a class="navigation-link" href="https://www.pacificsandiego.com/about/pac-distribution-map-htmlstory.html">Find the Magazine</a>
</li>
                
            
        </ul>
    
</div></li>
            
                <li data-click="nav8" ><div class="navigation-item">
    <div class="navigation-item-text">
        
            <a class="navigation-item-link" href="https://www.pacificsandiego.com/pac-advertise-htmlstory.html">Advertise</a>
        
        
    </div>

    
</div></li>
            
                <li data-click="nav9" ><div class="navigation-item">
    <div class="navigation-item-text">
        
            <span>More</span>
        
        
            <div class="navigation-item-more">
                <button class="subnavigation-button button" aria-label="Open Sub Navigation"><svg class="icon chevron-icon"><use xlink:href="#chevron"></use></svg></button>
            </div>
        
    </div>

    
        <ul class="navigation-item-menu">
            
                
                    <li  data-click="navsub0">
    <a class="navigation-link" href="https://www.pacificsandiego.com/pac-advertise-htmlstory.html">Advertise</a>
</li>
                
                    <li  data-click="navsub1">
    <a class="navigation-link" href="https://www.pacificsandiego.com/sponsored">Sponsored</a>
</li>
                
                    <li  data-click="navsub2">
    <a class="navigation-link" href="https://www.pacificsandiego.com/contests">Contests</a>
</li>
                
                    <li  data-click="navsub3">
    <a class="navigation-link" href="https://membership.sandiegouniontribune.com/newsletters" target="_blank">Newsletter</a>
</li>
                
            
        </ul>
        <ul class="navigation-item-menu-placeholder">
            
                
                    <li>
    <a class="navigation-link" href="https://www.pacificsandiego.com/pac-advertise-htmlstory.html">Advertise</a>
</li>
                
                    <li>
    <a class="navigation-link" href="https://www.pacificsandiego.com/sponsored">Sponsored</a>
</li>
                
                    <li>
    <a class="navigation-link" href="https://www.pacificsandiego.com/contests">Contests</a>
</li>
                
                    <li>
    <a class="navigation-link" href="https://membership.sandiegouniontribune.com/newsletters" target="_blank">Newsletter</a>
</li>
                
            
        </ul>
    
</div></li>
            
                <li data-click="nav10" ><div class="navigation-item">
    <div class="navigation-item-text">
        
            <a class="navigation-item-link" href="https://www.sandiegouniontribune.com/terms-of-service">Terms</a>
        
        
    </div>

    
</div></li>
            
                <li data-click="nav11" ><div class="navigation-item">
    <div class="navigation-item-text">
        
            <a class="navigation-item-link" href="https://www.sandiegouniontribune.com/privacy-policy">Privacy</a>
        
        
    </div>

    
</div></li>
            
        </ul>
    
</nav>
                
                
                
                    <div class="page-header-disclaimer">Copyright © 2020, San Diego Union-Tribune | <a class="link"  href="https://www.sandiegouniontribune.com/privacy-policy#california-notice-of-collection"  target="_blank"     >CA Notice of Collection</a></div>
                
            </div>
        </div>
    </div>

    <header class="page-header">
        <button class="button navigation-button" aria-expanded="false"><svg class="icon burger-menu-icon"><use xlink:href="#burger-menu"></use></svg><svg class="icon close-icon"><use xlink:href="#close-x"></use></svg><span class="label">Sections</span></button>

        
            
                <div class="page-header-logo"><a aria-label="home page" href="https://www.pacificsandiego.com/"  >
    
        <img class="page-logo-image" src="https://ca-times.brightspotcdn.com/dims4/default/fa96dab/2147483647/strip/true/crop/4147x400+0+0/resize/1244x120!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fe2%2Fc9%2F1b9f04fe4565ac6b613c24c87d10%2Fpacific-lifescool-2019-1-line-white-logo-min.png" alt="" width="1244"  height="120" />
    
    </a>
</div>
            
        

        
            <ul class="navigation-quick-links">
                
                    <li data-click="ql0"><a class="link"  href="https://www.pacificsandiego.com/eat-drink"     >Eat | Drink</a></li>
                
                    <li data-click="ql1"><a class="link"  href="https://www.pacificsandiego.com/local-entertainment/arts-culture"     >Arts | Culture</a></li>
                
                    <li data-click="ql2"><a class="link"  href="https://www.pacificsandiego.com/things-to-do/events"     >Events</a></li>
                
                    <li data-click="ql3"><a class="link"  href="https://www.pacificsandiego.com/pacific-takeovers"     >Takeovers</a></li>
                
                    <li data-click="ql4"><a class="link"  href="https://www.pacificsandiego.com/cannabis"     >Cannabis</a></li>
                
                    <li data-click="ql5"><a class="link"  href="https://www.pacificsandiego.com/contests"     >Contests</a></li>
                
                    <li data-click="ql6"><a class="link"  href="https://www.pacificsandiego.com/magazine"     >Magazine</a></li>
                
                    <li data-click="ql7"><a class="link"  href="https://www.pacificsandiego.com/about/contact-us"     >Contact Us</a></li>
                
            </ul>
        
        <div class="page-header-end">
            <div class="dss-header bar-dss" data-reg-role="base"></div>
            
                <button class="button search-button"><svg class="icon magnify-icon"><use xlink:href="#icon-magnify"></use></svg><span class="visually-hidden">Show Search</span><svg class="icon close-icon"><use xlink:href="#close-x"></use></svg></button>

                    <div class="search-overlay">
                        <form class="search-form" action="https://www.pacificsandiego.com/search#nt=navsearch" novalidate="" autocomplete="off">
                            <label><input placeholder="Search" type="text" class="text-input" name="q" required><span class="visually-hidden">Search Query</span></label>
                            <button type="submit" class="button submit-button"><svg class="icon magnify-icon"><use xlink:href="#icon-magnify"></use></svg><span class="visually-hidden">Submit Search</span></button>
                        </form>
                    </div>
            
        </div>
    </header>
    <div class="dss-toaster" data-reg-role="prompt"></div>
</ps-header>



    




        
    <div class="page-above" ><div class="google-dfp-ad-wrapper">
    <div class="google-dfp-ad-caption">Advertisement</div>
    <div id="google-ad413a2bbb-09c0-4b15-a834-2aa170435012" class="google-dfp-ad" data-slot-name="/21787098806/web.pacsd/thingstodo" data-slot-sizes="[[1, 1]]" data-out-of-page=true data-ptype="story" data-module-targeting='{"instart": "false"}'>
        <span class="google-dfp-ad-placeholder"></span>
    </div>
</div>
<div class="google-dfp-ad-wrapper">
    <div class="google-dfp-ad-caption">Advertisement</div>
    <div id="google-ad55f441dd-68b0-43ae-bc3e-1996625600c9" class="google-dfp-ad" data-slot-name="/21787098806/web.pacsd/thingstodo" data-slot-sizes="[[1280, 220], [970, 250], [970, 90], [728, 90], [320, 50]]" data-ad-type="leaderboard" data-ptype="story" data-slot-adSizeMap="[[[1241, 0], [1280, 220], [970, 250], [970, 90], [728, 90]], [[1024, 0], [728, 90], [1280, 220]], [[800, 0], [1280, 220], [728, 90]], [[0, 0], [320, 50], [320, 100], [1280, 220]]]">
        <span class="google-dfp-ad-placeholder"></span>
    </div>
</div>
</div>



        

        <div class="page-ad-margins">
            <div class="page-sticky-wrapper">
                
                    <div class="page-actions-sticky">
                        <div class="page-actions-sticky-content">
                            <ps-actionbar class="action-bar">
    <ul class="action-bar-menu">
        <li> <a class="action-link" href="https://www.facebook.com/dialog/share?app_id=1234567890&display=popup&href=https%3A%2F%2Fwww.pacificsandiego.com%2Fthings-to-do%2Fstory%2F2020-09-24%2Fsan-diego-oktoberfest-2020"
    target="_blank" data-social-service="facebook">
    <svg class="icon facebook-icon"><use xlink:href="#mono-icon-facebook"></use></svg><span>Facebook</span>
</a>
</li>
        <li><a class="action-link ActionLink" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pacificsandiego.com%2Fthings-to-do%2Fstory%2F2020-09-24%2Fsan-diego-oktoberfest-2020&text=Seven%20ways%20to%20celebrate%20Oktoberfest%202020%20in%20San%20Diego"
    target="_blank" data-social-service="twitter">
    <svg><use xlink:href="#mono-icon-twitter" /></svg><span>Twitter</span>
</a>
</li>
        <li>
            <a class="action-link" data-dropdown-trigger href="#"><svg class="icon share-arrow-icon "><use xlink:href="#share-more-arrow"></use></svg><span>Show more sharing options</span></a>
        </li>
    </ul>

    <div class="action-bar-dropdown">
        <div class="action-bar-dropdown-header">
            <span>Share</span>
            <button class="button close-button" data-dropdown-close><svg class="icon close-icon"><use xlink:href="#close-x"></use></svg><span class="visually-hidden">Close extra sharing options</span></button>
        </div>
        <ul class="action-bar-dropdown-menu">
            
                <li> <a class="action-link" href="https://www.facebook.com/dialog/share?app_id=1234567890&display=popup&href=https%3A%2F%2Fwww.pacificsandiego.com%2Fthings-to-do%2Fstory%2F2020-09-24%2Fsan-diego-oktoberfest-2020"
    target="_blank" data-social-service="facebook">
    <svg class="icon facebook-icon"><use xlink:href="#mono-icon-facebook"></use></svg><span>Facebook</span>
</a>
</li>
            
                <li><a class="action-link ActionLink" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pacificsandiego.com%2Fthings-to-do%2Fstory%2F2020-09-24%2Fsan-diego-oktoberfest-2020&text=Seven%20ways%20to%20celebrate%20Oktoberfest%202020%20in%20San%20Diego"
    target="_blank" data-social-service="twitter">
    <svg><use xlink:href="#mono-icon-twitter" /></svg><span>Twitter</span>
</a>
</li>
            

            
            <li>
                <a class="action-link" data-social-service="copylink" href="#"><svg class="icon copy-link-icon"><use xlink:href="#mono-icon-copylink"></use></svg><span>Copy Link URL</span><span data-copied-text>Copied!</span></a>
            </li>
            <li>
                <a class="action-link" data-social-service="print" href="javascript:window.print()"><svg class="icon print-icon"><use xlink:href="#mono-icon-print"></use></svg><span>Print</span></a>
            </li>
        </ul>
    </div>
</ps-actionbar>

                        </div>
                    </div>
                

                <div class="page-content paywall">
                    
    <div class="breadcrumbs"><a class="link"  href="https://www.pacificsandiego.com/things-to-do"     >Things To Do</a></div>



                    
    <h1 class="headline">
        Seven ways to celebrate Oktoberfest 2020 in San Diego
    </h1>



                    <div class="page-wrapper">
                        <main class="page-main">
                            <div class="page-main-content">
                                <article class="story">
                                    
                                        
                                            <div class="page-lead-media"><figure class="figure">
    
        <img
                src="https://ca-times.brightspotcdn.com/dims4/default/d962235/2147483647/strip/true/crop/768x1024+0+0/resize/840x1120!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F82%2F38%2Fa6a1579641b08b99628216ba6a83%2Ffestbier-1.JPG"
            alt="Saint Archer Brewery&#x27;s Festbier is available in a four-pack of 16 ounce cans" width="840"  height="1120" />
    
    
    
        <div class="figure-content">
    <div class="figure-caption">Saint Archer Brewery’s Festbier is available in a four-pack of 16 ounce cans, which can be purchased at its Miramar and Leucadia locations. For an at-home holiday, pour the can into a glass and sip the Oktoberfest brew from your couch.</div><div class="figure-credit">(Courtesy photo)</div>
        </div>
    
</figure>
</div>
                                        
                                    

                                    
    <h2 class="subheadline">Enjoy the holiday at home or with a socially-distanced outing this year</h2>



                                    <div class="byline">
                                        
                                            
                                                <div class="authors"><div class="author-name">
<span class="byline-prefix">By&nbsp;</span><a aria-label="Sara Butler" href="https://www.pacificsandiego.com/pac-sara-butler-staff.html"><span>Sara Butler</span></a><span class="author-title">Staff Writer &nbsp;</span>
    </div></div>
                                            
                                        <div class="published-date">
        <div class="published-day">Sep. 24, 2020</div><div class="published-time">3:11 PM</div>
            </div>
                                            <div class="page-actions">
                                                <ps-actionbar class="action-bar">
    <ul class="action-bar-menu">
        <li> <a class="action-link" href="https://www.facebook.com/dialog/share?app_id=1234567890&display=popup&href=https%3A%2F%2Fwww.pacificsandiego.com%2Fthings-to-do%2Fstory%2F2020-09-24%2Fsan-diego-oktoberfest-2020"
    target="_blank" data-social-service="facebook">
    <svg class="icon facebook-icon"><use xlink:href="#mono-icon-facebook"></use></svg><span>Facebook</span>
</a>
</li>
        <li><a class="action-link ActionLink" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pacificsandiego.com%2Fthings-to-do%2Fstory%2F2020-09-24%2Fsan-diego-oktoberfest-2020&text=Seven%20ways%20to%20celebrate%20Oktoberfest%202020%20in%20San%20Diego"
    target="_blank" data-social-service="twitter">
    <svg><use xlink:href="#mono-icon-twitter" /></svg><span>Twitter</span>
</a>
</li>
        <li>
            <a class="action-link" data-dropdown-trigger href="#"><svg class="icon share-arrow-icon "><use xlink:href="#share-more-arrow"></use></svg><span>Show more sharing options</span></a>
        </li>
    </ul>

    <div class="action-bar-dropdown">
        <div class="action-bar-dropdown-header">
            <span>Share</span>
            <button class="button close-button" data-dropdown-close><svg class="icon close-icon"><use xlink:href="#close-x"></use></svg><span class="visually-hidden">Close extra sharing options</span></button>
        </div>
        <ul class="action-bar-dropdown-menu">
            
                <li> <a class="action-link" href="https://www.facebook.com/dialog/share?app_id=1234567890&display=popup&href=https%3A%2F%2Fwww.pacificsandiego.com%2Fthings-to-do%2Fstory%2F2020-09-24%2Fsan-diego-oktoberfest-2020"
    target="_blank" data-social-service="facebook">
    <svg class="icon facebook-icon"><use xlink:href="#mono-icon-facebook"></use></svg><span>Facebook</span>
</a>
</li>
            
                <li><a class="action-link ActionLink" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pacificsandiego.com%2Fthings-to-do%2Fstory%2F2020-09-24%2Fsan-diego-oktoberfest-2020&text=Seven%20ways%20to%20celebrate%20Oktoberfest%202020%20in%20San%20Diego"
    target="_blank" data-social-service="twitter">
    <svg><use xlink:href="#mono-icon-twitter" /></svg><span>Twitter</span>
</a>
</li>
            

            
            <li>
                <a class="action-link" data-social-service="copylink" href="#"><svg class="icon copy-link-icon"><use xlink:href="#mono-icon-copylink"></use></svg><span>Copy Link URL</span><span data-copied-text>Copied!</span></a>
            </li>
            <li>
                <a class="action-link" data-social-service="print" href="javascript:window.print()"><svg class="icon print-icon"><use xlink:href="#mono-icon-print"></use></svg><span>Print</span></a>
            </li>
        </ul>
    </div>
</ps-actionbar>

                                            </div>
                                        
                                    </div>
                                    

                                    <div class="page-article-container">
                                        
                                            <div class="page-article-body">
                                                    <div class="rich-text-article-body">
    
        <div class="rich-text-article-body-content rich-text-body"><p>Prost, it’s Oktoberfest time! Sure, it’ll looks a little different this year ... but you can still celebrate the holiday at home or with a socially-distanced outing. From themed beers to safety-first happenings, here are five ways to keep the spirit alive for Oktoberfest 2020 in San Diego. <i>(Note: If you’re planning to go out, be sure to wear a mask, social distance, and bring hand sanitizer.)</i><br></p><h2 id="1-indulge-in-four-festbiers-at-home" class="subhead">1. Indulge in four Festbiers at home</h2>
<p>Released today, Saint Archer’s Festbier is sure to put you in the festive spirit. This 5.4% ABV lager is malt forward, with clean fermentation characteristics and hand-selected hops. The limited-edition beer is available in a four-pack of 16 ounce cans for $11, available for local delivery or pick-up at Saint Archer’s two tasting rooms. <i>9550 Distribution Ave. (Miramar) and 978 N Coast Hwy 101 #2051 (Leucadia);</i> <i><a class="link"  href="https://www.saintarcherbrewery.com/"  target="_blank"     >saintarcherbrewery.com</a></i><br></p><h2 id="2-pick-up-a-six-pack-of-aleschmidt" class="subhead">2. Pick up a six-pack of AleSchmidt</h2>
<p>Now through October, try AleSmith’s seasonal release: The AleSchmidt Oktoberfest. The German-style Märzen Lager with 5.5% ABV,<b> </b>characterized by a clean, elegant and toasty malt flavor. Snag a six-pack of 12 ounce cans for $11 to $13 (depending on the retailer) for a stay-at-home holiday. The lager is also on draft at AleSmith’s Miramar location — just be sure to read the tasting room’s COVID-19 guidelines at <u><a class="link"  href="https://alesmith.com/welcome-back-to-tasting-room/"  target="_blank"     >alesmith.com/welcome-back-tasting-room</a></u> before arriving.</p><div class="enhancement"data-align-center><figure class="figure">
    
        <img
                data-src="https://ca-times.brightspotcdn.com/dims4/default/a85e16d/2147483647/strip/true/crop/1502x2791+0+0/resize/840x1561!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Feb%2Fc2%2F12f34ae041efb3c9c9036e71886d%2Faleschmidt-oktoberfest.png" data-lazy-load="true" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="alt="AleSchmidt Oktoberfest, a German-style Marzenlager from AleSmith" width="840"  height="1561" />
    
    
    
        <div class="figure-content">
    <div class="figure-caption" aria-hidden="true">AleSchmidt Oktoberfest, a German-style Marzenlager from AleSmith</div><div class="figure-credit">(Courtesy photo)</div>
        </div>
    
</figure>
</div>
<p></p><h2 id="3-pair-the-aleschmidt-experience-with-a-food-truck" class="subhead">3. Pair the AleSchmidt experience with a food truck</h2>
<p>Planning on drinking AleSchmidt at AleSmith’s tasting room? Consider visiting during its four-day Oktoberfest. Today through Sunday,  visit the Miramar brewery’s outdoor biergarten to pair your pint of AleSchmidt with a meal from the German food truck <a class="link"  href="https://www.currywurstfrankfurt.com/"  target="_blank"     >Currywurst Frankfurt</a>. Commemorative steins are available to purchase for $10. For an extra $5, receive your stein filled with your choice of beer: AleSchmidt, Spezial Pils or Running From Shadows Schwarzbier.<i> </i>(And if you visit, don’t forget those <a class="link"  href="https://alesmith.com/welcome-back-to-tasting-room/"  target="_blank"     >COVID-19 guidelines</a> listed online.) <i>9990 AleSmith Court; <a class="link"  href="https://alesmith.com/"  target="_blank"     >alesmith.com</a></i></p><div class="enhancement"data-align-center><figure class="figure">
    
        <img
                data-src="https://ca-times.brightspotcdn.com/dims4/default/ccbd1e4/2147483647/strip/true/crop/1080x1080+0+0/resize/840x840!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fa6%2F9c%2F1151a8e84d2eab9592c16f3b19ef%2Fsteins-cheers-1.jpg" data-lazy-load="true" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="alt="AleSmith will offer its Oktoberfest beers in commemorative stein glasses from Sept. 24-27" width="840"  height="840" />
    
    
    
        <div class="figure-content">
    <div class="figure-caption" aria-hidden="true">AleSmith will offer its Oktoberfest beers in commemorative stein glasses from Sept. 24-27</div><div class="figure-credit">(Courtesy photo)</div>
        </div>
    
</figure>
</div>
<p></p><h2 id="4-enjoy-pb-alehouses-brew-and-german-bites" class="subhead">4. Enjoy PB AleHouse’s brew and German bites</h2>
<p>If you’re headed to the beach for the holiday, stop by PB Alehouse for its three-day Oktoberfest event. The bar, which started serving its AleHouse Doppelbock on draft today,  will up the ante at its Oktoberfest event scheduled for Oct. 2-4 from 2 to 10 p.m. Enjoy the AleHouse Doppelbock in a commemorative glass for $25, or grab a pint for $6. Chicken schnitzel, bratwurst or stuffed cabbage (filled with Impossible meat) will also be offered. Alehouse’s biergarten and outdoor patio space are both open; along with some limited indoor seating. To-go options are also available for those who want to celebrate from their couch. <i>721 Grand Ave.; <a class="link"  href="https://pbalehouse.com/"  target="_blank"     >pbalehouse.com</a></i></p><div class="enhancement"data-align-center><figure class="figure">
    
        <img
                data-src="https://ca-times.brightspotcdn.com/dims4/default/f9da644/2147483647/strip/true/crop/3328x2343+0+0/resize/840x591!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F01%2Fb7%2F4784b4b1424183612b8e81babb7c%2Falehouse-beer-garden.JPG" data-lazy-load="true" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="alt="The outdoor beer garden at PB Alehouse, located at 721 Grand Ave. in Pacific Beach" width="840"  height="591" />
    
    
    
        <div class="figure-content">
    <div class="figure-caption" aria-hidden="true">The outdoor beer garden at PB Alehouse, located at 721 Grand Ave. in Pacific Beach</div><div class="figure-credit">(Courtesy photo)</div>
        </div>
    
</figure>
</div>
<p></p><h2 id="5-take-home-treats-from-bottlecraft" class="subhead">5. Take home treats from Bottlecraft</h2>
<p>Now through Oct. 4, head to Bottlecraft at Liberty Public Market for some to-go Oktoberfest beers and take-home pretzel kits. Growler fills are $25-$32, with the DIY pretzel pack — including hot mustard, beer cheese, and a giant German pretzel to bake at home — priced at $8. For every purchase of six cans or bottles from the beer shop’s collection of brews, Bottlecraft will throw in a free stein. <i>2820 Historic Decatur Road; <a class="link"  href="https://libertystation.com/go/liberty-public-market"  target="_blank"     >libertystation.com/go/liberty-public-market</a></i></p><div class="enhancement"data-align-center><figure class="figure">
    
        <img
                data-src="https://ca-times.brightspotcdn.com/dims4/default/1f460ec/2147483647/strip/true/crop/1500x2000+0+0/resize/840x1120!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fa8%2Fcc%2Fc33944f2481ca167465de02049b7%2Fcourtesy-lpm.jpeg" data-lazy-load="true" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="alt="Some of the Oktoberfest offerings at Bottlecraft, located in Liberty Public Market" width="840"  height="1120" />
    
    
    
        <div class="figure-content">
    <div class="figure-caption" aria-hidden="true">Some of the Oktoberfest offerings at Bottlecraft, located in Liberty Public Market</div><div class="figure-credit">(Courtesy of Liberty Public Market)</div>
        </div>
    
</figure>
</div>
<p></p><h2 id="6-getcha-golf-on-loma-clubs-oktoberfest-scramble" class="subhead">6. Getcha golf on Loma Club’s Oktoberfest Scramble</h2>
<p>Mark your calendars for Oct. 4 to indulge in some beer, brats and golf. The Loma Club will host an Oktoberfest-themed golf tournament from 11 a.m. to 2 p.m. The winning team will receive a prize, as well as those with the best costume — so come dressed in lederhosen and dirndls. Price is $40 per player, which includes one beer and Bavarian-themed bites. Buy tickets online at <a class="link"  href="https://www.eventbrite.com/e/oktoberfest-scramble-tickets-117442843707"  target="_blank"     >eventbrite.com/e/oktoberfest-scramble-tickets-117442843707</a>. <i>2960 Truxtun Road; <a class="link"  href="https://thelomaclub.com/"  target="_blank"     >thelomaclub.com</a></i></p><div class="enhancement"data-align-center><figure class="figure">
    
        <img
                data-src="https://ca-times.brightspotcdn.com/dims4/default/acbb383/2147483647/strip/true/crop/3872x5800+0+0/resize/840x1258!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fee%2F52%2F98d85eab479ea46ce7ef15aa7bfe%2Fthe-loma-club-fifth-hole-credit-megan-jane-burgess.jpg" data-lazy-load="true" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="alt="The Loma Club will host an Oktoberfest-themed golf tournament on Oct. 4." width="840"  height="1258" />
    
    
    
        <div class="figure-content">
    <div class="figure-caption" aria-hidden="true">The Loma Club will host an Oktoberfest-themed golf tournament on Oct. 4.</div><div class="figure-credit">(Megan Jane Burgess)</div>
        </div>
    
</figure>
</div>
<p></p><h2 id="7-cheers-to-six-specialty-beers-at-ballast-point" class="subhead">7. Cheers to six specialty beers at Ballast Point</h2>
<p>For this year’s festivities, Ballast Point has released six Oktoberfest-themed beers. Try the Dead Ringer (Amber Lager, 6% ABV), Schlenkerlish (Rauchbier, 6.6% ABV, Helles Bock (Helles Bock, 7.5% ABV), Uber-to-Helles (Munich Helles, 5.4% ABV), Dortmunder Export (German Helles Exportbier, 5.6% ABV) or Fiestbier (German Festbier, 5.5% ABV). Starting Oct. 14, the six beers are available on draft at all three Ballast Point locations while supplies last. <i>9045 Carroll Way (Miramar), 2215 India St. (Little Italy) and 5401 Linda Vista Rd #406 (Home Brew Mart);</i> <i><a class="link"  href="https://ballastpoint.com/"  target="_blank"     >ballastpoint.com</a></i></p></div>
    
</div>

                                                
                                            </div>
                                        
                                        
                                        <hr />
                                    </div>

                                </article>

                                

    
    <div class="tags">
        <a class="link"  href="https://www.pacificsandiego.com/things-to-do"     >Things To Do</a><a class="link"  href="https://www.pacificsandiego.com/things-to-do/events"     >Events</a><a class="link"  href="https://www.pacificsandiego.com/eat-drink/craft-beer"     >Craft Beer</a>
    </div>
    



                                
                                    <ps-newsletter-module class="module newsletter-module" data-id="236">
    <div class="module-container">
        <div class="module-icon">
            <svg class="icon flying-envelope-icon"><use xlink:href="#icon-flying-envelope"></use></svg><span class="visually-hidden">Newsletter</span>
        </div>
        
            <p class="module-title">Sign up for the Pacific Insider newsletter</p>
        
    </div>
    
        <p class="module-description">PACIFIC magazine delivers the latest restaurant and bar openings, festivals and top concerts, every Tuesday.</p>
    
    <form
        class="form newsletter-module-form"
        role="form"
        method="post"
        action="https://membership.sandiegouniontribune.com/subscription-services/v1/newsletters/subscriptions"
        data-error-message="Something went wrong. Please ensure your email address is valid and try again."
        blank-error-message="This field is required and cannot be empty."
        field-error-message="Something went wrong. Please ensure your email address is valid and try again."
        data-success-message="Thank you for signing up."
        data-success-link-message="Check out our other newsletters"
        data-subscription-url="https://membership.sandiegouniontribune.com/subscription-services/v1/newsletters"
    >
        <div class="form-error"></div>
        
            <div class="email-input text-input"><label class="email-input-label text-input-label" for="email-input-element-00000174-c23a-d89c-a574-eb7ec6ad0000"><span>Enter Email Address</span>
        <input class="email-input-element text-input-element" type="email" id="email-input-element-00000174-c23a-d89c-a574-eb7ec6ad0000" name="emailinput"  placeholder="Enter Email Address"  />
    </label>
</div>

        
        <div class="form-buttons">
            <button class="button" type="submit">Sign Me Up
</button>

        </div>
    </form>
    
      <p class="module-disclaimer">
        You may occasionally receive promotional content from the Pacific San Diego.
      </p>
    
    <div class="form-error-message"></div>
</ps-newsletter-module>
                                

                                <div class="bylines">
                                    
    <div class="author-info">
        
            <div class="author-avatar">

                <a aria-label="Sara Butler" href="https://www.pacificsandiego.com/pac-sara-butler-staff.html">
                <img alt="" src="https://ca-times.brightspotcdn.com/dims4/default/afd12d5/2147483647/strip/true/crop/367x367+0+0/resize/100x100!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F90%2F6e%2F470c771549b0941286e59199e685%2Fsara-butler-headshot.jpg" width="100" height="100">
                </a>
            </div>
        

        <div class="author-bio">
            
                <div class="author-name">
                    <a href="https://www.pacificsandiego.com/pac-sara-butler-staff.html" aria-label="">Sara Butler</a>
                </div>
            
            
                <div class="author-social-media"><div class="social-bar">
    <p class="social-bar-heading">Follow Us</p>

    
        <ul class="social-bar-menu">
            
                <li> <a class="social-link" rel="noreferrer" href="https://twitter.com/sara_naras" target="_blank" data-social-service="twitter"><svg class="icon social-icon"><use xlink:href="#mono-icon-twitter"></use></svg><span class="visually-hidden">twitter</span></a>
</li>
            
                <li> <a class="social-link" rel="noreferrer" href="https://www.instagram.com/sara.naras/" target="_blank" data-social-service="instagram"><svg class="icon social-icon"><use xlink:href="#mono-icon-instagram"></use></svg><span class="visually-hidden">instagram</span></a>
</li>
            
                <li> <a class="social-link" rel="noreferrer" href="mailto:sara@pacificsandiego.com" target="_blank" data-social-service="email"><svg class="icon social-icon"><use xlink:href="#mono-icon-email"></use></svg><span class="visually-hidden">email</span></a>
</li>
            
        </ul>
    
</div>
</div>
            
            
                <p class="author-bio-text">Sara has always been two things: a writer and a San Diegan.</p>
            
        </div>
    </div>


                                    
                                </div>

                                

                                
    <div class="page-main-content-footer">
<div class="list list-d"  data-list-id="0000016a-21da-d1ce-abfa-a3df16d10000">
    <div class="list-header list-d-list-header" >
    
        <p class="list-header-title list-d-list-header-title">More on the Subject</p>
    
</div>


    
        <ul class="list-menu list-d-menu">
            
                <li data-click="liD0promoSmall"
 data-hide-description



 data-left-center


>
                    <ps-promo class="promo promo-small"  data-content-type="article"
>
  <div class="promo-wrapper">
    <div class="promo-title-container-dupe">
      

      
        
          <p class="promo-category">
            <a class="link"  href="https://www.pacificsandiego.com/things-to-do/events"     >Events</a>
          </p>
        
      

      
        <p class="promo-title">
          
    <a class="link"  href="https://www.pacificsandiego.com/things-to-do/events/story/2020-09-24/friendly-feast-annual-charity-bake-sale-born-and-raised"     >Friendly Feast to host annual charity bake sale at Born &amp; Raised on Sunday</a>

        </p>
      
    </div>

    <div class="promo-media" >
      
      
        
          
            <a class="link" aria-label="Friendly Feast to host annual charity bake sale at Born &amp; Raised on Sunday" href="https://www.pacificsandiego.com/things-to-do/events/story/2020-09-24/friendly-feast-annual-charity-bake-sale-born-and-raised"     >
    <img class="image" alt="Brenda Gonzalez&#x27;s kouign-amann French pastries  " width="840" height="560"
        data-src="https://ca-times.brightspotcdn.com/dims4/default/6f989f6/2147483647/strip/true/crop/2700x1800+0+0/resize/840x560!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F33%2Ff2%2F75933b8a425bb657db08fd3ba3e6%2Fbrenda-gonzales-kouigin-amann-1.jpg" data-lazy-load="true" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==">

</a>
          
        
      
    </div>

    <div class="promo-content">
      <div class="promo-title-container">
        

        
          
            <p class="promo-category">
              <a class="link"  href="https://www.pacificsandiego.com/things-to-do/events"     >Events</a>
            </p>
          
        

        
          <p class="promo-title">
            
    <a class="link"  href="https://www.pacificsandiego.com/things-to-do/events/story/2020-09-24/friendly-feast-annual-charity-bake-sale-born-and-raised"     >Friendly Feast to host annual charity bake sale at Born &amp; Raised on Sunday</a>

          </p>
        
      </div>

      
        <p class="promo-description">Six local pastry chefs will collaborate on filling $35 bakery boxes</p>
      

      <p class="promo-timestamp" data-date="Sep. 24, 2020" data-shouldShowDate="true" data-shouldShowTime="true" data-timestamp="1600977631695"></p>

      
    </div>
  </div>
</ps-promo>

                </li>
            
                <li data-click="liD1promoSmall"
 data-hide-description



 data-left-center


>
                    <ps-promo class="promo promo-small"  data-content-type="article"
>
  <div class="promo-wrapper">
    <div class="promo-title-container-dupe">
      

      
        
          <p class="promo-category">
            <a class="link"  href="https://www.pacificsandiego.com/things-to-do"     >Things To Do</a>
          </p>
        
      

      
        <p class="promo-title">
          
    <a class="link"  href="https://www.pacificsandiego.com/things-to-do/story/2020-09-23/concerts-in-your-car-to-debut-at-del-mar-with-dj-snoop-dogg-the-beach-boys-slightly-stoopid-and-more"     >‘Concerts in Your Car’ to debut at Del Mar with DJ Snoop Dogg, the Beach Boys, Slightly Stoopid and more</a>

        </p>
      
    </div>

    <div class="promo-media" >
      
      
        
          
            <a class="link" aria-label="‘Concerts in Your Car’ to debut at Del Mar with DJ Snoop Dogg, the Beach Boys, Slightly Stoopid and more" href="https://www.pacificsandiego.com/things-to-do/story/2020-09-23/concerts-in-your-car-to-debut-at-del-mar-with-dj-snoop-dogg-the-beach-boys-slightly-stoopid-and-more"     >
    <img class="image" alt="Randy Houser performs a July 11 &quot;Concerts in Your Car&quot; show at the Ventura County Fairgrounds. The series is expanding to the Del Mar Fairgrounds." width="840" height="560"
        data-src="https://ca-times.brightspotcdn.com/dims4/default/8b2b551/2147483647/strip/true/crop/6576x4384+0+0/resize/840x560!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F9c%2F62%2F4259ce19415984567ff559a4681a%2Frandy-houser.jpeg" data-lazy-load="true" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==">

</a>
          
        
      
    </div>

    <div class="promo-content">
      <div class="promo-title-container">
        

        
          
            <p class="promo-category">
              <a class="link"  href="https://www.pacificsandiego.com/things-to-do"     >Things To Do</a>
            </p>
          
        

        
          <p class="promo-title">
            
    <a class="link"  href="https://www.pacificsandiego.com/things-to-do/story/2020-09-23/concerts-in-your-car-to-debut-at-del-mar-with-dj-snoop-dogg-the-beach-boys-slightly-stoopid-and-more"     >‘Concerts in Your Car’ to debut at Del Mar with DJ Snoop Dogg, the Beach Boys, Slightly Stoopid and more</a>

          </p>
        
      </div>

      
        <p class="promo-description">The drive-in concert series, which debuted in July in Ventura, is expanding to Del Mar, where San Diego’s Mainly Mozart will hold an October drive-in festival</p>
      

      <p class="promo-timestamp" data-date="Sep. 23, 2020" data-shouldShowDate="true" data-shouldShowTime="true" data-timestamp="1600889119232"></p>

      
    </div>
  </div>
</ps-promo>

                </li>
            
                <li data-click="liD2promoSmall"
 data-hide-description



 data-left-center


>
                    <ps-promo class="promo promo-small"  data-content-type="article"
>
  <div class="promo-wrapper">
    <div class="promo-title-container-dupe">
      

      
        
          <p class="promo-category">
            <a class="link"  href="https://www.pacificsandiego.com/things-to-do/travel-staycation"     >Travel | Staycation</a>
          </p>
        
      

      
        <p class="promo-title">
          
    <a class="link"  href="https://www.pacificsandiego.com/things-to-do/travel-staycation/story/2020-09-23/sand-n-straw-community-farm"     >Millennial Mom: Going to Sand n’ Straw community farm</a>

        </p>
      
    </div>

    <div class="promo-media" >
      
      
        
          
            <a class="link" aria-label="Millennial Mom: Going to Sand n’ Straw community farm" href="https://www.pacificsandiego.com/things-to-do/travel-staycation/story/2020-09-23/sand-n-straw-community-farm"     >
    <img class="image" alt="Jalapeno peppers in baskets for sale at a farm stand" width="840" height="560"
        data-src="https://ca-times.brightspotcdn.com/dims4/default/1c9d0c3/2147483647/strip/true/crop/2983x1989+0+0/resize/840x560!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F52%2F8b%2F65618aa34f57947f40abf7ac0a92%2Ffarm-peppers.jpg" data-lazy-load="true" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==">

</a>
          
        
      
    </div>

    <div class="promo-content">
      <div class="promo-title-container">
        

        
          
            <p class="promo-category">
              <a class="link"  href="https://www.pacificsandiego.com/things-to-do/travel-staycation"     >Travel | Staycation</a>
            </p>
          
        

        
          <p class="promo-title">
            
    <a class="link"  href="https://www.pacificsandiego.com/things-to-do/travel-staycation/story/2020-09-23/sand-n-straw-community-farm"     >Millennial Mom: Going to Sand n’ Straw community farm</a>

          </p>
        
      </div>

      
        <p class="promo-description">Columnist Ebone Monet takes her cooped-up kids for a day of fresh air at Sand n’ Straw Community Farm </p>
      

      <p class="promo-timestamp" data-date="Sep. 23, 2020" data-shouldShowDate="true" data-shouldShowTime="true" data-timestamp="1600862443415"></p>

      
    </div>
  </div>
</ps-promo>

                </li>
            
                <li data-click="liD3promoSmall"
 data-hide-description



 data-left-center


>
                    <ps-promo class="promo promo-small"  data-content-type="article"
>
  <div class="promo-wrapper">
    <div class="promo-title-container-dupe">
      

      
        
          <p class="promo-category">
            <a class="link"  href="https://www.pacificsandiego.com/things-to-do/fashion-beauty"     >Fashion | Beauty</a>
          </p>
        
      

      
        <p class="promo-title">
          
    <a class="link"  href="https://www.pacificsandiego.com/things-to-do/fashion-beauty/story/2020-09-21/this-oceanside-hat-maker-is-opening-first-local-brick-and-mortar-store-in-encinitas"     >This Oceanside hat maker is opening first local brick-and-mortar store in Encinitas</a>

        </p>
      
    </div>

    <div class="promo-media" >
      
      
        
          
            <a class="link" aria-label="This Oceanside hat maker is opening first local brick-and-mortar store in Encinitas" href="https://www.pacificsandiego.com/things-to-do/fashion-beauty/story/2020-09-21/this-oceanside-hat-maker-is-opening-first-local-brick-and-mortar-store-in-encinitas"     >
    <img class="image" alt="A rendering of Brixton&#x27;s storefront in Encinitas, which is set to open in November 2020." width="840" height="560"
        data-src="https://ca-times.brightspotcdn.com/dims4/default/d1f474a/2147483647/strip/true/crop/3240x2160+300+0/resize/840x560!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F3d%2F12%2F998cf4a144a291a2f0daf026f359%2Fbrxtn-encinitas-storefront.jpeg" data-lazy-load="true" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==">

</a>
          
        
      
    </div>

    <div class="promo-content">
      <div class="promo-title-container">
        

        
          
            <p class="promo-category">
              <a class="link"  href="https://www.pacificsandiego.com/things-to-do/fashion-beauty"     >Fashion | Beauty</a>
            </p>
          
        

        
          <p class="promo-title">
            
    <a class="link"  href="https://www.pacificsandiego.com/things-to-do/fashion-beauty/story/2020-09-21/this-oceanside-hat-maker-is-opening-first-local-brick-and-mortar-store-in-encinitas"     >This Oceanside hat maker is opening first local brick-and-mortar store in Encinitas</a>

          </p>
        
      </div>

      
        <p class="promo-description">After scoring a clothing deal with The Clash lead singer’s estate, Brixton to open two new stores in San Diego </p>
      

      <p class="promo-timestamp" data-date="Sep. 21, 2020" data-shouldShowDate="true" data-shouldShowTime="true" data-timestamp="1600727422292"></p>

      
    </div>
  </div>
</ps-promo>

                </li>
            
                <li data-click="liD4promoSmall"
 data-hide-description



 data-left-center


>
                    <ps-promo class="promo promo-small"  data-content-type="storyStack"
>
  <div class="promo-wrapper">
    <div class="promo-title-container-dupe">
      

      
        
          <p class="promo-category">
            <a class="link"  href="https://www.pacificsandiego.com/local-entertainment/arts-culture"     >Arts | Culture</a>
          </p>
        
      

      
        <p class="promo-title">
          
    <a class="link"  href="https://www.pacificsandiego.com/local-entertainment/arts-culture/story/2020-09-21/fall-guide-2020"     >The complete(ish) guide to fall in San Diego </a>

        </p>
      
    </div>

    <div class="promo-media" >
      
      
        
          
            <a class="link" aria-label="The complete(ish) guide to fall in San Diego " href="https://www.pacificsandiego.com/local-entertainment/arts-culture/story/2020-09-21/fall-guide-2020"     >
    <img class="image" alt="Laura Eubanks said she conceived the pumpkin planter idea three years ago after wanting to do something different with Trader Joe&#x27;s pumpkins. Her process involves gluing sphagnum moss and succulents to the pumpkin rather than cutting it open, to prolong the life of the pumpkin. The succulents, she says, don&#x27;t mind the glue -- even if you&#x27;re using a hot glue gun to set the design quickly." width="840" height="560"
        data-src="https://ca-times.brightspotcdn.com/dims4/default/2415f07/2147483647/strip/true/crop/1024x683+0+43/resize/840x560!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fca%2F47%2F6ad2f74edfc4fedbb2512700843c%2Fla-lh-pumpkin-succulents-planter-design-photos-001" data-lazy-load="true" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==">

</a>
          
        
      
    </div>

    <div class="promo-content">
      <div class="promo-title-container">
        

        
          
            <p class="promo-category">
              <a class="link"  href="https://www.pacificsandiego.com/local-entertainment/arts-culture"     >Arts | Culture</a>
            </p>
          
        

        
          <p class="promo-title">
            
    <a class="link"  href="https://www.pacificsandiego.com/local-entertainment/arts-culture/story/2020-09-21/fall-guide-2020"     >The complete(ish) guide to fall in San Diego </a>

          </p>
        
      </div>

      
        <p class="promo-description">From art auctions to pumpkin spice, here are all the things you must do, see, read, watch and eat in San Diego this fall</p>
      

      <p class="promo-timestamp" data-date="Sep. 21, 2020" data-shouldShowDate="true" data-shouldShowTime="true" data-timestamp="1600689629050"></p>

      
    </div>
  </div>
</ps-promo>

                </li>
            
                <li data-click="liD5promoSmall"
 data-hide-description



 data-left-center


>
                    <ps-promo class="promo promo-small"  data-content-type="article"
>
  <div class="promo-wrapper">
    <div class="promo-title-container-dupe">
      

      
        
          <p class="promo-category">
            <a class="link"  href="https://www.pacificsandiego.com/eat-drink/restaurants"     >Restaurants</a>
          </p>
        
      

      
        <p class="promo-title">
          
    <a class="link"  href="https://www.pacificsandiego.com/eat-drink/restaurants/story/2020-09-20/fort-oak-mission-hills-wise-ox-butcher-shop-north-park"     >Fort Oak brings back tasting menu; Wise Ox butcher shop now open</a>

        </p>
      
    </div>

    <div class="promo-media" >
      
      
        
          
            <a class="link" aria-label="Fort Oak brings back tasting menu; Wise Ox butcher shop now open" href="https://www.pacificsandiego.com/eat-drink/restaurants/story/2020-09-20/fort-oak-mission-hills-wise-ox-butcher-shop-north-park"     >
    <img class="image" alt="Fort Oak, Mission Hills." width="840" height="560"
        data-src="https://ca-times.brightspotcdn.com/dims4/default/e3881d9/2147483647/strip/true/crop/2048x1365+0+0/resize/840x560!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fca%2F3d%2F1e0eb69a725f63540f4100d2d324%2Fpac-new-restaurants-san-diego-2019-018" data-lazy-load="true" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==">

</a>
          
        
      
    </div>

    <div class="promo-content">
      <div class="promo-title-container">
        

        
          
            <p class="promo-category">
              <a class="link"  href="https://www.pacificsandiego.com/eat-drink/restaurants"     >Restaurants</a>
            </p>
          
        

        
          <p class="promo-title">
            
    <a class="link"  href="https://www.pacificsandiego.com/eat-drink/restaurants/story/2020-09-20/fort-oak-mission-hills-wise-ox-butcher-shop-north-park"     >Fort Oak brings back tasting menu; Wise Ox butcher shop now open</a>

          </p>
        
      </div>

      
        <p class="promo-description">Chef Brad Wise of Fort Oak restaurant in Mission Hills will relaunch the 20-month-old restaurant’s tasting menu experience</p>
      

      <p class="promo-timestamp" data-date="Sep. 18, 2020" data-shouldShowDate="true" data-shouldShowTime="true" data-timestamp="1600467180074"></p>

      
    </div>
  </div>
</ps-promo>

                </li>
            
        </ul>
    
</div>
</div>



                                
                            </div>
                        </main>

                        
                            <aside class="rail">
                                
                                <div class="rail-content">
                                    <div class="google-dfp-ad-wrapper">
    <div class="google-dfp-ad-caption">Advertisement</div>
    <div id="google-ada2ee1e98-f16e-41f4-961c-849d6a74678b" class="google-dfp-ad" data-slot-name="/21787098806/web.pacsd/thingstodo" data-slot-sizes="[[300, 250], [300, 600]]" data-ad-type="mrec" data-ptype="story" data-slot-adSizeMap="[[[800, 0], [300, 250], [300, 600]], [[0, 0], [0, 0]]]">
        <span class="google-dfp-ad-placeholder"></span>
    </div>
</div>

<div class="list list-c"  data-list-id="00000169-da4b-d055-a37b-facf81390001">
    <div class="list-header list-c-list-header" >
    
        <p class="list-header-title list-c-list-header-title">Latest Stories</p>
    
</div>


    
        <ul class="list-menu">
            
                <li data-click="liC0promoSmall"
 data-hide-description



 data-left-center


>
                    <ps-promo class="promo promo-small"  data-content-type="article"
>
  <div class="promo-wrapper">
    <div class="promo-title-container-dupe">
      

      
        
          <p class="promo-category">
            <a class="link"  href="https://www.pacificsandiego.com/things-to-do/music"     >Music</a>
          </p>
        
      

      
        <p class="promo-title">
          
    <a class="link"  href="https://www.pacificsandiego.com/things-to-do/music/story/2020-09-24/fandango-at-the-wall-film-shot-in-tijuana-san-diego-and-veracruz-to-debut-friday-on-hbo"     >‘Fandango at the Wall’ film, shot in Tijuana, San Diego and Veracruz, to debut Friday on HBO</a>

        </p>
      
    </div>

    <div class="promo-media" >
      
      
        
          
            <a class="link" aria-label="‘Fandango at the Wall’ film, shot in Tijuana, San Diego and Veracruz, to debut Friday on HBO" href="https://www.pacificsandiego.com/things-to-do/music/story/2020-09-24/fandango-at-the-wall-film-shot-in-tijuana-san-diego-and-veracruz-to-debut-friday-on-hbo"     >
    <img class="image" alt="Arturo O’Farrill (right) and Jorge Castillo hug after concert on the Tijuana side of U.S./Mexico border" width="840" height="560"
        data-src="https://ca-times.brightspotcdn.com/dims4/default/9e58cf8/2147483647/strip/true/crop/3402x2268+315+0/resize/840x560!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F68%2F1c%2F88d3876d41548b123c9f177c6519%2Farturo-ofarrill-and-jorge-castillo-hug-after-performing-at-the-border-wall-in-may-2018.jpg" data-lazy-load="true" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==">

</a>
          
        
      
    </div>

    <div class="promo-content">
      <div class="promo-title-container">
        

        
          
            <p class="promo-category">
              <a class="link"  href="https://www.pacificsandiego.com/things-to-do/music"     >Music</a>
            </p>
          
        

        
          <p class="promo-title">
            
    <a class="link"  href="https://www.pacificsandiego.com/things-to-do/music/story/2020-09-24/fandango-at-the-wall-film-shot-in-tijuana-san-diego-and-veracruz-to-debut-friday-on-hbo"     >‘Fandango at the Wall’ film, shot in Tijuana, San Diego and Veracruz, to debut Friday on HBO</a>

          </p>
        
      </div>

      
        <p class="promo-description">The documentary, executive produced by Quincy Jones and Carlos Santana, premieres on HBO Latino and will have five subsequent broadcasts </p>
      

      <p class="promo-timestamp" data-date="Sep. 24, 2020" data-shouldShowDate="true" data-shouldShowTime="true" data-timestamp="1600983275997"></p>

      
    </div>
  </div>
</ps-promo>

                </li>
            
                <li data-click="liC1promoSmall"
 data-hide-description



 data-left-center


>
                    <ps-promo class="promo promo-small"  data-content-type="article"
>
  <div class="promo-wrapper">
    <div class="promo-title-container-dupe">
      

      
        
          <p class="promo-category">
            <a class="link"  href="https://www.pacificsandiego.com/latest"     >Latest</a>
          </p>
        
      

      
        <p class="promo-title">
          
    <a class="link"  href="https://www.pacificsandiego.com/latest/story/2020-09-24/san-diegans-take-to-streets-to-denounce-decision-not-to-charge-officers-in-breonna-taylor-killing"     >San Diegans protest decision not to charge officers in Breonna Taylor killing </a>

        </p>
      
    </div>

    <div class="promo-media" >
      
      
        
          
            <a class="link" aria-label="San Diegans protest decision not to charge officers in Breonna Taylor killing " href="https://www.pacificsandiego.com/latest/story/2020-09-24/san-diegans-take-to-streets-to-denounce-decision-not-to-charge-officers-in-breonna-taylor-killing"     >
    <img class="image" alt="Protesters march through the streets of downtown San Diego" width="840" height="560"
        data-src="https://ca-times.brightspotcdn.com/dims4/default/dd342a4/2147483647/strip/true/crop/4400x2933+0+0/resize/840x560!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F97%2Fb4%2F2f13990741a6b5341f85e371e83b%2Fsd-photos-freelance-contract-619282-sd-me-breonna-protest-0013.JPG" data-lazy-load="true" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==">

</a>
          
        
      
    </div>

    <div class="promo-content">
      <div class="promo-title-container">
        

        
          
            <p class="promo-category">
              <a class="link"  href="https://www.pacificsandiego.com/latest"     >Latest</a>
            </p>
          
        

        
          <p class="promo-title">
            
    <a class="link"  href="https://www.pacificsandiego.com/latest/story/2020-09-24/san-diegans-take-to-streets-to-denounce-decision-not-to-charge-officers-in-breonna-taylor-killing"     >San Diegans protest decision not to charge officers in Breonna Taylor killing </a>

          </p>
        
      </div>

      
        <p class="promo-description">Locals organized two protests Wednesday to denounce the Kentucky grand jury’s decision</p>
      

      <p class="promo-timestamp" data-date="Sep. 24, 2020" data-shouldShowDate="true" data-shouldShowTime="true" data-timestamp="1600962029966"></p>

      
        <div class="promo-items">
          <p class="promo-items-title">More Coverage</p>

          
            
                <div class="promo-items-item"><a class="link"  href="https://www.sandiegouniontribune.com/news/nation-world/story/2020-09-23/grand-jury-indicts-1-police-officer-in-breonna-taylor-death"     >2 Louisville officers shot amid Breonna Taylor protests</a></div>
            
          
        </div>
      
    </div>
  </div>
</ps-promo>

                </li>
            
                <li data-click="liC2promoSmall"
 data-hide-description



 data-left-center


>
                    <ps-promo class="promo promo-small"  data-content-type="article"
>
  <div class="promo-wrapper">
    <div class="promo-title-container-dupe">
      

      
        
          <p class="promo-category">
            <a class="link"  href="https://www.pacificsandiego.com/latest"     >Latest</a>
          </p>
        
      

      
        <p class="promo-title">
          
    <a class="link"  href="https://www.pacificsandiego.com/latest/story/2020-09-24/san-diego-start-up-helps-college-students-avoid-crowds-on-campus-amid-pandemic"     >This new app helps college students avoid crowds on campus amid pandemic</a>

        </p>
      
    </div>

    <div class="promo-media" >
      
      
        
          
            <a class="link" aria-label="This new app helps college students avoid crowds on campus amid pandemic" href="https://www.pacificsandiego.com/latest/story/2020-09-24/san-diego-start-up-helps-college-students-avoid-crowds-on-campus-amid-pandemic"     >
    <img class="image" alt="Students walk out of the Geisel Library at the University of California San Diego." width="840" height="560"
        data-src="https://ca-times.brightspotcdn.com/dims4/default/435c6e6/2147483647/strip/true/crop/1904x1269+72+0/resize/840x560!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F9f%2Fa5%2F709bc771324d28d184601232805d%2Fsdut-students-walk-out-of-the-geisel-20160902" data-lazy-load="true" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==">

</a>
          
        
      
    </div>

    <div class="promo-content">
      <div class="promo-title-container">
        

        
          
            <p class="promo-category">
              <a class="link"  href="https://www.pacificsandiego.com/latest"     >Latest</a>
            </p>
          
        

        
          <p class="promo-title">
            
    <a class="link"  href="https://www.pacificsandiego.com/latest/story/2020-09-24/san-diego-start-up-helps-college-students-avoid-crowds-on-campus-amid-pandemic"     >This new app helps college students avoid crowds on campus amid pandemic</a>

          </p>
        
      </div>

      
        <p class="promo-description">Occuspace monitors occupancy at libraries and other high-traffic areas</p>
      

      <p class="promo-timestamp" data-date="Sep. 24, 2020" data-shouldShowDate="true" data-shouldShowTime="true" data-timestamp="1600961902559"></p>

      
    </div>
  </div>
</ps-promo>

                </li>
            
                <li data-click="liC3promoSmall"
 data-hide-description



 data-left-center


>
                    <ps-promo class="promo promo-small"  data-content-type="article"
>
  <div class="promo-wrapper">
    <div class="promo-title-container-dupe">
      

      
        
          <p class="promo-category">
            <a class="link"  href="https://www.pacificsandiego.com/local-entertainment/arts-culture"     >Arts | Culture</a>
          </p>
        
      

      
        <p class="promo-title">
          
    <a class="link"  href="https://www.pacificsandiego.com/local-entertainment/arts-culture/story/2020-09-23/binational-showcase-highlights-street-art-in-pandemic-times"     >Binational showcase highlights street art in pandemic times </a>

        </p>
      
    </div>

    <div class="promo-media" >
      
      
        
          
            <a class="link" aria-label="Binational showcase highlights street art in pandemic times " href="https://www.pacificsandiego.com/local-entertainment/arts-culture/story/2020-09-23/binational-showcase-highlights-street-art-in-pandemic-times"     >
    <img class="image" alt="SAN DIEGO, CA - SEPTEMBER 19: One of two large murals located on San Ysidro Blvd across from the Front Gallery in San Ysidro. The large outdoor murals are part of the Walls / Murals Cross Border Urban Art binational exhibition made in collaboration with the Municipal Institute of Art and Culture of Tijuana. at San Ysidro on Saturday, Sept. 19, 2020 in San Diego, CA. (Nelvin C. Cepeda / The San Diego Union-Tribune)" width="840" height="560"
        data-src="https://ca-times.brightspotcdn.com/dims4/default/d6b7e3c/2147483647/strip/true/crop/4200x2800+0+0/resize/840x560!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fa8%2F55%2Fac2ebcd84ef5b188709761374f8e%2Fsd-photos-1staff-615348-sd-me-san-ysidro-murals-ncc-003.jpg" data-lazy-load="true" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==">

</a>
          
        
      
    </div>

    <div class="promo-content">
      <div class="promo-title-container">
        

        
          
            <p class="promo-category">
              <a class="link"  href="https://www.pacificsandiego.com/local-entertainment/arts-culture"     >Arts | Culture</a>
            </p>
          
        

        
          <p class="promo-title">
            
    <a class="link"  href="https://www.pacificsandiego.com/local-entertainment/arts-culture/story/2020-09-23/binational-showcase-highlights-street-art-in-pandemic-times"     >Binational showcase highlights street art in pandemic times </a>

          </p>
        
      </div>

      
        <p class="promo-description">Muralists in San Ysidro and Tijuana participate in binational exhibits</p>
      

      <p class="promo-timestamp" data-date="Sep. 23, 2020" data-shouldShowDate="true" data-shouldShowTime="true" data-timestamp="1600907199510"></p>

      
    </div>
  </div>
</ps-promo>

                </li>
            
                <li data-click="liC4promoSmall"
 data-hide-description



 data-left-center


>
                    <ps-promo class="promo promo-small"  data-content-type="article"
>
  <div class="promo-wrapper">
    <div class="promo-title-container-dupe">
      

      
        
          <p class="promo-category">
            <a class="link"  href="https://www.pacificsandiego.com/eat-drink/restaurants"     >Restaurants</a>
          </p>
        
      

      
        <p class="promo-title">
          
    <a class="link"  href="https://www.pacificsandiego.com/eat-drink/restaurants/story/2020-09-22/crack-shack-founder-signs-deal-to-expand-fried-chicken-chain-nationwide"     >Crack Shack founder signs deal to expand fried chicken chain nationwide</a>

        </p>
      
    </div>

    <div class="promo-media" >
      
      
        
          
            <a class="link" aria-label="Crack Shack founder signs deal to expand fried chicken chain nationwide" href="https://www.pacificsandiego.com/eat-drink/restaurants/story/2020-09-22/crack-shack-founder-signs-deal-to-expand-fried-chicken-chain-nationwide"     >
    <img class="image" alt="The Crack Shack in Encinitas." width="840" height="560"
        data-src="https://ca-times.brightspotcdn.com/dims4/default/c336623/2147483647/strip/true/crop/1728x1152+160+0/resize/840x560!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fcf%2F9f%2F0551f7aa5c0fd69bcdaa3294418f%2Fsd-1487800165-we154xnf3u-snap-photo" data-lazy-load="true" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==">

</a>
          
        
      
    </div>

    <div class="promo-content">
      <div class="promo-title-container">
        

        
          
            <p class="promo-category">
              <a class="link"  href="https://www.pacificsandiego.com/eat-drink/restaurants"     >Restaurants</a>
            </p>
          
        

        
          <p class="promo-title">
            
    <a class="link"  href="https://www.pacificsandiego.com/eat-drink/restaurants/story/2020-09-22/crack-shack-founder-signs-deal-to-expand-fried-chicken-chain-nationwide"     >Crack Shack founder signs deal to expand fried chicken chain nationwide</a>

          </p>
        
      </div>

      
        <p class="promo-description">Deal with new Savory investment fund will begin with three new takeout-friendly locations outside California in 2021 </p>
      

      <p class="promo-timestamp" data-date="Sep. 22, 2020" data-shouldShowDate="true" data-shouldShowTime="true" data-timestamp="1600824796741"></p>

      
    </div>
  </div>
</ps-promo>

                </li>
            
        </ul>
    
</div>
<div class="google-dfp-ad-wrapper">
    <div class="google-dfp-ad-caption">Advertisement</div>
    <div id="google-ada8060b6c-070b-42cd-b485-8ae6d037fb05" class="google-dfp-ad" data-slot-name="/21787098806/web.pacsd/thingstodo" data-slot-sizes="[[300, 250], [300, 600]]" data-ad-type="mrec" data-ptype="story" data-slot-adSizeMap="[[[800, 0], [300, 250], [300, 600]], [[0, 0], [0, 0]]]">
        <span class="google-dfp-ad-placeholder"></span>
    </div>
</div>
<div class="google-dfp-ad-wrapper">
    <div class="google-dfp-ad-caption">Advertisement</div>
    <div id="google-adc05f8249-5782-46c1-904f-e4705b998380" class="google-dfp-ad" data-slot-name="/21787098806/web.pacsd/thingstodo" data-slot-sizes="[[300, 250], [300, 600]]" data-ad-type="mrec" data-ptype="story" data-slot-adSizeMap="[[[800, 0], [300, 250], [300, 600]], [[0, 0], [0, 0]]]">
        <span class="google-dfp-ad-placeholder"></span>
    </div>
</div>
<div class="google-dfp-ad-wrapper">
    <div class="google-dfp-ad-caption">Advertisement</div>
    <div id="google-ad4855367a-5b11-49fe-a352-13b7f0782906" class="google-dfp-ad" data-slot-name="/21787098806/web.pacsd/thingstodo" data-slot-sizes="[[300, 250], [300, 600]]" data-ad-type="mrec" data-ptype="story" data-slot-adSizeMap="[[[800, 0], [300, 250], [300, 600]], [[0, 0], [0, 0]]]">
        <span class="google-dfp-ad-placeholder"></span>
    </div>
</div>

                                </div>
                            </aside>
                        
                    </div>
                </div>
            </div>

            
    <div class="page-below" ><div class="google-dfp-ad-wrapper">
    <div class="google-dfp-ad-caption">Advertisement</div>
    <div id="google-ade8c4f284-2226-4f4c-8f1a-ba13805439bd" class="google-dfp-ad" data-slot-name="/21787098806/web.pacsd/thingstodo" data-slot-sizes="[[970, 250], [970, 90], [728, 90]]" data-ad-type="leaderboard" data-ptype="story" data-slot-adSizeMap="[[[1024, 0], [970, 250], [970, 90], [728, 90]], [[0, 0], [300, 250]]]">
        <span class="google-dfp-ad-placeholder"></span>
    </div>
</div>
</div>



        </div>
        
    <footer class="page-footer">
        <div class="page-footer-content">
            
                <div class="page-footer-logo"><a aria-label="home page" href="https://www.pacificsandiego.com/"  >
    
        <img class="page-logo-image" src="https://ca-times.brightspotcdn.com/dims4/default/fa96dab/2147483647/strip/true/crop/4147x400+0+0/resize/1244x120!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fe2%2Fc9%2F1b9f04fe4565ac6b613c24c87d10%2Fpacific-lifescool-2019-1-line-white-logo-min.png" alt="" width="1244"  height="120" />
    
    </a>
</div>
            

            <div class="page-footer-group">
                <div class="group">
                    
                        <div class="rich-text-module">
    
    <div class="rich-text-body rich-text-items"><p><a class="link"  href="https://www.sandiegouniontribune.com/privacy-policy"  target="_blank"     >Privacy Policy</a><br><a class="link"  href="https://www.sandiegouniontribune.com/terms-of-service"  target="_blank"     >Terms of Service</a><br><a class="link"  href="http://membership.pacificsandiego.com/newsletters"  target="_blank"     >Sign Up For Our Newsletters</a></p></div>


</div>

                    
                    
                        <div class="page-footer-social"><div class="social-bar">
    <p class="social-bar-heading">Follow Us</p>

    
        <ul class="social-bar-menu">
            
                <li> <a class="social-link" rel="noreferrer" href="https://twitter.com/PacificSD" target="_blank" data-social-service="twitter"><svg class="icon social-icon"><use xlink:href="#mono-icon-twitter"></use></svg><span class="visually-hidden">twitter</span></a>
</li>
            
                <li> <a class="social-link" rel="noreferrer" href="https://www.instagram.com/pacificsd/" target="_blank" data-social-service="instagram"><svg class="icon social-icon"><use xlink:href="#mono-icon-instagram"></use></svg><span class="visually-hidden">instagram</span></a>
</li>
            
                <li> <a class="social-link" rel="noreferrer" href="https://www.facebook.com/PacificSD" target="_blank" data-social-service="facebook"><svg class="icon social-icon"><use xlink:href="#mono-icon-facebook"></use></svg><span class="visually-hidden">facebook</span></a>
</li>
            
        </ul>
    
</div>
</div>
                    
                </div>
                <div class="group">
                    
                        <nav class="footer-navigation" >
    
        <ul class="footer-navigation-menu">
            
                <li data-click="navf0">
                    
    <ul class="footer-navigation-submenu" >
        
            <li>
    <a class="navigation-link" href="https://www.pacificsandiego.com/about-us">About Us</a>
</li>
        
            <li>
    <a class="navigation-link" href="https://www.pacificsandiego.com/about/contact-us">Contact Us</a>
</li>
        
            <li>
    <a class="navigation-link" href="http://enewspaper.pacificsandiego.com/" target="_blank">E-Magazine</a>
</li>
        
            <li>
    <a class="navigation-link" href="https://www.pacificsandiego.com/about/pac-distribution-map-htmlstory.html">Find Us</a>
</li>
        
    </ul>

                </li>
            
                <li data-click="navf1">
                    
    <ul class="footer-navigation-submenu" >
        
            <li>
    <a class="navigation-link" href="https://www.facebook.com/PacificSD" target="_blank">Facebook</a>
</li>
        
            <li>
    <a class="navigation-link" href="https://www.instagram.com/pacificsd/" target="_blank">Instagram</a>
</li>
        
            <li>
    <a class="navigation-link" href="https://twitter.com/PacificSD" target="_blank">Twitter</a>
</li>
        
    </ul>

                </li>
            
        </ul>
    
</nav>
                    
                </div>
            </div>

            
                <div class="page-footer-disclaimer">Copyright © 2020, San Diego Union-Tribune | <a class="link"  href="https://www.sandiegouniontribune.com/privacy-policy#california-notice-of-collection"  target="_blank"     >CA Notice of Collection</a></div>
            
        </div>
    </footer>



        

    </body>
</html>
