<!DOCTYPE html>
<html class="page article-page" lang="en-US">
    
    <head>
    <meta charset="UTF-8">

    <style data-cssvarsponyfill="true">
        :root {
        --siteBgColor: #ffffff;
        --siteInverseBgColor: #000000;

        --headerBgColor: #00a1e4;
        --headerBgColorInverse: #000000;
        --headerBorderColor: #e6e6e6;
        --headerBorderColorInverse: #858585;
        --headerTextColor: #ffffff;
        --headerTextColorInverse: #ffffff;
        --headerMenuBgColor: #ffffff;
        --headerMenuTextColor: #333333;

        --secondaryHeaderBgColor: #00a1e4;
        --secondaryHeaderTextColor: #ffffff;

        --sectionHeaderBgColor: #ffffff;
        --sectionHeaderBorderColor: #e6e6e6;
        --sectionHeaderTextColor: #333333;
        --sectionNavTextColor: #333333;
        --sectionNavDropdownColor: #333333;
        --sectionNavCurrentIndicatorColor: #333333;

        --footerBgColor: #00a1e4;
        --footerTextColor: #ffffff;

        --primaryTextColor: #333333;
        --primaryTextColorInverse: #ffffff;
        --secondaryTextColor: #666666;
        --secondaryTextColorInverse: #666666;
        --tertiaryTextColor: #666666;
        --tertiaryTextColorInverse: #666666;

        --listBorderColor: #030202;
        --gridBorderColor: #e6e6e6;

        --buttonBgColor: #ffffff;
        --buttonTextColor: #333333;
        --inverseButtonBgColor: #030202;
        --tagButtonBgColor: #666666;
        --tagButtonTextColor: #ffffff;

        --breakingBgColor: #e12327;
        --breakingTextColor: #ffffff;

        --sponsoredBgColor: #3e52ff;
        --sponsoredTextColor: #ffffff;

        --liveBannerBgColor: #333333;
        --liveBannerTextColor: #ffffff;

        --brandColor: #557a95;

        --primaryBodyLinkColor: #557a95;

        --secondaryColor1: #666666;
        --secondaryColor2: #666666;
        --secondaryColor3: #666666;
        --secondaryColor4: #f5f5f5;
        --secondaryColor5: #ffffff;
        --secondaryColor6: #666666;
        --secondaryColor7: #333333;
        --secondaryColor8: #030202;

        --primaryHeadlineFont: Vollkorn;
        --secondaryHeadlineFont: BentonGothic;
        --tertiaryHeadlineFont: FranklinGothic;
        --sectionHeaderFont: FranklinGothic;
        --bodyFont: Georgia;
        --serviceFontAlt: Open Sans;
        --primaryRecipeHeadlineFont: BentonGothicCond-Black;

        --headline-font: var(--primaryHeadlineFont);
        --service-font: var(--secondaryHeadlineFont);
        --service-font-alt: var(--serviceFontAlt);
        --body-font: var(--bodyFont);

        --primary-recipe-headline-font: var(--primaryRecipeHeadlineFont);

        --primary-body-link-color: var(--primaryBodyLinkColor);
        }
    </style>

    

    <meta property="og:title" content="Can San Diego gyms and salons just operate outdoors?">

    <meta property="og:url" content="https://www.pacificsandiego.com/things-to-do/health-fitness/story/2020-07-15/can-san-diego-gyms-and-salons-just-operate-outdoors">

    <meta property="og:image" content="https://ca-times.brightspotcdn.com/dims4/default/f496264/2147483647/strip/true/crop/6340x3329+0+310/resize/1200x630!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F4e%2Fc7%2Ffaf0ed9543dbb6296f691db177ce%2F574905-sd-me-outside-gym-ec-005.jpg">

    
    <meta property="og:image:url" content="https://ca-times.brightspotcdn.com/dims4/default/f496264/2147483647/strip/true/crop/6340x3329+0+310/resize/1200x630!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F4e%2Fc7%2Ffaf0ed9543dbb6296f691db177ce%2F574905-sd-me-outside-gym-ec-005.jpg">
    
    <meta property="og:image:width" content="1200">
    <meta property="og:image:height" content="630">
    <meta property="og:image:type" content="image/jpeg">
    
    <meta property="og:image:alt" content="Outside workouts at The Movement Warehouse gym in Pacific Beach.">
    


    <meta property="og:description" content="Gavin Newsom&#x27;s order to shut down all indoor operations for many businesses in San Diego has some wondering if they can move outside">

    <meta property="og:site_name" content="Pacific San Diego">



    <meta property="og:type" content="article">

    <meta property="article:author" content="https://www.sandiegouniontribune.com/sd-brittany-meiling-20180911-staff.html">

    <meta property="article:content_tier" content="free">

    <meta property="article:published_time" content="2020-07-15T23:50:48.012">

    <meta property="article:section" content="Health | Fitness">

    
    <meta name="twitter:card" content="summary_large_image"/>
    
    
    <meta name="twitter:creator" content="@BrittanyMeiling"/>
    
    
    
    <meta name="twitter:description" content="Gavin Newsom&#x27;s order to shut down all indoor operations for many businesses in San Diego has some wondering if they can move outside"/>
    
    
    <meta name="twitter:image" content="https://ca-times.brightspotcdn.com/dims4/default/81dd8f7/2147483647/strip/true/crop/6340x3566+0+191/resize/1200x675!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F4e%2Fc7%2Ffaf0ed9543dbb6296f691db177ce%2F574905-sd-me-outside-gym-ec-005.jpg"/>


    
    <meta name="twitter:image:alt" content="Outside workouts at The Movement Warehouse gym in Pacific Beach."/>
    
    
    <meta name="twitter:site" content="@PacificSD"/>
    
    
    
    <meta name="twitter:title" content="Can San Diego gyms and salons just operate outdoors?"/>
    

    <meta property="fb:app_id" content="1234567890">

<link rel="preconnect" href="//fonts.gstatic.com" crossorigin>
<link rel="preconnect" href="//securepubads.g.doubleclick.net">
<link rel="preconnect" href="//www.google-analytics.com">
<link rel="preconnect" href="//static.chartbeat.com">
<link rel="preconnect" href="//www.googletagservices.com">
<link rel="preconnect" href="//js-sec.indexww.com">
<link rel="preconnect" href="//as-sec.casalemedia.com">
<link rel="preconnect" href="//as.casalemedia.com">
<link rel="preconnect" href="//c.amazon-adsystem.com" crossorigin>
<link rel="preconnect" href="//aax.amazon-adsystem.com">
<link rel="preconnect" href="//s.ntv.io">
<link rel="preconnect" href="//a.teads.tv">
<link rel="preconnect" href="//t.teads.tv">
<link rel="preconnect" href="//ssor.platform.californiatimes.com">
<link rel="preconnect" href="//dss.platform.californiatimes.com">
<link rel="preconnect" href="//b.scorecardresearch.com">
<link rel="preconnect" href="//pubads.g.doubleclick.net">
<link rel="preconnect" href="//tpc.googlesyndication.com">
<link rel="preconnect" href="//ca-times.brightspotcdn.com" crossorigin>
<link rel="preconnect" href="//ping.chartbeat.net">
<link rel="preconnect" href="//connect.facebook.net">
<link rel="preconnect" href="//staticxx.facebook.com">
<link rel="preconnect" href="//activate.platform.californiatimes.com">


    <link rel="stylesheet" data-cssvarsponyfill="true" href="https://ca-times.brightspotcdn.com/resource/0000016e-6bb5-d505-abef-fbb7e4420000/styleguide/styles-creative.min.edad83230aeaf225e02f786418a591df.gz.css" /><style>body div.teads-inread div.teads-ui-components-label {
    color: #666 !important;
}

body div.teads-inread div.teads-ui-components-credits a {
    color: #666 !important;
}

body div.teads-inread div.teads-ui-components-credits span.teads-ui-components-credits-colored {
    color: #79bbe9!important;
}</style>
<style>.GalleryPage .Page-header-logo img {
	filter: none;
}</style>


    <meta name="viewport" content="width=device-width, initial-scale=1"><title>Can San Diego gyms and salons just operate outdoors? - Pacific San Diego</title><meta name="description" content="Gavin Newsom&#x27;s order to shut down all indoor operations for many businesses in San Diego has some wondering if they can move outside"><link rel="canonical" href="https://www.sandiegouniontribune.com/business/story/2020-07-15/can-san-diego-gyms-and-salons-just-operate-outdoors"><meta name="brightspot.contentId" content="00000173-54d9-df91-a5fb-5cfd7a090002"><link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png"><link rel="icon" type="image/png" href="/favicon-32x32.png"><link rel="icon" type="image/png" href="/favicon-16x16.png">
    
    <script id="head-dl">var dataLayer = {"rootId":"00000173-52e5-dac8-a37f-defd0ea20000","pageTitle":"Can San Diego gyms and salons just operate outdoors? - Pacific San Diego","publishDate":"07-15-2020 04:50","source":"sdut","sectionParentPath":"things-to-do","pageName":"psd:things-to-do:health-fitness:can-san-diego-gyms-and-salons-just-operate-outdoors:story.","platform":"22","sectionName":"health-fitness","cmsSlug":"can-san-diego-gyms-and-salons-just-operate-outdoors","leadImage":{"bspContentUuid":"00000173-546f-dac8-a37f-de7f8a490000","attribution":"(Eduardo Contreras / The San Diego Union-Tribune)"},"ownerSite":"pacificsandiego","pageTypeCode":"story","headline":"Can San Diego gyms and salons just operate outdoors?","urlSlug":"can-san-diego-gyms-and-salons-just-operate-outdoors","wordCount":1260,"bspContentUuid":"00000173-54d9-df91-a5fb-5cfd7a090002","bspContentType":"story","isAccessibleForFree":true,"url":"https://www.pacificsandiego.com/things-to-do/health-fitness/story/2020-07-15/can-san-diego-gyms-and-salons-just-operate-outdoors","sectionFullPath":"things-to-do:health-fitness","sitePath":"/","site":"pacificsandiego","domain":"www.pacificsandiego.com","permalink":"https://www.pacificsandiego.com/things-to-do/health-fitness/story/2020-07-15/can-san-diego-gyms-and-salons-just-operate-outdoors","authors":"Brittany Meiling"};</script>
    
    <script type="application/javascript">var _lb = 1;</script>
<script src="https://activate.platform.californiatimes.com/caltimes/pacsd/Bootstrap.js" async></script>
<script type="application/ld+json">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</script><link rel="amphtml" href="https://www.pacificsandiego.com/things-to-do/health-fitness/story/2020-07-15/can-san-diego-gyms-and-salons-just-operate-outdoors?_amp=true">

    
    
    <meta name="brightspot.cached" content="false">

    <!--This is needed for custom elements to function in browsers that
    support them natively but that are using es6 code transpiled to es5.
    This will cause a non-fatal error to show up in the IE11 console.
    It can be safely ignored. https://github.com/webcomponents/webcomponentsjs/issues/749 -->
    <script>
        (function () {
        'use strict';

        (()=>{'use strict';if(!window.customElements)return;const a=window.HTMLElement,b=window.customElements.define,c=window.customElements.get,d=new Map,e=new Map;let f=!1,g=!1;window.HTMLElement=function(){if(!f){const a=d.get(this.constructor),b=c.call(window.customElements,a);g=!0;const e=new b;return e}f=!1;},window.HTMLElement.prototype=a.prototype;Object.defineProperty(window,'customElements',{value:window.customElements,configurable:!0,writable:!0}),Object.defineProperty(window.customElements,'define',{value:(c,h)=>{const i=h.prototype,j=class extends a{constructor(){super(),Object.setPrototypeOf(this,i),g||(f=!0,h.call(this)),g=!1;}},k=j.prototype;j.observedAttributes=h.observedAttributes,k.connectedCallback=i.connectedCallback,k.disconnectedCallback=i.disconnectedCallback,k.attributeChangedCallback=i.attributeChangedCallback,k.adoptedCallback=i.adoptedCallback,d.set(h,c),e.set(c,h),b.call(window.customElements,c,j);},configurable:!0,writable:!0}),Object.defineProperty(window.customElements,'get',{value:(a)=>e.get(a),configurable:!0,writable:!0});})();

        /**
        @license
        Copyright (c) 2017 The Polymer Project Authors. All rights reserved.
        This code may only be used under the BSD style license found at http://polymer.github.io/LICENSE.txt
        The complete set of authors may be found at http://polymer.github.io/AUTHORS.txt
        The complete set of contributors may be found at http://polymer.github.io/CONTRIBUTORS.txt
        Code distributed by Google as part of the polymer project is also
        subject to an additional IP rights grant found at http://polymer.github.io/PATENTS.txt
        */
        }());
    </script>
    <script>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</script>
    
        <script>
        /** Promo localization rules that come from the CMS */
        var promoLocalization = '{"promo.hourAgo":"{t} hour ago","promo.minuteAgo":"{t} minute ago","promo.hoursAgo":"{t} hours ago","promo.minutesAgo":"{t} minutes ago","maxRelativeTime":10800000,"timeToken":"{t}"}'
        </script>
    
    <script src="https://ca-times.brightspotcdn.com/resource/0000016e-6bb5-d505-abef-fbb7e4420000/styleguide/All.min.044842f21de4b94365494846c623c6a7.gz.js" async></script>

    






<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>


<script>
var dfpKV = dfpKV || {};

 dfpKV.slug = "can-san-diego-gyms-and-salons-just-operate-outdoors"; 

 dfpKV.visibilityThresholdEnabled = true;
 dfpKV.refreshInterval = 15; 
 dfpKV.refreshExcludedSizes = [[1280, 220], [1, 1], [970, 90]]; 
dfpKV.pageType = 'story';
dfpKV.lazyLoadingEnabled = true;
dfpKV.visibilityThreshold = 0.5;
dfpKV.fetchOffset = 0.75;
dfpKV.rdpMode = 'always';

</script>





<script type="text/javascript">
    // Google tag setup
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    
        dfpKV.ready = true
    

    // Disable initial load and set initialize
    googletag.cmd.push(function () {
        googletag.pubads().enableSingleRequest();
        googletag.pubads().disableInitialLoad();
        googletag.pubads().enableAsyncRendering();
        googletag.pubads().enableVideoAds();
        googletag.companionAds().setRefreshUnfilledSlots(false);
        googletag.pubads().addEventListener('slotRenderEnded', function (event) {
            ((window.dataLayer || (window.dataLayer = {})).renderedAds || (window.dataLayer.renderedAds =[])).push({
                adsystem: 'bspdfp',
                event: event
            })
        })

        // keywords, slug, content ad identifier, and page type targeting
        if (dfpKV) {
            if (dfpKV.slug) {
                googletag.pubads().setTargeting('slug', dfpKV.slug);
                googletag.pubads().setTargeting('slugwords', dfpKV.slug.split('-'));
            }
            if (dfpKV.keywords) {
                googletag.pubads().setTargeting('topictags', dfpKV.keywords);
            }
            if (dfpKV.pageType) {
                googletag.pubads().setTargeting('pagetype', dfpKV.pageType);
            }
            if (dfpKV.contentIdentifier) {
                googletag.pubads().setTargeting('contentidentifier', dfpKV.contentIdentifier);
            }
        }

        // Design
        googletag.pubads().setTargeting('design', 'bs');

        // Ensighten pixel ID
        const pixelId = window.dataLayer ? window.dataLayer.pixelId : '';
        if (pixelId) {
            googletag.pubads().setTargeting('epvid', pixelId);
        }

        // add screen size targeting
        let screenSize;
        if (window.innerWidth > 1024) {
            screenSize = 'medium';
        } else if (window.innerWidth > 1241) {
            screenSize = 'large';
        } else {
            screenSize = 'small';
        }

        // screen size
        googletag.pubads().setTargeting('screensize', screenSize);

        

        googletag.enableServices();
    })

    // setup of ad slots
    var dfpAdSlotsObject = {};
    var staticAdSlots = {};

    

    

    
</script>
<script src="https://s.ntv.io/serve/load.js" async></script>
<script src="https://libs.platform.californiatimes.com/modalityjs/latest.js" async></script>
<script src="https://libs.platform.californiatimes.com/newsletter-campaign-manager/latest.js" async></script>

</head>


    <body class="page-body" >
        <!-- Putting icons here, so we don't have to include in a bunch of -body hbs's -->
<svg xmlns="http://www.w3.org/2000/svg" style="display:none" class="icons-map" id="iconsMap">
    <symbol id="mono-icon-facebook" viewBox="0 0 10 19">
        <path fill-rule="evenodd" d="M2.707 18.25V10.2H0V7h2.707V4.469c0-1.336.375-2.373 1.125-3.112C4.582.62 5.578.25 6.82.25c1.008 0 1.828.047 2.461.14v2.848H7.594c-.633 0-1.067.14-1.301.422-.188.235-.281.61-.281 1.125V7H9l-.422 3.2H6.012v8.05H2.707z"></path>
    </symbol>
    <symbol id="mono-icon-instagram" viewBox="0 0 17 17">
        <g>
            <path fill-rule="evenodd" d="M8.281 4.207c.727 0 1.4.182 2.022.545a4.055 4.055 0 0 1 1.476 1.477c.364.62.545 1.294.545 2.021 0 .727-.181 1.4-.545 2.021a4.055 4.055 0 0 1-1.476 1.477 3.934 3.934 0 0 1-2.022.545c-.726 0-1.4-.182-2.021-.545a4.055 4.055 0 0 1-1.477-1.477 3.934 3.934 0 0 1-.545-2.021c0-.727.182-1.4.545-2.021A4.055 4.055 0 0 1 6.26 4.752a3.934 3.934 0 0 1 2.021-.545zm0 6.68a2.54 2.54 0 0 0 1.864-.774 2.54 2.54 0 0 0 .773-1.863 2.54 2.54 0 0 0-.773-1.863 2.54 2.54 0 0 0-1.864-.774 2.54 2.54 0 0 0-1.863.774 2.54 2.54 0 0 0-.773 1.863c0 .727.257 1.348.773 1.863a2.54 2.54 0 0 0 1.863.774zM13.45 4.03c-.023.258-.123.48-.299.668a.856.856 0 0 1-.65.281.913.913 0 0 1-.668-.28.913.913 0 0 1-.281-.669c0-.258.094-.48.281-.668a.913.913 0 0 1 .668-.28c.258 0 .48.093.668.28.187.188.281.41.281.668zm2.672.95c.023.656.035 1.746.035 3.269 0 1.523-.017 2.62-.053 3.287-.035.668-.134 1.248-.298 1.74a4.098 4.098 0 0 1-.967 1.53 4.098 4.098 0 0 1-1.53.966c-.492.164-1.072.264-1.74.3-.668.034-1.763.052-3.287.052-1.523 0-2.619-.018-3.287-.053-.668-.035-1.248-.146-1.74-.334a3.747 3.747 0 0 1-1.53-.931 4.098 4.098 0 0 1-.966-1.53c-.164-.492-.264-1.072-.299-1.74C.424 10.87.406 9.773.406 8.25S.424 5.63.46 4.963c.035-.668.135-1.248.299-1.74.21-.586.533-1.096.967-1.53A4.098 4.098 0 0 1 3.254.727c.492-.164 1.072-.264 1.74-.3C5.662.394 6.758.376 8.281.376c1.524 0 2.62.018 3.287.053.668.035 1.248.135 1.74.299a4.098 4.098 0 0 1 2.496 2.496c.165.492.27 1.078.317 1.757zm-1.687 7.91c.14-.399.234-1.032.28-1.899.024-.515.036-1.242.036-2.18V7.689c0-.961-.012-1.688-.035-2.18-.047-.89-.14-1.524-.281-1.899a2.537 2.537 0 0 0-1.512-1.511c-.375-.14-1.008-.235-1.899-.282a51.292 51.292 0 0 0-2.18-.035H7.72c-.938 0-1.664.012-2.18.035-.867.047-1.5.141-1.898.282a2.537 2.537 0 0 0-1.512 1.511c-.14.375-.234 1.008-.281 1.899a51.292 51.292 0 0 0-.036 2.18v1.125c0 .937.012 1.664.036 2.18.047.866.14 1.5.28 1.898.306.726.81 1.23 1.513 1.511.398.141 1.03.235 1.898.282.516.023 1.242.035 2.18.035h1.125c.96 0 1.687-.012 2.18-.035.89-.047 1.523-.141 1.898-.282.726-.304 1.23-.808 1.512-1.511z"></path>
        </g>
    </symbol>
    <symbol id="mono-icon-email" viewBox="0 0 512 512">
        <g>
            <path d="M67,148.7c11,5.8,163.8,89.1,169.5,92.1c5.7,3,11.5,4.4,20.5,4.4c9,0,14.8-1.4,20.5-4.4c5.7-3,158.5-86.3,169.5-92.1
                c4.1-2.1,11-5.9,12.5-10.2c2.6-7.6-0.2-10.5-11.3-10.5H257H65.8c-11.1,0-13.9,3-11.3,10.5C56,142.9,62.9,146.6,67,148.7z"></path>
            <path d="M455.7,153.2c-8.2,4.2-81.8,56.6-130.5,88.1l82.2,92.5c2,2,2.9,4.4,1.8,5.6c-1.2,1.1-3.8,0.5-5.9-1.4l-98.6-83.2
                c-14.9,9.6-25.4,16.2-27.2,17.2c-7.7,3.9-13.1,4.4-20.5,4.4c-7.4,0-12.8-0.5-20.5-4.4c-1.9-1-12.3-7.6-27.2-17.2l-98.6,83.2
                c-2,2-4.7,2.6-5.9,1.4c-1.2-1.1-0.3-3.6,1.7-5.6l82.1-92.5c-48.7-31.5-123.1-83.9-131.3-88.1c-8.8-4.5-9.3,0.8-9.3,4.9
                c0,4.1,0,205,0,205c0,9.3,13.7,20.9,23.5,20.9H257h185.5c9.8,0,21.5-11.7,21.5-20.9c0,0,0-201,0-205
                C464,153.9,464.6,148.7,455.7,153.2z"></path>
        </g>
    </symbol>
    <symbol id="mono-icon-print" viewBox="0 0 12 12">
        <g fill-rule="evenodd">
            <path fill-rule="nonzero" d="M9 10V7H3v3H1a1 1 0 0 1-1-1V4a1 1 0 0 1 1-1h10a1 1 0 0 1 1 1v3.132A2.868 2.868 0 0 1 9.132 10H9zm.5-4.5a1 1 0 1 0 0-2 1 1 0 0 0 0 2zM3 0h6v2H3z"></path>
            <path d="M4 8h4v4H4z"></path>
        </g>
    </symbol>
    <symbol id="mono-icon-copylink" viewBox="0 0 12 12">
        <g fill-rule="evenodd">
            <path d="M10.199 2.378c.222.205.4.548.465.897.062.332.016.614-.132.774L8.627 6.106c-.187.203-.512.232-.75-.014a.498.498 0 0 0-.706.028.499.499 0 0 0 .026.706 1.509 1.509 0 0 0 2.165-.04l1.903-2.06c.37-.398.506-.98.382-1.636-.105-.557-.392-1.097-.77-1.445L9.968.8C9.591.452 9.03.208 8.467.145 7.803.072 7.233.252 6.864.653L4.958 2.709a1.509 1.509 0 0 0 .126 2.161.5.5 0 1 0 .68-.734c-.264-.218-.26-.545-.071-.747L7.597 1.33c.147-.16.425-.228.76-.19.353.038.71.188.931.394l.91.843.001.001zM1.8 9.623c-.222-.205-.4-.549-.465-.897-.062-.332-.016-.614.132-.774l1.905-2.057c.187-.203.512-.232.75.014a.498.498 0 0 0 .706-.028.499.499 0 0 0-.026-.706 1.508 1.508 0 0 0-2.165.04L.734 7.275c-.37.399-.506.98-.382 1.637.105.557.392 1.097.77 1.445l.91.843c.376.35.937.594 1.5.656.664.073 1.234-.106 1.603-.507L7.04 9.291a1.508 1.508 0 0 0-.126-2.16.5.5 0 0 0-.68.734c.264.218.26.545.071.747l-1.904 2.057c-.147.16-.425.228-.76.191-.353-.038-.71-.188-.931-.394l-.91-.843z"></path>
            <path d="M8.208 3.614a.5.5 0 0 0-.707.028L3.764 7.677a.5.5 0 0 0 .734.68L8.235 4.32a.5.5 0 0 0-.027-.707"></path>
        </g>
    </symbol>
    <symbol id="mono-icon-linkedin" viewBox="0 0 16 17">
        <g fill-rule="evenodd">
            <path d="M3.734 16.125H.464V5.613h3.27zM2.117 4.172c-.515 0-.96-.188-1.336-.563A1.825 1.825 0 0 1 .22 2.273c0-.515.187-.96.562-1.335.375-.375.82-.563 1.336-.563.516 0 .961.188 1.336.563.375.375.563.82.563 1.335 0 .516-.188.961-.563 1.336-.375.375-.82.563-1.336.563zM15.969 16.125h-3.27v-5.133c0-.844-.07-1.453-.21-1.828-.259-.633-.762-.95-1.512-.95s-1.278.282-1.582.845c-.235.421-.352 1.043-.352 1.863v5.203H5.809V5.613h3.128v1.442h.036c.234-.469.609-.856 1.125-1.16.562-.375 1.218-.563 1.968-.563 1.524 0 2.59.48 3.2 1.441.468.774.703 1.97.703 3.586v5.766z"></path>
        </g>
    </symbol>
    <symbol id="mono-icon-pinterest" viewBox="0 0 512 512">
        <g>
            <path d="M256,32C132.3,32,32,132.3,32,256c0,91.7,55.2,170.5,134.1,205.2c-0.6-15.6-0.1-34.4,3.9-51.4
                c4.3-18.2,28.8-122.1,28.8-122.1s-7.2-14.3-7.2-35.4c0-33.2,19.2-58,43.2-58c20.4,0,30.2,15.3,30.2,33.6
                c0,20.5-13.1,51.1-19.8,79.5c-5.6,23.8,11.9,43.1,35.4,43.1c42.4,0,71-54.5,71-119.1c0-49.1-33.1-85.8-93.2-85.8
                c-67.9,0-110.3,50.7-110.3,107.3c0,19.5,5.8,33.3,14.8,43.9c4.1,4.9,4.7,6.9,3.2,12.5c-1.1,4.1-3.5,14-4.6,18
                c-1.5,5.7-6.1,7.7-11.2,5.6c-31.3-12.8-45.9-47-45.9-85.6c0-63.6,53.7-139.9,160.1-139.9c85.5,0,141.8,61.9,141.8,128.3
                c0,87.9-48.9,153.5-120.9,153.5c-24.2,0-46.9-13.1-54.7-27.9c0,0-13,51.6-15.8,61.6c-4.7,17.3-14,34.5-22.5,48
                c20.1,5.9,41.4,9.2,63.5,9.2c123.7,0,224-100.3,224-224C480,132.3,379.7,32,256,32z"></path>
        </g>
    </symbol>
    <symbol id="mono-icon-tumblr" viewBox="0 0 512 512">
        <g>
            <path d="M321.2,396.3c-11.8,0-22.4-2.8-31.5-8.3c-6.9-4.1-11.5-9.6-14-16.4c-2.6-6.9-3.6-22.3-3.6-46.4V224h96v-64h-96V48h-61.9
                c-2.7,21.5-7.5,44.7-14.5,58.6c-7,13.9-14,25.8-25.6,35.7c-11.6,9.9-25.6,17.9-41.9,23.3V224h48v140.4c0,19,2,33.5,5.9,43.5
                c4,10,11.1,19.5,21.4,28.4c10.3,8.9,22.8,15.7,37.3,20.5c14.6,4.8,31.4,7.2,50.4,7.2c16.7,0,30.3-1.7,44.7-5.1
                c14.4-3.4,30.5-9.3,48.2-17.6v-65.6C363.2,389.4,342.3,396.3,321.2,396.3z"></path>
        </g>
    </symbol>
    <symbol id="mono-icon-twitter" viewBox="0 0 19 16">
        <g>
            <path fill-rule="evenodd" d="M16.48 4.594c.024.094.036.246.036.457 0 1.687-.41 3.316-1.23 4.887-.845 1.664-2.028 2.988-3.552 3.972-1.664 1.102-3.574 1.652-5.73 1.652-2.063 0-3.95-.55-5.66-1.652.258.024.55.035.879.035 1.71 0 3.246-.527 4.605-1.582-.82 0-1.54-.24-2.162-.72a3.671 3.671 0 0 1-1.283-1.811c.234.023.457.035.668.035.328 0 .656-.035.984-.105a3.72 3.72 0 0 1-2.11-1.301 3.54 3.54 0 0 1-.843-2.32v-.07a3.475 3.475 0 0 0 1.652.492A4.095 4.095 0 0 1 1.54 5.227a3.546 3.546 0 0 1-.457-1.776c0-.644.176-1.26.527-1.845a10.18 10.18 0 0 0 3.358 2.742 10.219 10.219 0 0 0 4.236 1.125 5.124 5.124 0 0 1-.07-.844c0-.656.164-1.272.492-1.846a3.613 3.613 0 0 1 1.336-1.353 3.565 3.565 0 0 1 1.828-.492c.54 0 1.037.105 1.494.316.457.21.861.492 1.213.844a7.51 7.51 0 0 0 2.356-.88c-.282.868-.82 1.548-1.618 2.04a7.93 7.93 0 0 0 2.11-.598 8.114 8.114 0 0 1-1.864 1.934z"></path>

        </g>
    </symbol>
    <symbol id="mono-icon-github" viewBox="0 0 19 16">
        <g>
            <path fill-rule="evenodd" d="M8 0C3.58 0 0 3.58 0 8c0 3.54 2.29 6.53 5.47 7.59.4.07.55-.17.55-.38 0-.19-.01-.82-.01-1.49-2.01.37-2.53-.49-2.69-.94-.09-.23-.48-.94-.82-1.13-.28-.15-.68-.52-.01-.53.63-.01 1.08.58 1.23.82.72 1.21 1.87.87 2.33.66.07-.52.28-.87.51-1.07-1.78-.2-3.64-.89-3.64-3.95 0-.87.31-1.59.82-2.15-.08-.2-.36-1.02.08-2.12 0 0 .67-.21 2.2.82.64-.18 1.32-.27 2-.27.68 0 1.36.09 2 .27 1.53-1.04 2.2-.82 2.2-.82.44 1.1.16 1.92.08 2.12.51.56.82 1.27.82 2.15 0 3.07-1.87 3.75-3.65 3.95.29.25.54.73.54 1.48 0 1.07-.01 1.93-.01 2.2 0 .21.15.46.55.38A8.013 8.013 0 0 0 16 8c0-4.42-3.58-8-8-8z"></path>
        </g>
    </symbol>
    <symbol id="mono-icon-youtube" viewBox="0 0 512 512">
        <g>
            <path fill-rule="evenodd" d="M508.6,148.8c0-45-33.1-81.2-74-81.2C379.2,65,322.7,64,265,64c-3,0-6,0-9,0s-6,0-9,0c-57.6,0-114.2,1-169.6,3.6
                c-40.8,0-73.9,36.4-73.9,81.4C1,184.6-0.1,220.2,0,255.8C-0.1,291.4,1,327,3.4,362.7c0,45,33.1,81.5,73.9,81.5
                c58.2,2.7,117.9,3.9,178.6,3.8c60.8,0.2,120.3-1,178.6-3.8c40.9,0,74-36.5,74-81.5c2.4-35.7,3.5-71.3,3.4-107
                C512.1,220.1,511,184.5,508.6,148.8z M207,353.9V157.4l145,98.2L207,353.9z"></path>
        </g>
    </symbol>
    <symbol id="icon-magnify" viewBox="0 0 512 512">
        <g>
            <path d="M337.509,305.372h-17.501l-6.571-5.486c20.791-25.232,33.922-57.054,33.922-93.257
                C347.358,127.632,283.896,64,205.135,64C127.452,64,64,127.632,64,206.629s63.452,142.628,142.225,142.628
                c35.011,0,67.831-13.167,92.991-34.008l6.561,5.487v17.551L415.18,448L448,415.086L337.509,305.372z M206.225,305.372
                c-54.702,0-98.463-43.887-98.463-98.743c0-54.858,43.761-98.742,98.463-98.742c54.7,0,98.462,43.884,98.462,98.742
                C304.687,261.485,260.925,305.372,206.225,305.372z"></path>
        </g>
    </symbol>
    <symbol id="burger-menu" viewBox="0 0 14 10">
        <g>
            <path fill-rule="evenodd" d="M0 5.5v-1h14v1H0zM0 1V0h14v1H0zm0 9V9h14v1H0z"></path>
        </g>
    </symbol>
    <symbol id="close-x" viewBox="0 0 14 14">
        <g>
            <path fill-rule="nonzero" d="M6.336 7L0 .664.664 0 7 6.336 13.336 0 14 .664 7.664 7 14 13.336l-.664.664L7 7.664.664 14 0 13.336 6.336 7z"></path>
        </g>
    </symbol>
    <symbol id="share-more-arrow" viewBox="0 0 512 512" style="enable-background:new 0 0 512 512;">
        <g>
            <g>
                <path d="M512,241.7L273.643,3.343v156.152c-71.41,3.744-138.015,33.337-188.958,84.28C30.075,298.384,0,370.991,0,448.222v60.436
                    l29.069-52.985c45.354-82.671,132.173-134.027,226.573-134.027c5.986,0,12.004,0.212,18.001,0.632v157.779L512,241.7z
                    M255.642,290.666c-84.543,0-163.661,36.792-217.939,98.885c26.634-114.177,129.256-199.483,251.429-199.483h15.489V78.131
                    l163.568,163.568L304.621,405.267V294.531l-13.585-1.683C279.347,291.401,267.439,290.666,255.642,290.666z"></path>
            </g>
        </g>
    </symbol>
    <symbol id="chevron" viewBox="0 0 100 100">
        <g>
            <path d="M22.4566257,37.2056786 L-21.4456527,71.9511488 C-22.9248661,72.9681457 -24.9073712,72.5311671 -25.8758148,70.9765924 L-26.9788683,69.2027424 C-27.9450684,67.6481676 -27.5292733,65.5646602 -26.0500598,64.5484493 L20.154796,28.2208967 C21.5532435,27.2597011 23.3600078,27.2597011 24.759951,28.2208967 L71.0500598,64.4659264 C72.5292733,65.4829232 72.9450684,67.5672166 71.9788683,69.1217913 L70.8750669,70.8956413 C69.9073712,72.4502161 67.9241183,72.8848368 66.4449048,71.8694118 L22.4566257,37.2056786 Z" id="Transparent-Chevron" transform="translate(22.500000, 50.000000) rotate(90.000000) translate(-22.500000, -50.000000) "></path>
        </g>
    </symbol>
    <symbol id="play-arrow" viewBox="0 0 30 30">
        <g fill="none" fill-rule="evenodd">
            <path d="M9 9l12 6-12 6z"></path>
        </g>
    </symbol>
    <symbol id="bookmark" viewBox="0 0 9 12">
        <g>
            <path fill="none" fill-rule="evenodd" d="M.5.5v10.997l3.431-2.374a1 1 0 0 1 1.138 0L8.5 11.497V.5h-8z"></path>
        </g>
    </symbol>
    <symbol id="heart" viewBox="0 0 14 12">
        <g>
            <path fill="none" fill-rule="evenodd" d="M10.24.5c-1.098 0-2.152.576-2.808 1.7L7 2.938l-.432-.74C5.912 1.076 4.858.5 3.76.5 1.996.5.5 1.899.5 3.859.5 5.2 1.644 6.912 3.57 8.747a27.774 27.774 0 0 0 3.373 2.738A.099.099 0 0 0 7 11.5a.104.104 0 0 0 .061-.018 27.75 27.75 0 0 0 3.368-2.735C12.356 6.912 13.5 5.201 13.5 3.859 13.5 1.899 12.003.5 10.24.5z"></path>
        </g>
    </symbol>
    <symbol id="grid" viewBox="0 0 32 32">
        <g>
            <path d="M6.4,5.7 C6.4,6.166669 6.166669,6.4 5.7,6.4 L0.7,6.4 C0.233331,6.4 0,6.166669 0,5.7 L0,0.7 C0,0.233331 0.233331,0 0.7,0 L5.7,0 C6.166669,0 6.4,0.233331 6.4,0.7 L6.4,5.7 Z M19.2,5.7 C19.2,6.166669 18.966669,6.4 18.5,6.4 L13.5,6.4 C13.033331,6.4 12.8,6.166669 12.8,5.7 L12.8,0.7 C12.8,0.233331 13.033331,0 13.5,0 L18.5,0 C18.966669,0 19.2,0.233331 19.2,0.7 L19.2,5.7 Z M32,5.7 C32,6.166669 31.766669,6.4 31.3,6.4 L26.3,6.4 C25.833331,6.4 25.6,6.166669 25.6,5.7 L25.6,0.7 C25.6,0.233331 25.833331,0 26.3,0 L31.3,0 C31.766669,0 32,0.233331 32,0.7 L32,5.7 Z M6.4,18.5 C6.4,18.966669 6.166669,19.2 5.7,19.2 L0.7,19.2 C0.233331,19.2 0,18.966669 0,18.5 L0,13.5 C0,13.033331 0.233331,12.8 0.7,12.8 L5.7,12.8 C6.166669,12.8 6.4,13.033331 6.4,13.5 L6.4,18.5 Z M19.2,18.5 C19.2,18.966669 18.966669,19.2 18.5,19.2 L13.5,19.2 C13.033331,19.2 12.8,18.966669 12.8,18.5 L12.8,13.5 C12.8,13.033331 13.033331,12.8 13.5,12.8 L18.5,12.8 C18.966669,12.8 19.2,13.033331 19.2,13.5 L19.2,18.5 Z M32,18.5 C32,18.966669 31.766669,19.2 31.3,19.2 L26.3,19.2 C25.833331,19.2 25.6,18.966669 25.6,18.5 L25.6,13.5 C25.6,13.033331 25.833331,12.8 26.3,12.8 L31.3,12.8 C31.766669,12.8 32,13.033331 32,13.5 L32,18.5 Z M6.4,31.3 C6.4,31.766669 6.166669,32 5.7,32 L0.7,32 C0.233331,32 0,31.766669 0,31.3 L0,26.3 C0,25.833331 0.233331,25.6 0.7,25.6 L5.7,25.6 C6.166669,25.6 6.4,25.833331 6.4,26.3 L6.4,31.3 Z M19.2,31.3 C19.2,31.766669 18.966669,32 18.5,32 L13.5,32 C13.033331,32 12.8,31.766669 12.8,31.3 L12.8,26.3 C12.8,25.833331 13.033331,25.6 13.5,25.6 L18.5,25.6 C18.966669,25.6 19.2,25.833331 19.2,26.3 L19.2,31.3 Z M32,31.3 C32,31.766669 31.766669,32 31.3,32 L26.3,32 C25.833331,32 25.6,31.766669 25.6,31.3 L25.6,26.3 C25.6,25.833331 25.833331,25.6 26.3,25.6 L31.3,25.6 C31.766669,25.6 32,25.833331 32,26.3 L32,31.3 Z"></path>
        </g>
    </symbol>
    <symbol id="filter" viewBox="0 0 16 12">
        <path d="M0 2V0h16v2H0zm2.4 5V5h11.2v2H2.4zm2.4 5v-2h6.4v2H4.8z"></path>
    </symbol>
    <symbol id="icon-clock" viewBox="0 0 12 12">
        <g>
            <path d="M9.692 6a.457.457 0 0 0-.454-.46H6.461V2.77a.462.462 0 1 0-.923 0V6A.462.462 0 0 0 6 6.463h3.238A.457.457 0 0 0 9.692 6m1.386 0A5.078 5.078 0 1 1 6 .921 5.078 5.078 0 0 1 11.078 6M12 6a6 6 0 1 0-6 6 6 6 0 0 0 6-6"></path>
        </g>
    </symbol>
    <symbol id="icon-people" viewBox="0 0 19.8 15">
         <defs>
            <style>
                .people-1{fill:#e0e0e0}.people-2{fill:#ccc}.people-3{fill:#434343}
            </style>
        </defs>
        <g id="three">
            <path id="Path_7077" d="M12.179 62.44h-2.163a4.839 4.839 0 0 1-6.233 0H1.621A1.627 1.627 0 0 0 0 64.065v3.422h13.8v-3.422a1.629 1.629 0 0 0-1.621-1.625z" class="people-1" data-name="Path 7077" transform="translate(0 -52.487)"/>
            <path id="Path_7078" d="M20.61 0c-2.37 0-4.29 2.042-4.29 4.868s1.92 5.118 4.29 5.118 4.29-2.292 4.29-5.118S22.98 0 20.61 0z" class="people-1" data-name="Path 7078" transform="translate(-13.71)"/>
        </g>
        <g id="two" transform="translate(3)">
            <path id="Path_7077-2" d="M12.179 62.44h-2.163a4.839 4.839 0 0 1-6.233 0H1.621A1.627 1.627 0 0 0 0 64.065v3.422h13.8v-3.422a1.629 1.629 0 0 0-1.621-1.625z" class="people-2" data-name="Path 7077" transform="translate(0 -52.487)"/>
            <path id="Path_7078-2" d="M20.61 0c-2.37 0-4.29 2.042-4.29 4.868s1.92 5.118 4.29 5.118 4.29-2.292 4.29-5.118S22.98 0 20.61 0z" class="people-2" data-name="Path 7078" transform="translate(-13.71)"/>
        </g>
        <g id="one" transform="translate(6)">
            <path id="Path_7077-3" d="M12.179 62.44h-2.163a4.839 4.839 0 0 1-6.233 0H1.621A1.627 1.627 0 0 0 0 64.065v3.422h13.8v-3.422a1.629 1.629 0 0 0-1.621-1.625z" class="people-3" data-name="Path 7077" transform="translate(0 -52.487)"/>
            <path id="Path_7078-3" d="M20.61 0c-2.37 0-4.29 2.042-4.29 4.868s1.92 5.118 4.29 5.118 4.29-2.292 4.29-5.118S22.98 0 20.61 0z" class="people-3" data-name="Path 7078" transform="translate(-13.71)"/>
        </g>
    </symbol>
    <symbol id="icon-flying-envelope" viewBox="0 0 50 20">
      <g id="lines" transform="translate(0 4)">
        <path id="Path_6272" data-name="Path 6272" d="M41.614,47.737c0-.435-.382-.746-.916-.746H24.529c-.534,0-.915.311-.915.746a.846.846,0,0,0,.991.747H40.7C41.232,48.484,41.614,48.173,41.614,47.737Z" transform="translate(-23.614 -46.991)" fill="#333"/>
        <path id="Path_6273" data-name="Path 6273" d="M41.134,61.628H33.892c-.545,0-.934.312-.934.747s.389.746.934.746h7.242c.545,0,.935-.311.935-.746A.829.829,0,0,0,41.134,61.628Z" transform="translate(-24.569 -53.499)" fill="#333"/>
        <path id="Path_6274" data-name="Path 6274" d="M41.134,54.311H30.155c-.545,0-.935.312-.935.75s.39.75.935.75H41.134c.545,0,.935-.312.935-.75A.873.873,0,0,0,41.134,54.311Z" transform="translate(-24.569 -50.245)" fill="#333"/>
      </g>
      <path id="envelope" d="M56.064,52.362V33.59a.626.626,0,0,0-.638-.614H28.7a.626.626,0,0,0-.638.614V52.362a.626.626,0,0,0,.638.614H55.426A.626.626,0,0,0,56.064,52.362ZM29.34,34.9l8.69,7.916-8.69,8.206ZM43.6,43.421a2.117,2.117,0,0,1-3.067-.018l-10.1-9.2H53.777Zm-4.637.241.68.62A3.51,3.51,0,0,0,42.069,45.3h.03a3.5,3.5,0,0,0,2.385-1l.739-.669,8.6,8.117H30.395Zm7.2-.872,8.634-7.816v15.97Z" transform="translate(-6.064 -32.976)" fill="#333"/>
    </symbol>
</svg>


<ps-header class="page-header-custom-element">
    <div class="navigation-panel">
        <div class="navigation-panel-inner">
            <div class="navigation-wrapper">
                <div class="dss-nav-trial" data-reg-role="trial"></div>
                
                    <nav class="navigation" >
    
    
        <ul class="navigation-menu">
            
                <li data-click="nav0" ><div class="navigation-item">
    <div class="navigation-item-text">
        
            <a class="navigation-item-link" href="https://www.pacificsandiego.com/eat-drink">Eat | Drink </a>
        
        
            <div class="navigation-item-more">
                <button class="subnavigation-button button" aria-label="Open Sub Navigation"><svg class="icon chevron-icon"><use xlink:href="#chevron"></use></svg></button>
            </div>
        
    </div>

    
        <ul class="navigation-item-menu">
            
                
                    <li  data-click="navsub0">
    <a class="navigation-link" href="https://www.pacificsandiego.com/eat-drink/restaurants">Restaurants</a>
</li>
                
                    <li  data-click="navsub1">
    <a class="navigation-link" href="https://www.pacificsandiego.com/eat-drink/bars">Bars</a>
</li>
                
                    <li  data-click="navsub2">
    <a class="navigation-link" href="https://www.pacificsandiego.com/eat-drink/cocktails">Cocktails</a>
</li>
                
                    <li  data-click="navsub3">
    <a class="navigation-link" href="https://www.pacificsandiego.com/eat-drink/craft-beer">Craft Beer</a>
</li>
                
            
        </ul>
        <ul class="navigation-item-menu-placeholder">
            
                
                    <li>
    <a class="navigation-link" href="https://www.pacificsandiego.com/eat-drink/restaurants">Restaurants</a>
</li>
                
                    <li>
    <a class="navigation-link" href="https://www.pacificsandiego.com/eat-drink/bars">Bars</a>
</li>
                
                    <li>
    <a class="navigation-link" href="https://www.pacificsandiego.com/eat-drink/cocktails">Cocktails</a>
</li>
                
                    <li>
    <a class="navigation-link" href="https://www.pacificsandiego.com/eat-drink/craft-beer">Craft Beer</a>
</li>
                
            
        </ul>
    
</div></li>
            
                <li data-click="nav1" ><div class="navigation-item">
    <div class="navigation-item-text">
        
            <a class="navigation-item-link" href="https://www.pacificsandiego.com/things-to-do">Things To Do</a>
        
        
            <div class="navigation-item-more">
                <button class="subnavigation-button button" aria-label="Open Sub Navigation"><svg class="icon chevron-icon"><use xlink:href="#chevron"></use></svg></button>
            </div>
        
    </div>

    
        <ul class="navigation-item-menu">
            
                
                    <li  data-click="navsub0">
    <a class="navigation-link" href="https://www.pacificsandiego.com/things-to-do/events">Events</a>
</li>
                
                    <li  data-click="navsub1">
    <a class="navigation-link" href="https://www.pacificsandiego.com/things-to-do/music">Music</a>
</li>
                
                    <li  data-click="navsub2">
    <a class="navigation-link" href="https://www.pacificsandiego.com/things-to-do/nightlife">Nightlife</a>
</li>
                
                    <li  data-click="navsub3">
    <a class="navigation-link" href="https://www.pacificsandiego.com/local-entertainment/arts-culture">Arts | Culture</a>
</li>
                
                    <li  data-click="navsub4">
    <a class="navigation-link" href="https://www.pacificsandiego.com/things-to-do/travel-staycation">Travel | Staycation</a>
</li>
                
                    <li  data-click="navsub5">
    <a class="navigation-link" href="https://www.pacificsandiego.com/things-to-do/health-fitness">Health | Fitness</a>
</li>
                
                    <li  data-click="navsub6">
    <a class="navigation-link" href="https://www.pacificsandiego.com/things-to-do/fashion-beauty">Fashion | Beauty</a>
</li>
                
            
        </ul>
        <ul class="navigation-item-menu-placeholder">
            
                
                    <li>
    <a class="navigation-link" href="https://www.pacificsandiego.com/things-to-do/events">Events</a>
</li>
                
                    <li>
    <a class="navigation-link" href="https://www.pacificsandiego.com/things-to-do/music">Music</a>
</li>
                
                    <li>
    <a class="navigation-link" href="https://www.pacificsandiego.com/things-to-do/nightlife">Nightlife</a>
</li>
                
                    <li>
    <a class="navigation-link" href="https://www.pacificsandiego.com/local-entertainment/arts-culture">Arts | Culture</a>
</li>
                
                    <li>
    <a class="navigation-link" href="https://www.pacificsandiego.com/things-to-do/travel-staycation">Travel | Staycation</a>
</li>
                
                    <li>
    <a class="navigation-link" href="https://www.pacificsandiego.com/things-to-do/health-fitness">Health | Fitness</a>
</li>
                
                    <li>
    <a class="navigation-link" href="https://www.pacificsandiego.com/things-to-do/fashion-beauty">Fashion | Beauty</a>
</li>
                
            
        </ul>
    
</div></li>
            
                <li data-click="nav2" ><div class="navigation-item">
    <div class="navigation-item-text">
        
            <a class="navigation-item-link" href="https://www.pacificsandiego.com/things-to-do/dating">Dating</a>
        
        
            <div class="navigation-item-more">
                <button class="subnavigation-button button" aria-label="Open Sub Navigation"><svg class="icon chevron-icon"><use xlink:href="#chevron"></use></svg></button>
            </div>
        
    </div>

    
        <ul class="navigation-item-menu">
            
                
                    <li  data-click="navsub0">
    <a class="navigation-link" href="https://www.pacificsandiego.com/magazine/blind-date">Blind Date</a>
</li>
                
            
        </ul>
        <ul class="navigation-item-menu-placeholder">
            
                
                    <li>
    <a class="navigation-link" href="https://www.pacificsandiego.com/magazine/blind-date">Blind Date</a>
</li>
                
            
        </ul>
    
</div></li>
            
                <li data-click="nav3" ><div class="navigation-item">
    <div class="navigation-item-text">
        
            <a class="navigation-item-link" href="https://www.pacificsandiego.com/cannabis">Cannabis</a>
        
        
    </div>

    
</div></li>
            
                <li data-click="nav4" ><div class="navigation-item">
    <div class="navigation-item-text">
        
            <a class="navigation-item-link" href="https://www.pacificsandiego.com/photos-videos">Photos | Videos</a>
        
        
            <div class="navigation-item-more">
                <button class="subnavigation-button button" aria-label="Open Sub Navigation"><svg class="icon chevron-icon"><use xlink:href="#chevron"></use></svg></button>
            </div>
        
    </div>

    
        <ul class="navigation-item-menu">
            
                
                    <li  data-click="navsub0">
    <a class="navigation-link" href="https://www.pacificsandiego.com/photos-videos/photos">Photos</a>
</li>
                
                    <li  data-click="navsub1">
    <a class="navigation-link" href="https://www.pacificsandiego.com/photos-videos/videos">Videos</a>
</li>
                
            
        </ul>
        <ul class="navigation-item-menu-placeholder">
            
                
                    <li>
    <a class="navigation-link" href="https://www.pacificsandiego.com/photos-videos/photos">Photos</a>
</li>
                
                    <li>
    <a class="navigation-link" href="https://www.pacificsandiego.com/photos-videos/videos">Videos</a>
</li>
                
            
        </ul>
    
</div></li>
            
                <li data-click="nav5" ><div class="navigation-item">
    <div class="navigation-item-text">
        
            <a class="navigation-item-link" href="https://www.pacificsandiego.com/photos-videos/podcasts">Podcasts</a>
        
        
    </div>

    
</div></li>
            
                <li data-click="nav6" ><div class="navigation-item">
    <div class="navigation-item-text">
        
            <a class="navigation-item-link" href="https://www.pacificsandiego.com/magazine">Magazine</a>
        
        
            <div class="navigation-item-more">
                <button class="subnavigation-button button" aria-label="Open Sub Navigation"><svg class="icon chevron-icon"><use xlink:href="#chevron"></use></svg></button>
            </div>
        
    </div>

    
        <ul class="navigation-item-menu">
            
                
                    <li  data-click="navsub0">
    <a class="navigation-link" href="https://www.pacificsandiego.com/magazine/editors-letters">Editors Letters</a>
</li>
                
                    <li  data-click="navsub1">
    <a class="navigation-link" href="https://www.pacificsandiego.com/magazine/blind-date">Blind Date</a>
</li>
                
                    <li  data-click="navsub2">
    <a class="navigation-link" href="https://www.pacificsandiego.com/archives">Archives</a>
</li>
                
            
        </ul>
        <ul class="navigation-item-menu-placeholder">
            
                
                    <li>
    <a class="navigation-link" href="https://www.pacificsandiego.com/magazine/editors-letters">Editors Letters</a>
</li>
                
                    <li>
    <a class="navigation-link" href="https://www.pacificsandiego.com/magazine/blind-date">Blind Date</a>
</li>
                
                    <li>
    <a class="navigation-link" href="https://www.pacificsandiego.com/archives">Archives</a>
</li>
                
            
        </ul>
    
</div></li>
            
                <li data-click="nav7" ><div class="navigation-item">
    <div class="navigation-item-text">
        
            <a class="navigation-item-link" href="https://www.pacificsandiego.com/about-us">About Us</a>
        
        
            <div class="navigation-item-more">
                <button class="subnavigation-button button" aria-label="Open Sub Navigation"><svg class="icon chevron-icon"><use xlink:href="#chevron"></use></svg></button>
            </div>
        
    </div>

    
        <ul class="navigation-item-menu">
            
                
                    <li  data-click="navsub0">
    <a class="navigation-link" href="https://www.pacificsandiego.com/about/contact-us">Contact Us</a>
</li>
                
                    <li  data-click="navsub1">
    <a class="navigation-link" href="https://www.pacificsandiego.com/about/pac-distribution-map-htmlstory.html">Find the Magazine</a>
</li>
                
            
        </ul>
        <ul class="navigation-item-menu-placeholder">
            
                
                    <li>
    <a class="navigation-link" href="https://www.pacificsandiego.com/about/contact-us">Contact Us</a>
</li>
                
                    <li>
    <a class="navigation-link" href="https://www.pacificsandiego.com/about/pac-distribution-map-htmlstory.html">Find the Magazine</a>
</li>
                
            
        </ul>
    
</div></li>
            
                <li data-click="nav8" ><div class="navigation-item">
    <div class="navigation-item-text">
        
            <a class="navigation-item-link" href="https://www.pacificsandiego.com/pac-advertise-htmlstory.html">Advertise</a>
        
        
    </div>

    
</div></li>
            
                <li data-click="nav9" ><div class="navigation-item">
    <div class="navigation-item-text">
        
            <span>More</span>
        
        
            <div class="navigation-item-more">
                <button class="subnavigation-button button" aria-label="Open Sub Navigation"><svg class="icon chevron-icon"><use xlink:href="#chevron"></use></svg></button>
            </div>
        
    </div>

    
        <ul class="navigation-item-menu">
            
                
                    <li  data-click="navsub0">
    <a class="navigation-link" href="https://www.pacificsandiego.com/pac-advertise-htmlstory.html">Advertise</a>
</li>
                
                    <li  data-click="navsub1">
    <a class="navigation-link" href="https://www.pacificsandiego.com/sponsored">Sponsored</a>
</li>
                
                    <li  data-click="navsub2">
    <a class="navigation-link" href="https://www.pacificsandiego.com/contests">Contests</a>
</li>
                
                    <li  data-click="navsub3">
    <a class="navigation-link" href="https://membership.sandiegouniontribune.com/newsletters" target="_blank">Newsletter</a>
</li>
                
            
        </ul>
        <ul class="navigation-item-menu-placeholder">
            
                
                    <li>
    <a class="navigation-link" href="https://www.pacificsandiego.com/pac-advertise-htmlstory.html">Advertise</a>
</li>
                
                    <li>
    <a class="navigation-link" href="https://www.pacificsandiego.com/sponsored">Sponsored</a>
</li>
                
                    <li>
    <a class="navigation-link" href="https://www.pacificsandiego.com/contests">Contests</a>
</li>
                
                    <li>
    <a class="navigation-link" href="https://membership.sandiegouniontribune.com/newsletters" target="_blank">Newsletter</a>
</li>
                
            
        </ul>
    
</div></li>
            
                <li data-click="nav10" ><div class="navigation-item">
    <div class="navigation-item-text">
        
            <a class="navigation-item-link" href="https://www.sandiegouniontribune.com/terms-of-service">Terms</a>
        
        
    </div>

    
</div></li>
            
                <li data-click="nav11" ><div class="navigation-item">
    <div class="navigation-item-text">
        
            <a class="navigation-item-link" href="https://www.sandiegouniontribune.com/privacy-policy">Privacy</a>
        
        
    </div>

    
</div></li>
            
        </ul>
    
</nav>
                
                
                
                    <div class="page-header-disclaimer">Copyright © 2020, San Diego Union-Tribune | <a class="link"  href="https://www.sandiegouniontribune.com/privacy-policy#california-notice-of-collection"  target="_blank"    >CA Notice of Collection</a></div>
                
            </div>
        </div>
    </div>

    <header class="page-header">
        <button class="button navigation-button" aria-expanded="false"><svg class="icon burger-menu-icon"><use xlink:href="#burger-menu"></use></svg><svg class="icon close-icon"><use xlink:href="#close-x"></use></svg><span class="label">Sections</span></button>

        
            
                <div class="page-header-logo"><a aria-label="home page" href="https://www.pacificsandiego.com/"  >
    
        <img class="page-logo-image" src="https://ca-times.brightspotcdn.com/dims4/default/fa96dab/2147483647/strip/true/crop/4147x400+0+0/resize/1244x120!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fe2%2Fc9%2F1b9f04fe4565ac6b613c24c87d10%2Fpacific-lifescool-2019-1-line-white-logo-min.png" alt="" width="1244"  height="120" />
    
    </a>
</div>
            
        

        
            <ul class="navigation-quick-links">
                
                    <li data-click="ql0"><a class="link"  href="https://www.pacificsandiego.com/eat-drink"    >Eat | Drink</a></li>
                
                    <li data-click="ql1"><a class="link"  href="https://www.pacificsandiego.com/local-entertainment/arts-culture"    >Arts | Culture</a></li>
                
                    <li data-click="ql2"><a class="link"  href="https://www.pacificsandiego.com/things-to-do/events"    >Events</a></li>
                
                    <li data-click="ql3"><a class="link"  href="https://www.pacificsandiego.com/pacific-takeovers"    >Takeovers</a></li>
                
                    <li data-click="ql4"><a class="link"  href="https://www.pacificsandiego.com/cannabis"    >Cannabis</a></li>
                
                    <li data-click="ql5"><a class="link"  href="https://www.pacificsandiego.com/contests"    >Contests</a></li>
                
                    <li data-click="ql6"><a class="link"  href="https://www.pacificsandiego.com/magazine"    >Magazine</a></li>
                
                    <li data-click="ql7"><a class="link"  href="https://www.pacificsandiego.com/about/contact-us"    >Contact Us</a></li>
                
            </ul>
        
        <div class="page-header-end">
            <div class="dss-header bar-dss" data-reg-role="base"></div>
            
                <button class="button search-button"><svg class="icon magnify-icon"><use xlink:href="#icon-magnify"></use></svg><span class="visually-hidden">Show Search</span><svg class="icon close-icon"><use xlink:href="#close-x"></use></svg></button>

                    <div class="search-overlay">
                        <form class="search-form" action="https://www.pacificsandiego.com/search#nt=navsearch" novalidate="" autocomplete="off">
                            <label><input placeholder="Search" type="text" class="text-input" name="q" required><span class="visually-hidden">Search Query</span></label>
                            <button type="submit" class="button submit-button"><svg class="icon magnify-icon"><use xlink:href="#icon-magnify"></use></svg><span class="visually-hidden">Submit Search</span></button>
                        </form>
                    </div>
            
        </div>
    </header>
    <div class="dss-toaster" data-reg-role="prompt"></div>
</ps-header>



    




        
    <div class="page-above" ><div class="google-dfp-ad-wrapper">
    <div class="google-dfp-ad-caption">Advertisement</div>
    <div id="google-ad7f4e5985-439a-4fbd-98e6-425be00c9f87" class="google-dfp-ad" data-slot-name="/21787098806/web.pacsd/thingstodo/health-fitness" data-slot-sizes="[[1, 1]]" data-out-of-page=true data-ptype="story" data-module-targeting='{"instart": "false"}'>
        <span class="google-dfp-ad-placeholder"></span>
    </div>
</div>
<div class="google-dfp-ad-wrapper">
    <div class="google-dfp-ad-caption">Advertisement</div>
    <div id="google-ad8291e6c2-4c25-46e1-b1a4-2041f37fa852" class="google-dfp-ad" data-slot-name="/21787098806/web.pacsd/thingstodo/health-fitness" data-slot-sizes="[[1280, 220], [970, 250], [970, 90], [728, 90], [320, 50]]" data-ad-type="leaderboard" data-ptype="story" data-slot-adSizeMap="[[[1241, 0], [1280, 220], [970, 250], [970, 90], [728, 90]], [[1024, 0], [728, 90], [1280, 220]], [[800, 0], [1280, 220], [728, 90]], [[0, 0], [320, 50], [320, 100], [1280, 220]]]">
        <span class="google-dfp-ad-placeholder"></span>
    </div>
</div>
</div>



        

        <div class="page-ad-margins">
            <div class="page-sticky-wrapper">
                
                    <div class="page-actions-sticky">
                        <div class="page-actions-sticky-content">
                            <ps-actionbar class="action-bar">
    <ul class="action-bar-menu">
        <li> <a class="action-link" href="https://www.facebook.com/dialog/share?app_id=1234567890&display=popup&href=https%3A%2F%2Fwww.pacificsandiego.com%2Fthings-to-do%2Fhealth-fitness%2Fstory%2F2020-07-15%2Fcan-san-diego-gyms-and-salons-just-operate-outdoors"
    target="_blank" data-social-service="facebook">
    <svg class="icon facebook-icon"><use xlink:href="#mono-icon-facebook"></use></svg><span>Facebook</span>
</a>
</li>
        <li><a class="action-link ActionLink" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pacificsandiego.com%2Fthings-to-do%2Fhealth-fitness%2Fstory%2F2020-07-15%2Fcan-san-diego-gyms-and-salons-just-operate-outdoors&text=Can%20San%20Diego%20gyms%20and%20salons%20just%20operate%20outdoors%3F"
    target="_blank" data-social-service="twitter">
    <svg><use xlink:href="#mono-icon-twitter" /></svg><span>Twitter</span>
</a>
</li>
        <li>
            <a class="action-link" data-dropdown-trigger href="#"><svg class="icon share-arrow-icon "><use xlink:href="#share-more-arrow"></use></svg><span>Show more sharing options</span></a>
        </li>
    </ul>

    <div class="action-bar-dropdown">
        <div class="action-bar-dropdown-header">
            <span>Share</span>
            <button class="button close-button" data-dropdown-close><svg class="icon close-icon"><use xlink:href="#close-x"></use></svg><span class="visually-hidden">Close extra sharing options</span></button>
        </div>
        <ul class="action-bar-dropdown-menu">
            
                <li> <a class="action-link" href="https://www.facebook.com/dialog/share?app_id=1234567890&display=popup&href=https%3A%2F%2Fwww.pacificsandiego.com%2Fthings-to-do%2Fhealth-fitness%2Fstory%2F2020-07-15%2Fcan-san-diego-gyms-and-salons-just-operate-outdoors"
    target="_blank" data-social-service="facebook">
    <svg class="icon facebook-icon"><use xlink:href="#mono-icon-facebook"></use></svg><span>Facebook</span>
</a>
</li>
            
                <li><a class="action-link ActionLink" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pacificsandiego.com%2Fthings-to-do%2Fhealth-fitness%2Fstory%2F2020-07-15%2Fcan-san-diego-gyms-and-salons-just-operate-outdoors&text=Can%20San%20Diego%20gyms%20and%20salons%20just%20operate%20outdoors%3F"
    target="_blank" data-social-service="twitter">
    <svg><use xlink:href="#mono-icon-twitter" /></svg><span>Twitter</span>
</a>
</li>
            

            
            <li>
                <a class="action-link" data-social-service="copylink" href="#"><svg class="icon copy-link-icon"><use xlink:href="#mono-icon-copylink"></use></svg><span>Copy Link URL</span><span data-copied-text>Copied!</span></a>
            </li>
            <li>
                <a class="action-link" data-social-service="print" href="javascript:window.print()"><svg class="icon print-icon"><use xlink:href="#mono-icon-print"></use></svg><span>Print</span></a>
            </li>
        </ul>
    </div>
</ps-actionbar>

                        </div>
                    </div>
                

                <div class="page-content paywall">
                    
    <div class="breadcrumbs"><a class="link"  href="https://www.pacificsandiego.com/things-to-do/health-fitness"    >Health | Fitness</a></div>



                    
    <h1 class="headline">
        Can San Diego gyms and salons just operate outdoors?
    </h1>



                    <div class="page-wrapper">
                        <main class="page-main">
                            <div class="page-main-content">
                                <article class="story">
                                    
                                        
                                            <div class="page-lead-media"><figure class="figure">
    
    <img src="https://ca-times.brightspotcdn.com/dims4/default/28091f7/2147483647/strip/true/crop/6340x3949+0+0/resize/840x523!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F4e%2Fc7%2Ffaf0ed9543dbb6296f691db177ce%2F574905-sd-me-outside-gym-ec-005.jpg" alt="Outside workouts at The Movement Warehouse gym in Pacific Beach." width="840"  height="523" />
    
    
    
        <div class="figure-content">
    <div class="figure-caption">Michael Hamanaka, center, owner of The Movement Warehouse in Pacific Beach, works outside with clients after new COVID-19 restrictions on July 15, 2020 in San Diego.</div><div class="figure-credit">(Eduardo Contreras / The San Diego Union-Tribune)</div>
        </div>
    
</figure>
</div>
                                        
                                    

                                    
    <h2 class="subheadline">Gavin Newsom’s order to shut down all indoor operations for many businesses in San Diego has some wondering if they can move outside</h2>



                                    <div class="byline">
                                        
                                            
                                                <div class="authors"><div class="author-name">
<span class="byline-prefix">By&nbsp;</span><a aria-label="Brittany Meiling" href="https://www.sandiegouniontribune.com/sd-brittany-meiling-20180911-staff.html"><span>Brittany Meiling</span></a>
    </div></div>
                                            
                                        <div class="published-date">
        <div class="published-day">July 15, 2020</div><div class="published-time">4:50 PM</div>
            </div>
                                            <div class="page-actions">
                                                <ps-actionbar class="action-bar">
    <ul class="action-bar-menu">
        <li> <a class="action-link" href="https://www.facebook.com/dialog/share?app_id=1234567890&display=popup&href=https%3A%2F%2Fwww.pacificsandiego.com%2Fthings-to-do%2Fhealth-fitness%2Fstory%2F2020-07-15%2Fcan-san-diego-gyms-and-salons-just-operate-outdoors"
    target="_blank" data-social-service="facebook">
    <svg class="icon facebook-icon"><use xlink:href="#mono-icon-facebook"></use></svg><span>Facebook</span>
</a>
</li>
        <li><a class="action-link ActionLink" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pacificsandiego.com%2Fthings-to-do%2Fhealth-fitness%2Fstory%2F2020-07-15%2Fcan-san-diego-gyms-and-salons-just-operate-outdoors&text=Can%20San%20Diego%20gyms%20and%20salons%20just%20operate%20outdoors%3F"
    target="_blank" data-social-service="twitter">
    <svg><use xlink:href="#mono-icon-twitter" /></svg><span>Twitter</span>
</a>
</li>
        <li>
            <a class="action-link" data-dropdown-trigger href="#"><svg class="icon share-arrow-icon "><use xlink:href="#share-more-arrow"></use></svg><span>Show more sharing options</span></a>
        </li>
    </ul>

    <div class="action-bar-dropdown">
        <div class="action-bar-dropdown-header">
            <span>Share</span>
            <button class="button close-button" data-dropdown-close><svg class="icon close-icon"><use xlink:href="#close-x"></use></svg><span class="visually-hidden">Close extra sharing options</span></button>
        </div>
        <ul class="action-bar-dropdown-menu">
            
                <li> <a class="action-link" href="https://www.facebook.com/dialog/share?app_id=1234567890&display=popup&href=https%3A%2F%2Fwww.pacificsandiego.com%2Fthings-to-do%2Fhealth-fitness%2Fstory%2F2020-07-15%2Fcan-san-diego-gyms-and-salons-just-operate-outdoors"
    target="_blank" data-social-service="facebook">
    <svg class="icon facebook-icon"><use xlink:href="#mono-icon-facebook"></use></svg><span>Facebook</span>
</a>
</li>
            
                <li><a class="action-link ActionLink" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pacificsandiego.com%2Fthings-to-do%2Fhealth-fitness%2Fstory%2F2020-07-15%2Fcan-san-diego-gyms-and-salons-just-operate-outdoors&text=Can%20San%20Diego%20gyms%20and%20salons%20just%20operate%20outdoors%3F"
    target="_blank" data-social-service="twitter">
    <svg><use xlink:href="#mono-icon-twitter" /></svg><span>Twitter</span>
</a>
</li>
            

            
            <li>
                <a class="action-link" data-social-service="copylink" href="#"><svg class="icon copy-link-icon"><use xlink:href="#mono-icon-copylink"></use></svg><span>Copy Link URL</span><span data-copied-text>Copied!</span></a>
            </li>
            <li>
                <a class="action-link" data-social-service="print" href="javascript:window.print()"><svg class="icon print-icon"><use xlink:href="#mono-icon-print"></use></svg><span>Print</span></a>
            </li>
        </ul>
    </div>
</ps-actionbar>

                                            </div>
                                        
                                    </div>
                                    

                                    <div class="page-article-container">
                                        
                                            <div class="page-article-body"><div class="rich-text-article-body">
    
        <div class="rich-text-article-body-content rich-text-body"><p>The latest government order to shut down indoor operations at San Diego gyms, salons and other personal services has many locals wondering — will we soon be doing haircuts and bench presses outside? After all, the region has some of the greatest weather business owners could ask for, and summertime could be prime time for al fresco everything.</p><p>Gov. Gavin Newsom’s new order to shutter indoor work came Monday<b> </b>for fitness centers, places of worship, non-essential offices, nail salons, tattoo parlors, hair salons and barbershops, among other personal care services. Indoor protests are also not permitted. The rules took effect Wednesday, just a week after local restaurants and bars faced similar restrictions designed to stymie  the novel coronavirus rates statewide. </p><p>While many San Diego restaurants quickly expanded to parking lots and curbs in the days that followed — unfolding umbrellas, rolling out artificial grass  and hanging twinkle lights — the same idea may not come so easily to other types of businesses. Especially salons, which have a regulatory hangup.</p><p>Aided by an executive order from San Diego Mayor Kevin Faulconer that waived permits for outdoor dining, restaurants have been thrown a rope to continue making money without delays. But it remains to be seen whether other businesses such as gyms and salons will get the same treatment. <b> </b>When asked if the county would waive permits for outdoor operations in its unincorporated areas, San Diego County Supervisor Greg Cox deflected during Monday’s press conference, pointing business owners to the county website for more information on how to expand outdoors.</p><p>Faulconer, however, sent a letter to Newsom on Tuesday (signed by Faulconer and San Diego Councilman Chris Cate ) requesting that the governor to temporarily amend state code through emergency action to allow hair salons and barbershops to operate outside. <br></p><h2 id="haircuts-on-the-curb-wait-is-that-allowed" class="subhead">Haircuts on the curb. Wait, is that allowed?</h2>
<p>After Monday’s announcement that indoor operations must cease at hair salons and barbershops throughout California, social media lit up with stylists and salon owners discussing plans for outdoor haircuts. In the first moments after hearing the news, Encinitas salon owner Gayle Fulbright imagined she might rent outdoor tents and sinks to continue work outside. It’s an idea that struck many salon owners early on, but their  plans were soon thwarted by the California State Board of Barbering and Cosmetology, which is the government body that regulates these businesses.</p><p>Hours after Monday’s announcement, the State Board released its own statement.</p><p>“Effective July 13, 2020, Governor Gavin Newsom ordered that specific businesses on the county monitoring list must close immediately in order to reduce the spread of COVID-19. This applies to all hair salons, barbershops and personal care services (which includes nail salons, esthetic salons, and electrology offices) that are within the monitored counties. In addition, section 7317 of the Business and Professions Code requires that all barbering, cosmetology and electology services be performed in a licensed establishment. Therefore, establishments that are within the specified counties must close immediately and not offer any services (including any outdoor services).”</p><p>Fulbright owns Headlines The Salon, which employs 30 people who just came off unemployment six weeks ago to return to work. Fulbright was able to entice them back with higher wages after receiving the government-backed Payroll Protection Program loan, which she’s mostly drained in the first weeks of operations to cover payroll. </p><p>“Will the government help us again?” Fulbright said. “Because the first question out of all my employees’ mouth was, ‘what about unemployment?’”</p><p>She was devastated by the realization that the State Board may not budge on the outdoor rule and is working with a small group of San Diego salon owners to petition regulators for a temporary allowance during the COVID-19 emergency. </p><p>“Our clients want us to do their hair outside,” Fulbright said. “Let us do it legally, outside like restaurants.”</p><p>If regulators won’t allow it, Headlines The Salon will shutter again, Fulbright said. But she’s not so sure other salons will follow suit. There are rumors that some are papering their windows and continuing to operate inside. Others are making house calls to do their clients’ hair behind closed doors. </p><p>“If we’re outside with masks and sanitation, it’s way better than home haircutting,” Fulbright said. “If you don’t let them do it, people will sneak around.”</p><p>Fulbright said if salons and barbershops take to the streets against the wishes of the State Board, they could face fines and the loss of their licenses, especially if they are repeat offenders. </p><p>The State Board did not reply to the Union-Tribune’s request for comment.</p><p>“Local barbershops and hair salons have felt severe strain from the current public health orders,” wrote Faulconer and Cate in Tuesday’s letter to Newsom. “In the City of San Diego alone, there are over 1,500 barbershops and hair salons serving our residents. Due to yesterday’s amended order from your office, all local barbershops and hair salons face imminent closure and many of these establishments will not survive a second mandatory shutdown... We respectfully request your office review and temporarily amend state code through emergency action to allow hair salons and barbershops to operate outdoors.”<br></p><h2 id="some-san-diego-gyms-better-equipped-than-most-to-operate-outside" class="subhead">Some San Diego gyms better equipped than most to operate outside</h2>
<p>Local fitness studios located in prime spots with large parking lots (assuming gyms will eventually get similar treatment as restaurants) will weather the closures better than others. Having access to outdoor private spaces is even better, but few gyms are so lucky.</p><p>Pacific Beach fitness spot The Movement Warehouse is one such lucky location. Owner Michael Hamanaka said the gym leased the space back in 2017 with an odd setup: 1,100 square feet of indoor space and 2,500 square feet of private outdoor space. </p><p>“It’s not a parking lot,” Hamanaka said. “It’s a space we transformed for outdoor workouts.”</p><p>The gym has been doing outdoor fitness classes for the past three years, but after hearing Newsom’s order Monday, decided to drag out all its indoor equipment to the yard space. Now, the site is loaded with bench presses, dumbbells, squat racks and more. </p><p>“The equipment will take a hit. It will get a little rusty,” Hamanaka said. “But if we can stay open and keep the revenue that’s pretty much OK.”</p><p>For those still interested in outdoor classes, Hamanaka has designed a circuit-style workout program that allows each member to use two pieces of equipment for a lengthier interval. Then the class takes a 1.5-minute break for sanitation and then switches stations. </p><p>Although he’s worried about the summer heat, Hamanaka said he’s lucky to have such a space, as he knows most gyms can’t shift to outdoor fitness so easily. </p><p>“We can lock up all our equipment outside,” he said. “We can lock our doors, leave our tires, sleds and sets out. We don’t have to carry in and carry out all this equipment. For other gyms, it will be a hell of a lot of work to set up classes for the day.”</p><p>Gyms situated in spots like downtown San Diego are in more of a pinch. Most have no parking lots to expand to, and very little likelihood of outdoor private space. Balanced Fitness and Health, a gym on the second and third floors of 7th Avenue, has nowhere it could go. The gym spent the last shutdown renovating its interior and setting up the location for indoor safety. After barely a month reopened, the fitness center faces another closure. </p><p>When asked Monday if the gym could shift any of its operations outside, owner Rodrigo Iglesias said, “I don’t have an answer for you on that one.”</p></div>
    
</div>

                                            </div>
                                        
                                        
                                        <hr />
                                    </div>

                                </article>

                                

    
    <div class="tags">
        <a class="link"  href="https://www.pacificsandiego.com/things-to-do/health-fitness"    >Health | Fitness</a><a class="link"  href="https://www.pacificsandiego.com/latest"    >Latest</a><a class="link"  href="https://www.pacificsandiego.com/instagram"    >Instagram</a>
    </div>
    



                                
                                    <ps-newsletter-module class="module newsletter-module" data-id="236">
    <div class="module-container">
        <div class="module-icon">
            <svg class="icon flying-envelope-icon"><use xlink:href="#icon-flying-envelope"></use></svg><span class="visually-hidden">Newsletter</span>
        </div>
        
            <p class="module-title">Sign up for the Pacific Insider newsletter</p>
        
    </div>
    
        <p class="module-description">PACIFIC magazine delivers the latest restaurant and bar openings, festivals and top concerts, every Tuesday.</p>
    
    <form
        class="form newsletter-module-form"
        role="form"
        method="post"
        action="https://membership.sandiegouniontribune.com/subscription-services/v1/newsletters/subscriptions"
        data-error-message="Something went wrong. Please ensure your email address is valid and try again."
        blank-error-message="This field is required and cannot be empty."
        field-error-message="Something went wrong. Please ensure your email address is valid and try again."
        data-success-message="Thank you for signing up."
        data-success-link-message="Check out our other newsletters"
        data-subscription-url="https://membership.sandiegouniontribune.com/subscription-services/v1/newsletters"
    >
        <div class="form-error"></div>
        
            <div class="email-input text-input"><label class="email-input-label text-input-label" for="email-input-element-00000173-5a5b-d27c-a373-db5b90230002"><span>Enter Email Address</span>
        <input class="email-input-element text-input-element" type="email" id="email-input-element-00000173-5a5b-d27c-a373-db5b90230002" name="emailinput"  placeholder="Enter Email Address"  />
    </label>
</div>

        
        <div class="form-buttons">
            <button class="button" type="submit">Sign Me Up
</button>

        </div>
    </form>
    
      <p class="module-disclaimer">
        You may occasionally receive promotional content from the Pacific San Diego.
      </p>
    
    <div class="form-error-message"></div>
</ps-newsletter-module>
                                

                                <div class="bylines">
                                    
    <div class="author-info">
        
            <div class="author-avatar">

                <a aria-label="Brittany Meiling" href="https://www.sandiegouniontribune.com/sd-brittany-meiling-20180911-staff.html">
                <img alt="" src="https://ca-times.brightspotcdn.com/dims4/default/a8eba3e/2147483647/strip/true/crop/682x682+171+0/resize/100x100!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F39%2F16%2F3e4976884951e442bb4b65bd9cb0%2Fimg-5b988550-turbine-sd-brittany-meiling-20180911" width="100" height="100">
                </a>
            </div>
        

        <div class="author-bio">
            
                <div class="author-name">
                    <a href="https://www.sandiegouniontribune.com/sd-brittany-meiling-20180911-staff.html" aria-label="">Brittany Meiling</a>
                </div>
            
            
                <div class="author-social-media"><div class="social-bar">
    <p class="social-bar-heading">Follow Us</p>

    
        <ul class="social-bar-menu">
            
                <li> <a class="social-link" rel="noreferrer" href="https://twitter.com/BrittanyMeiling" target="_blank" data-social-service="twitter"><svg class="icon social-icon"><use xlink:href="#mono-icon-twitter"></use></svg><span class="visually-hidden">twitter</span></a>
</li>
            
                <li> <a class="social-link" rel="noreferrer" href="mailto:brittany.meiling@sduniontribune.com" target="_blank" data-social-service="email"><svg class="icon social-icon"><use xlink:href="#mono-icon-email"></use></svg><span class="visually-hidden">email</span></a>
</li>
            
        </ul>
    
</div>
</div>
            
            
                <p class="author-bio-text">Brittany Meiling covers startups and small business for The San Diego Union-Tribune. She’s been covering early-stage entrepreneurship in San Diego since 2014, when she joined the San Diego Business Journal to cover tech and biotech. There, she created the Startup Page business column that won an award for Best Recurring Feature in a national contest by The Alliance of Area Business Publishers. Brittany also has a long history covering the biopharma industry, most recently covering breaking stories for Endpoints News. Other topics she’s covered include: finance, clean tech, food and beverage.</p>
            
        </div>
    </div>


                                    
                                </div>

                                

                                
    <div class="page-main-content-footer">
<div class="list list-d"  data-list-id="0000016a-21da-d1ce-abfa-a3df16d10000">
    <div class="list-header list-d-list-header" >
    
        <p class="list-header-title list-d-list-header-title">More on the Subject</p>
    
</div>


    
        <ul class="list-menu list-d-menu">
            
                <li data-click="liD0promoSmall"
 data-hide-description



 data-left-center


>
                    <ps-promo class="promo promo-small"  data-content-type="article"
>
  <div class="promo-wrapper">
    <div class="promo-title-container-dupe">
      

      
        
          <p class="promo-category">
            <a class="link"  href="https://www.pacificsandiego.com/latest"    >Latest</a>
          </p>
        
      

      
        <p class="promo-title">
          
    <a class="link"  href="https://www.pacificsandiego.com/latest/story/2020-06-16/sd-fi-24-hour-fitness-closures-san-diego"    >24 Hour Fitness to close 4 gyms in San Diego County amid bankruptcy</a>

        </p>
      
    </div>

    <div class="promo-media" >
      
        
          
              <a class="link" aria-label="24 Hour Fitness to close 4 gyms in San Diego County amid bankruptcy" href="https://www.pacificsandiego.com/latest/story/2020-06-16/sd-fi-24-hour-fitness-closures-san-diego"    >
    <img class="image" alt="24 Hour Fitness opens a new branch in Carmel Mountain Ranch on Saturday." width="840" height="560"
        data-src="https://ca-times.brightspotcdn.com/dims4/default/3b4c14d/2147483647/strip/true/crop/1800x1200+0+0/resize/840x560!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F9a%2F67%2F28ce8e364038ab048dd66d7b78de%2F24hourfitness-exterior.jpg" data-lazy-load="true" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==">

</a>
          
        
      
    </div>

    <div class="promo-content">
      <div class="promo-title-container">
        

        
          
            <p class="promo-category">
              <a class="link"  href="https://www.pacificsandiego.com/latest"    >Latest</a>
            </p>
          
        

        
          <p class="promo-title">
            
    <a class="link"  href="https://www.pacificsandiego.com/latest/story/2020-06-16/sd-fi-24-hour-fitness-closures-san-diego"    >24 Hour Fitness to close 4 gyms in San Diego County amid bankruptcy</a>

          </p>
        
      </div>

      
        <p class="promo-description">The fitness giant is closing 130 gyms nationwide due to COVID-19 financial impact</p>
      

      <p class="promo-timestamp" data-date="June 16, 2020" data-shouldShowDate="true" data-shouldShowTime="true" data-timestamp="1592322194154"></p>

      
    </div>
  </div>
</ps-promo>

                </li>
            
                <li data-click="liD1promoSmall"
 data-hide-description



 data-left-center


>
                    <ps-promo class="promo promo-small"  data-content-type="article"
>
  <div class="promo-wrapper">
    <div class="promo-title-container-dupe">
      

      
        
          <p class="promo-category">
            <a class="link"  href="https://www.pacificsandiego.com/latest"    >Latest</a>
          </p>
        
      

      
        <p class="promo-title">
          
    <a class="link"  href="https://www.pacificsandiego.com/latest/story/2020-06-12/gyms-reopen-in-san-diego-whats-changing-and-whats-staying-the-same-in-fitness"    >Gyms reopen in San Diego: What’s changing — and what’s staying the same — in fitness</a>

        </p>
      
    </div>

    <div class="promo-media" >
      
        
          
              <a class="link" aria-label="Gyms reopen in San Diego: What’s changing — and what’s staying the same — in fitness" href="https://www.pacificsandiego.com/latest/story/2020-06-12/gyms-reopen-in-san-diego-whats-changing-and-whats-staying-the-same-in-fitness"    >
    <img class="image" alt="Employee Juan Lopez mops around gym equipment at Chuze Fitness in Chula Vista on Thursday, June 11, 2020. The gym plans on opening Saturday with special conditions due to the COVID-19 virus.(Photo by Sandy Huffaker for The San Diego Union-Tribune)" width="840" height="560"
        data-src="https://ca-times.brightspotcdn.com/dims4/default/97b129b/2147483647/strip/true/crop/6720x4480+0+0/resize/840x560!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F63%2F83%2F9e6f9a574c409ffc0d768c4268c7%2Fsd-photos-freelance-contract-556281-sd-me-gym-prep-003.jpg" data-lazy-load="true" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==">

</a>
          
        
      
    </div>

    <div class="promo-content">
      <div class="promo-title-container">
        

        
          
            <p class="promo-category">
              <a class="link"  href="https://www.pacificsandiego.com/latest"    >Latest</a>
            </p>
          
        

        
          <p class="promo-title">
            
    <a class="link"  href="https://www.pacificsandiego.com/latest/story/2020-06-12/gyms-reopen-in-san-diego-whats-changing-and-whats-staying-the-same-in-fitness"    >Gyms reopen in San Diego: What’s changing — and what’s staying the same — in fitness</a>

          </p>
        
      </div>

      
        <p class="promo-description">Gyms and fitness facilities reopened Friday to members, with a few changes to their models</p>
      

      <p class="promo-timestamp" data-date="June 12, 2020" data-shouldShowDate="true" data-shouldShowTime="true" data-timestamp="1591996525589"></p>

      
    </div>
  </div>
</ps-promo>

                </li>
            
                <li data-click="liD2promoSmall"
 data-hide-description



 data-left-center


>
                    <ps-promo class="promo promo-small"  data-content-type="article"
>
  <div class="promo-wrapper">
    <div class="promo-title-container-dupe">
      

      
        
          <p class="promo-category">
            <a class="link"  href="https://www.pacificsandiego.com/things-to-do/health-fitness"    >Health | Fitness</a>
          </p>
        
      

      
        <p class="promo-title">
          
    <a class="link"  href="https://www.pacificsandiego.com/things-to-do/health-fitness/story/2020-06-10/yoga-with-adriene"    >Coping with uncertainty with ‘Yoga with Adriene’ </a>

        </p>
      
    </div>

    <div class="promo-media" >
      
        
          
              <a class="link" aria-label="Coping with uncertainty with ‘Yoga with Adriene’ " href="https://www.pacificsandiego.com/things-to-do/health-fitness/story/2020-06-10/yoga-with-adriene"    >
    <img class="image" alt="Adriene Mishler of &#x27;Yoga with Adriene&#x27;" width="840" height="560"
        data-src="https://ca-times.brightspotcdn.com/dims4/default/70df71e/2147483647/strip/true/crop/5760x3840+0+0/resize/840x560!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F7c%2F38%2Ff86a4aac4c2fa716814402eaf97b%2Fywa-1.jpg" data-lazy-load="true" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==">

</a>
          
        
      
    </div>

    <div class="promo-content">
      <div class="promo-title-container">
        

        
          
            <p class="promo-category">
              <a class="link"  href="https://www.pacificsandiego.com/things-to-do/health-fitness"    >Health | Fitness</a>
            </p>
          
        

        
          <p class="promo-title">
            
    <a class="link"  href="https://www.pacificsandiego.com/things-to-do/health-fitness/story/2020-06-10/yoga-with-adriene"    >Coping with uncertainty with ‘Yoga with Adriene’ </a>

          </p>
        
      </div>

      
        <p class="promo-description">Adriene Mishler takes virtual yoga classes to the masses and helps viewers find comfort in uncertainty. </p>
      

      <p class="promo-timestamp" data-date="June 10, 2020" data-shouldShowDate="true" data-shouldShowTime="true" data-timestamp="1591805346336"></p>

      
    </div>
  </div>
</ps-promo>

                </li>
            
                <li data-click="liD3promoSmall"
 data-hide-description



 data-left-center


>
                    <ps-promo class="promo promo-small"  data-content-type="article"
>
  <div class="promo-wrapper">
    <div class="promo-title-container-dupe">
      

      
        
          <p class="promo-category">
            <a class="link"  href="https://www.pacificsandiego.com/latest"    >Latest</a>
          </p>
        
      

      
        <p class="promo-title">
          
    <a class="link"  href="https://www.pacificsandiego.com/latest/story/2020-05-29/beach-goers-can-sit-on-sand-beginning-next-week"    >Beachgoers can sit on sand beginning next week</a>

        </p>
      
    </div>

    <div class="promo-media" >
      
        
          
              <a class="link" aria-label="Beachgoers can sit on sand beginning next week" href="https://www.pacificsandiego.com/latest/story/2020-05-29/beach-goers-can-sit-on-sand-beginning-next-week"    >
    <img class="image" alt="A Memorial Day surfer walks by a sign warning beach goers not to stop or sit on the beach due to COVID-19 social distancing guidelines in Ocean Beach on March 25, 2020." width="840" height="560"
        data-src="https://ca-times.brightspotcdn.com/dims4/default/d6f80b7/2147483647/strip/true/crop/5148x3432+0+0/resize/840x560!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F8f%2F99%2Ff9bce0154ffd8a543fbd1ef77bf6%2Focean-beach-surfer-05-25-2020.jpg" data-lazy-load="true" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==">

</a>
          
        
      
    </div>

    <div class="promo-content">
      <div class="promo-title-container">
        

        
          
            <p class="promo-category">
              <a class="link"  href="https://www.pacificsandiego.com/latest"    >Latest</a>
            </p>
          
        

        
          <p class="promo-title">
            
    <a class="link"  href="https://www.pacificsandiego.com/latest/story/2020-05-29/beach-goers-can-sit-on-sand-beginning-next-week"    >Beachgoers can sit on sand beginning next week</a>

          </p>
        
      </div>

      
        <p class="promo-description">Blood donations needed as supply drops to critical level</p>
      

      <p class="promo-timestamp" data-date="May 29, 2020" data-shouldShowDate="true" data-shouldShowTime="true" data-timestamp="1590773703321"></p>

      
    </div>
  </div>
</ps-promo>

                </li>
            
                <li data-click="liD4promoSmall"
 data-hide-description



 data-left-center


>
                    <ps-promo class="promo promo-small"  data-content-type="article"
>
  <div class="promo-wrapper">
    <div class="promo-title-container-dupe">
      

      
        
          <p class="promo-category">
            <a class="link"  href="https://www.pacificsandiego.com/eat-drink"    >Eat | Drink </a>
          </p>
        
      

      
        <p class="promo-title">
          
    <a class="link"  href="https://www.pacificsandiego.com/eat-drink/story/2020-05-20/luna-bay-booch-makes-waves-in-san-diego"    >Luna Bay Booch makes waves in San Diego</a>

        </p>
      
    </div>

    <div class="promo-media" >
      
        
          
              <a class="link" aria-label="Luna Bay Booch makes waves in San Diego" href="https://www.pacificsandiego.com/eat-drink/story/2020-05-20/luna-bay-booch-makes-waves-in-san-diego"    >
    <img class="image" alt="" width="840" height="560"
        data-src="https://ca-times.brightspotcdn.com/dims4/default/67f710d/2147483647/strip/true/crop/5760x3840+0+0/resize/840x560!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F09%2F5c%2F1df1967f4b44a135957a2945b2ea%2Fcopy-of-lbb-march-mexico-128.jpg" data-lazy-load="true" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==">

</a>
          
        
      
    </div>

    <div class="promo-content">
      <div class="promo-title-container">
        

        
          
            <p class="promo-category">
              <a class="link"  href="https://www.pacificsandiego.com/eat-drink"    >Eat | Drink </a>
            </p>
          
        

        
          <p class="promo-title">
            
    <a class="link"  href="https://www.pacificsandiego.com/eat-drink/story/2020-05-20/luna-bay-booch-makes-waves-in-san-diego"    >Luna Bay Booch makes waves in San Diego</a>

          </p>
        
      </div>

      
        <p class="promo-description">A’thoughtful’ hard kombucha enters local market during pandemic.</p>
      

      <p class="promo-timestamp" data-date="May 20, 2020" data-shouldShowDate="true" data-shouldShowTime="true" data-timestamp="1589998699373"></p>

      
    </div>
  </div>
</ps-promo>

                </li>
            
                <li data-click="liD5promoSmall"
 data-hide-description



 data-left-center


>
                    <ps-promo class="promo promo-small"  data-content-type="longForm"
>
  <div class="promo-wrapper">
    <div class="promo-title-container-dupe">
      

      
        
          <p class="promo-category">
            <a class="link"  href="https://www.pacificsandiego.com/latest"    >Latest</a>
          </p>
        
      

      
        <p class="promo-title">
          
    <a class="link"  href="https://www.pacificsandiego.com/latest/story/2020-04-28/covid"    >Social distancing on the sand: San Diegans flock to reopened beaches </a>

        </p>
      
    </div>

    <div class="promo-media" >
      
        
          
              <a class="link" aria-label="Social distancing on the sand: San Diegans flock to reopened beaches " href="https://www.pacificsandiego.com/latest/story/2020-04-28/covid"    >
    <img class="image" alt="A surfer rides a wave in Tourmaline Surf Park in Pacific Beach after local beaches reopened to activities such as walking, running, and surfing on April 27, 2020. Beaches have been closed for several weeks due to the coronavirus. The boardwalks are still off limits and gathering on the sand is not allowed." width="840" height="560"
        data-src="https://ca-times.brightspotcdn.com/dims4/default/f1860e9/2147483647/strip/true/crop/3086x2057+52+0/resize/840x560!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F8a%2Fde%2Fc967aa684a25947a47236ef1a31c%2F531387-beach-001.JPG" data-lazy-load="true" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==">

</a>
          
        
      
    </div>

    <div class="promo-content">
      <div class="promo-title-container">
        

        
          
            <p class="promo-category">
              <a class="link"  href="https://www.pacificsandiego.com/latest"    >Latest</a>
            </p>
          
        

        
          <p class="promo-title">
            
    <a class="link"  href="https://www.pacificsandiego.com/latest/story/2020-04-28/covid"    >Social distancing on the sand: San Diegans flock to reopened beaches </a>

          </p>
        
      </div>

      
        <p class="promo-description">Visitors are restricted to surfing, jogging, kayaking; no sun bathing allowed</p>
      

      <p class="promo-timestamp" data-date="April 28, 2020" data-shouldShowDate="true" data-shouldShowTime="true" data-timestamp="1588095580058"></p>

      
    </div>
  </div>
</ps-promo>

                </li>
            
        </ul>
    
</div>
</div>



                                
                            </div>
                        </main>

                        
                            <aside class="rail">
                                
                                <div class="rail-content">
                                    <div class="google-dfp-ad-wrapper">
    <div class="google-dfp-ad-caption">Advertisement</div>
    <div id="google-ad79c9a7e3-9c96-4688-bf1b-e9b3ae36e630" class="google-dfp-ad" data-slot-name="/21787098806/web.pacsd/thingstodo/health-fitness" data-slot-sizes="[[300, 250], [300, 600]]" data-ad-type="mrec" data-ptype="story" data-slot-adSizeMap="[[[800, 0], [300, 250], [300, 600]], [[0, 0], [0, 0]]]">
        <span class="google-dfp-ad-placeholder"></span>
    </div>
</div>

<div class="list list-c"  data-list-id="00000169-da4b-d055-a37b-facf81390001">
    <div class="list-header list-c-list-header" >
    
        <p class="list-header-title list-c-list-header-title">Latest Stories</p>
    
</div>


    
        <ul class="list-menu">
            
                <li data-click="liC0promoSmall"
 data-hide-description



 data-left-center


>
                    <ps-promo class="promo promo-small"  data-content-type="article"
>
  <div class="promo-wrapper">
    <div class="promo-title-container-dupe">
      

      
        
          <p class="promo-category">
            <a class="link"  href="https://www.pacificsandiego.com/eat-drink/restaurants"    >Restaurants</a>
          </p>
        
      

      
        <p class="promo-title">
          
    <a class="link"  href="https://www.pacificsandiego.com/eat-drink/restaurants/story/2020-07-16/flurry-of-new-restaurants-open-countywide-despite-dining-room-shutdown-order"    >The Dish: Flurry of new restaurants open countywide, despite dining room shutdown order</a>

        </p>
      
    </div>

    <div class="promo-media" >
      
        
          
              <a class="link" aria-label="The Dish: Flurry of new restaurants open countywide, despite dining room shutdown order" href="https://www.pacificsandiego.com/eat-drink/restaurants/story/2020-07-16/flurry-of-new-restaurants-open-countywide-despite-dining-room-shutdown-order"    >
    <img class="image" alt="Eggies Pacific Beach is one of several new restaurants that have opened this month, in spite of the ongoing pandemic." width="840" height="560"
        data-src="https://ca-times.brightspotcdn.com/dims4/default/931182e/2147483647/strip/true/crop/1280x853+0+53/resize/840x560!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F70%2F1e%2Fa0491df94dafaa289b743528a7fd%2Feggies-pb-6.jpg" data-lazy-load="true" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==">

</a>
          
        
      
    </div>

    <div class="promo-content">
      <div class="promo-title-container">
        

        
          
            <p class="promo-category">
              <a class="link"  href="https://www.pacificsandiego.com/eat-drink/restaurants"    >Restaurants</a>
            </p>
          
        

        
          <p class="promo-title">
            
    <a class="link"  href="https://www.pacificsandiego.com/eat-drink/restaurants/story/2020-07-16/flurry-of-new-restaurants-open-countywide-despite-dining-room-shutdown-order"    >The Dish: Flurry of new restaurants open countywide, despite dining room shutdown order</a>

          </p>
        
      </div>

      
        <p class="promo-description">Eggies, Switchboard, Monti’s Munchies host grand openings mid-pandemic </p>
      

      <p class="promo-timestamp" data-date="July 16, 2020" data-shouldShowDate="true" data-shouldShowTime="true" data-timestamp="1594942235074"></p>

      
    </div>
  </div>
</ps-promo>

                </li>
            
                <li data-click="liC1promoSmall"
 data-hide-description



 data-left-center


>
                    <ps-promo class="promo promo-small"  data-content-type="article"
>
  <div class="promo-wrapper">
    <div class="promo-title-container-dupe">
      

      
        
          <p class="promo-category">
            <a class="link"  href="https://www.pacificsandiego.com/things-to-do/fashion-beauty"    >Fashion | Beauty</a>
          </p>
        
      

      
        <p class="promo-title">
          
    <a class="link"  href="https://www.pacificsandiego.com/things-to-do/fashion-beauty/story/2020-07-16/leizl-totaram-san-diego-fashion-designer-face-masks"    >San Diego swimwear designer shifts focus to make face masks</a>

        </p>
      
    </div>

    <div class="promo-media" >
      
        
          
              <a class="link" aria-label="San Diego swimwear designer shifts focus to make face masks" href="https://www.pacificsandiego.com/things-to-do/fashion-beauty/story/2020-07-16/leizl-totaram-san-diego-fashion-designer-face-masks"    >
    <img class="image" alt="San Diego fashion designer Leizl Totaram with her handmade face masks" width="840" height="560"
        data-src="https://ca-times.brightspotcdn.com/dims4/default/2445dcb/2147483647/strip/true/crop/2316x1544+0+0/resize/840x560!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F05%2F5c%2F346f315e40ddb200d4ce6469b58c%2Fleizl-totaram-face-masks-1.jpg" data-lazy-load="true" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==">

</a>
          
        
      
    </div>

    <div class="promo-content">
      <div class="promo-title-container">
        

        
          
            <p class="promo-category">
              <a class="link"  href="https://www.pacificsandiego.com/things-to-do/fashion-beauty"    >Fashion | Beauty</a>
            </p>
          
        

        
          <p class="promo-title">
            
    <a class="link"  href="https://www.pacificsandiego.com/things-to-do/fashion-beauty/story/2020-07-16/leizl-totaram-san-diego-fashion-designer-face-masks"    >San Diego swimwear designer shifts focus to make face masks</a>

          </p>
        
      </div>

      
        <p class="promo-description">Leizl Totaram began producing facial coverings due to demand from local hospitals; her volunteer efforts soon turned into a business</p>
      

      <p class="promo-timestamp" data-date="July 16, 2020" data-shouldShowDate="true" data-shouldShowTime="true" data-timestamp="1594926033181"></p>

      
    </div>
  </div>
</ps-promo>

                </li>
            
                <li data-click="liC2promoSmall"
 data-hide-description



 data-left-center


>
                    <ps-promo class="promo promo-small"  data-content-type="article"
>
  <div class="promo-wrapper">
    <div class="promo-title-container-dupe">
      

      
        
          <p class="promo-category">
            <a class="link"  href="https://www.pacificsandiego.com/eat-drink"    >Eat | Drink </a>
          </p>
        
      

      
        <p class="promo-title">
          
    <a class="link"  href="https://www.pacificsandiego.com/eat-drink/story/2020-07-16/puestos-8m-restaurant-and-brewery-debuts-in-mission-valley-amid-indoor-dining-ban"    >Puesto’s $8M restaurant and brewery debuts in Mission Valley amid indoor dining ban</a>

        </p>
      
    </div>

    <div class="promo-media" >
      
        
          
              <a class="link" aria-label="Puesto’s $8M restaurant and brewery debuts in Mission Valley amid indoor dining ban" href="https://www.pacificsandiego.com/eat-drink/story/2020-07-16/puestos-8m-restaurant-and-brewery-debuts-in-mission-valley-amid-indoor-dining-ban"    >
    <img class="image" alt="Puesto Cerveceria Mission Valley." width="840" height="560"
        data-src="https://ca-times.brightspotcdn.com/dims4/default/1c49329/2147483647/strip/true/crop/6000x4000+0+0/resize/840x560!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fd7%2Ff5%2F30e136674edbb6c7e0619b9b12dd%2Fpuestomv-interior-jose-lopez.jpg" data-lazy-load="true" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==">

</a>
          
        
      
    </div>

    <div class="promo-content">
      <div class="promo-title-container">
        

        
          
            <p class="promo-category">
              <a class="link"  href="https://www.pacificsandiego.com/eat-drink"    >Eat | Drink </a>
            </p>
          
        

        
          <p class="promo-title">
            
    <a class="link"  href="https://www.pacificsandiego.com/eat-drink/story/2020-07-16/puestos-8m-restaurant-and-brewery-debuts-in-mission-valley-amid-indoor-dining-ban"    >Puesto’s $8M restaurant and brewery debuts in Mission Valley amid indoor dining ban</a>

          </p>
        
      </div>

      
        <p class="promo-description">The grand opening, which already had been delayed for three months, was postponed for one week when an employee tested positive for COVID-19</p>
      

      <p class="promo-timestamp" data-date="July 16, 2020" data-shouldShowDate="true" data-shouldShowTime="true" data-timestamp="1594919987199"></p>

      
    </div>
  </div>
</ps-promo>

                </li>
            
                <li data-click="liC3promoSmall"
 data-hide-description



 data-left-center


>
                    <ps-promo class="promo promo-small"  data-content-type="article"
>
  <div class="promo-wrapper">
    <div class="promo-title-container-dupe">
      

      
        
          <p class="promo-category">
            <a class="link"  href="https://www.pacificsandiego.com/local-entertainment/arts-culture"    >Arts | Culture</a>
          </p>
        
      

      
        <p class="promo-title">
          
    <a class="link"  href="https://www.pacificsandiego.com/local-entertainment/arts-culture/story/2020-07-16/san-diego-art-institute-launches-a-curated-online-marketplace"    >San Diego Art Institute launches a curated online marketplace</a>

        </p>
      
    </div>

    <div class="promo-media" >
      
        
          
              <a class="link" aria-label="San Diego Art Institute launches a curated online marketplace" href="https://www.pacificsandiego.com/local-entertainment/arts-culture/story/2020-07-16/san-diego-art-institute-launches-a-curated-online-marketplace"    >
    <img class="image" alt="An art print of Frida Kahlo wearing a mask by Hector Silva." width="840" height="560"
        data-src="https://ca-times.brightspotcdn.com/dims4/default/fdb2446/2147483647/strip/true/crop/1040x693+0+147/resize/840x560!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F2d%2Fbc%2F9b2229454c87878536f51c610f53%2Ffrida-kows-best-s-hector-silva.jpg" data-lazy-load="true" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==">

</a>
          
        
      
    </div>

    <div class="promo-content">
      <div class="promo-title-container">
        

        
          
            <p class="promo-category">
              <a class="link"  href="https://www.pacificsandiego.com/local-entertainment/arts-culture"    >Arts | Culture</a>
            </p>
          
        

        
          <p class="promo-title">
            
    <a class="link"  href="https://www.pacificsandiego.com/local-entertainment/arts-culture/story/2020-07-16/san-diego-art-institute-launches-a-curated-online-marketplace"    >San Diego Art Institute launches a curated online marketplace</a>

          </p>
        
      </div>

      
        <p class="promo-description">Regional Artists Market features a selection of functional items like face masks, postcards and tote bags designed by artists.</p>
      

      <p class="promo-timestamp" data-date="July 16, 2020" data-shouldShowDate="true" data-shouldShowTime="true" data-timestamp="1594901182836"></p>

      
    </div>
  </div>
</ps-promo>

                </li>
            
                <li data-click="liC4promoSmall"
 data-hide-description



 data-left-center


>
                    <ps-promo class="promo promo-small"  data-content-type="longForm"
>
  <div class="promo-wrapper">
    <div class="promo-title-container-dupe">
      

      
        
          <p class="promo-category">
            <a class="link"  href="https://www.pacificsandiego.com/eat-drink"    >Eat | Drink </a>
          </p>
        
      

      
        <p class="promo-title">
          
    <a class="link"  href="https://www.pacificsandiego.com/eat-drink/story/2020-07-15/get-to-know-claudia-sandoval-masterchef-winner-and-national-city-based-baker"    >Get to know Claudia Sandoval, MasterChef winner and National City-based baker</a>

        </p>
      
    </div>

    <div class="promo-media" >
      
        
          
              <a class="link" aria-label="Get to know Claudia Sandoval, MasterChef winner and National City-based baker" href="https://www.pacificsandiego.com/eat-drink/story/2020-07-15/get-to-know-claudia-sandoval-masterchef-winner-and-national-city-based-baker"    >
    <img class="image" alt="Chef Claudia Sandoval" width="840" height="560"
        data-src="https://ca-times.brightspotcdn.com/dims4/default/bd28a9b/2147483647/strip/true/crop/840x560+0+0/resize/840x560!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fd7%2F1f%2Fbbb34034406c823c152e253e08a9%2Fclaudia-promo.jpg" data-lazy-load="true" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==">

</a>
          
        
      
    </div>

    <div class="promo-content">
      <div class="promo-title-container">
        

        
          
            <p class="promo-category">
              <a class="link"  href="https://www.pacificsandiego.com/eat-drink"    >Eat | Drink </a>
            </p>
          
        

        
          <p class="promo-title">
            
    <a class="link"  href="https://www.pacificsandiego.com/eat-drink/story/2020-07-15/get-to-know-claudia-sandoval-masterchef-winner-and-national-city-based-baker"    >Get to know Claudia Sandoval, MasterChef winner and National City-based baker</a>

          </p>
        
      </div>

      
        <p class="promo-description">Claudia Sandoval was the winner of MasterChef season 6 and she’s working on opening a modern Mexican bakery called Cochi Dorado in San Diego and beyond. </p>
      

      <p class="promo-timestamp" data-date="July 15, 2020" data-shouldShowDate="true" data-shouldShowTime="true" data-timestamp="1594832272024"></p>

      
    </div>
  </div>
</ps-promo>

                </li>
            
        </ul>
    
</div>
<div class="google-dfp-ad-wrapper">
    <div class="google-dfp-ad-caption">Advertisement</div>
    <div id="google-ad7df3def9-cca9-4e6c-a936-0b81a55384ef" class="google-dfp-ad" data-slot-name="/21787098806/web.pacsd/thingstodo/health-fitness" data-slot-sizes="[[300, 250], [300, 600]]" data-ad-type="mrec" data-ptype="story" data-slot-adSizeMap="[[[800, 0], [300, 250], [300, 600]], [[0, 0], [0, 0]]]">
        <span class="google-dfp-ad-placeholder"></span>
    </div>
</div>
<div class="google-dfp-ad-wrapper">
    <div class="google-dfp-ad-caption">Advertisement</div>
    <div id="google-ad2b114216-6e9a-4333-b05d-449a31ea5df2" class="google-dfp-ad" data-slot-name="/21787098806/web.pacsd/thingstodo/health-fitness" data-slot-sizes="[[300, 250], [300, 600]]" data-ad-type="mrec" data-ptype="story" data-slot-adSizeMap="[[[800, 0], [300, 250], [300, 600]], [[0, 0], [0, 0]]]">
        <span class="google-dfp-ad-placeholder"></span>
    </div>
</div>
<div class="google-dfp-ad-wrapper">
    <div class="google-dfp-ad-caption">Advertisement</div>
    <div id="google-adbc7f8c00-a119-4ad5-ad65-9f624ac4baee" class="google-dfp-ad" data-slot-name="/21787098806/web.pacsd/thingstodo/health-fitness" data-slot-sizes="[[300, 250], [300, 600]]" data-ad-type="mrec" data-ptype="story" data-slot-adSizeMap="[[[800, 0], [300, 250], [300, 600]], [[0, 0], [0, 0]]]">
        <span class="google-dfp-ad-placeholder"></span>
    </div>
</div>

                                </div>
                            </aside>
                        
                    </div>
                </div>
            </div>

            
    <div class="page-below" ><div class="google-dfp-ad-wrapper">
    <div class="google-dfp-ad-caption">Advertisement</div>
    <div id="google-add93eab2d-a837-4558-aeaa-4b692071b0d5" class="google-dfp-ad" data-slot-name="/21787098806/web.pacsd/thingstodo/health-fitness" data-slot-sizes="[[970, 250], [970, 90], [728, 90]]" data-ad-type="leaderboard" data-ptype="story" data-slot-adSizeMap="[[[1024, 0], [970, 250], [970, 90], [728, 90]], [[0, 0], [300, 250]]]">
        <span class="google-dfp-ad-placeholder"></span>
    </div>
</div>
</div>



        </div>
        
    <footer class="page-footer">
        <div class="page-footer-content">
            
                <div class="page-footer-logo"><a aria-label="home page" href="https://www.pacificsandiego.com/"  >
    
        <img class="page-logo-image" src="https://ca-times.brightspotcdn.com/dims4/default/fa96dab/2147483647/strip/true/crop/4147x400+0+0/resize/1244x120!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fe2%2Fc9%2F1b9f04fe4565ac6b613c24c87d10%2Fpacific-lifescool-2019-1-line-white-logo-min.png" alt="" width="1244"  height="120" />
    
    </a>
</div>
            

            <div class="page-footer-group">
                <div class="group">
                    
                        <div class="rich-text-module">
    
    <div class="rich-text-body rich-text-items"><p><a class="link"  href="https://www.sandiegouniontribune.com/privacy-policy"  target="_blank"    >Privacy Policy</a><br><a class="link"  href="https://www.sandiegouniontribune.com/terms-of-service"  target="_blank"    >Terms of Service</a><br><a class="link"  href="http://membership.pacificsandiego.com/newsletters"  target="_blank"    >Sign Up For Our Newsletters</a></p></div>


</div>

                    
                    
                        <div class="page-footer-social"><div class="social-bar">
    <p class="social-bar-heading">Follow Us</p>

    
        <ul class="social-bar-menu">
            
                <li> <a class="social-link" rel="noreferrer" href="https://twitter.com/PacificSD" target="_blank" data-social-service="twitter"><svg class="icon social-icon"><use xlink:href="#mono-icon-twitter"></use></svg><span class="visually-hidden">twitter</span></a>
</li>
            
                <li> <a class="social-link" rel="noreferrer" href="https://www.instagram.com/pacificsd/" target="_blank" data-social-service="instagram"><svg class="icon social-icon"><use xlink:href="#mono-icon-instagram"></use></svg><span class="visually-hidden">instagram</span></a>
</li>
            
                <li> <a class="social-link" rel="noreferrer" href="https://www.facebook.com/PacificSD" target="_blank" data-social-service="facebook"><svg class="icon social-icon"><use xlink:href="#mono-icon-facebook"></use></svg><span class="visually-hidden">facebook</span></a>
</li>
            
        </ul>
    
</div>
</div>
                    
                </div>
                <div class="group">
                    
                        <nav class="footer-navigation" >
    
        <ul class="footer-navigation-menu">
            
                <li data-click="navf0">
                    
    <ul class="footer-navigation-submenu" >
        
            <li>
    <a class="navigation-link" href="https://www.pacificsandiego.com/about-us">About Us</a>
</li>
        
            <li>
    <a class="navigation-link" href="https://www.pacificsandiego.com/about/contact-us">Contact Us</a>
</li>
        
            <li>
    <a class="navigation-link" href="http://enewspaper.pacificsandiego.com/" target="_blank">E-Magazine</a>
</li>
        
            <li>
    <a class="navigation-link" href="https://www.pacificsandiego.com/about/pac-distribution-map-htmlstory.html">Find Us</a>
</li>
        
    </ul>

                </li>
            
                <li data-click="navf1">
                    
    <ul class="footer-navigation-submenu" >
        
            <li>
    <a class="navigation-link" href="https://www.facebook.com/PacificSD" target="_blank">Facebook</a>
</li>
        
            <li>
    <a class="navigation-link" href="https://www.instagram.com/pacificsd/" target="_blank">Instagram</a>
</li>
        
            <li>
    <a class="navigation-link" href="https://twitter.com/PacificSD" target="_blank">Twitter</a>
</li>
        
    </ul>

                </li>
            
        </ul>
    
</nav>
                    
                </div>
            </div>

            
                <div class="page-footer-disclaimer">Copyright © 2020, San Diego Union-Tribune | <a class="link"  href="https://www.sandiegouniontribune.com/privacy-policy#california-notice-of-collection"  target="_blank"    >CA Notice of Collection</a></div>
            
        </div>
    </footer>



        

    </body>
</html>
