<!DOCTYPE html><html class="page article-page" lang="en-US">  <head><meta charset="UTF-8"><style>:root {
        --site-bg-color: #ffffff;
        --site-inverse-bg-color: #000000;

        --header-bg-color: #00a1e4;
        --header-bg-color-inverse: #000000;
        --header-border-color: #e6e6e6;
        --header-border-color-inverse: #858585;
        --header-text-color: #ffffff;
        --header-text-color-inverse: #ffffff;
        --header-menu-bg-color: #ffffff;
        --header-menu-text-color: #333333;
        --header-logo-color: #000000;

        --nav-text-color: #333333;
        --nav-sub-menu-text-color: #333333;
        --nav-sub-menu-border-color: #666666;

        --secondary-header-bg-color: #00a1e4;
        --secondary-header-text-color: #ffffff;

        --section-header-bg-color: #ffffff;
        --section-header-border-color: #e6e6e6;
        --section-header-text-color: #333333;
        --section-nav-text-color: #333333;
        --section-nav-drop-down-color: #333333;
        --section-nav-current-indicator-color: #333333;

        --footer-bg-color: #00a1e4;
        --footer-text-color: #ffffff;

        --primary-text-color: #333333;
        --primary-text-color-inverse: #ffffff;
        --secondary-text-color: #666666;
        --secondary-text-color-inverse: #666666;
        --subhead-text-color: #000000;
        --tertiary-text-color: #666666;
        --tertiary-text-color-inverse: #666666;
        --pull-quote-text-color: #000000;

        --list-border-color: #030202;
        --grid-border-color: #e6e6e6;

        --button-bg-color: #ffffff;
        --button-text-color: #333333;
        --inverse-button-bg-color: #030202;
        --tag-button-bg-color: #666666;
        --tag-button-text-color: #ffffff;

        --breaking-bg-color: #e12327;
        --breaking-text-color: #ffffff;

        --sponsored-bg-color: #3e52ff;
        --sponsored-text-color: #ffffff;

        --live-banner-bg-color: #333333;
        --live-banner-text-color: #ffffff;

        --brand-color: #557a95;

        --primary-body-link-color: #557a95;
        --list-title-link-hover-color: #858585;
        --module-alternate-bg-color: #f1f1f1;

        --secondary-color-1: #666666;
        --secondary-color-2: #666666;
        --secondary-color-3: #666666;
        --secondary-color-4: #f5f5f5;
        --secondary-color-5: #ffffff;
        --secondary-color-6: #666666;
        --secondary-color-7: #333333;
        --secondary-color-8: #030202;
        --secondary-color-9: #757575;

        --primary-headline-font: Vollkorn;
        --secondary-headline-font: BentonGothic;
        --tertiary-headline-font: FranklinGothic;
        --section-header-font: FranklinGothic;

        --headline-font: var(--primary-headline-font);
        --body-font: Georgia;
        --service-font: var(--secondary-headline-font);
        --service-font-alt: Open Sans;
        --primary-recipe-headline-font: BentonGothicCond-Black;
        }</style>  <meta property="og:title" content="Pioneering technology and transgender rights, San Diego activist and author tells her story in new memoir">  <meta property="og:url" content="https://www.pacificsandiego.com/local-entertainment/arts-culture/story/2022-11-21/one-on-one-mary-ann-horton">  <meta property="og:image" content="https://ca-times.brightspotcdn.com/dims4/default/5c47d10/2147483647/strip/true/crop/6000x3150+0+425/resize/1200x630!/quality/80/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fbd%2F91%2Fa5e2c670419093334ed09cbbd9c6%2F1217698-sd-me-one-horton-003.jpg">   <meta property="og:image:url" content="https://ca-times.brightspotcdn.com/dims4/default/5c47d10/2147483647/strip/true/crop/6000x3150+0+425/resize/1200x630!/quality/80/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fbd%2F91%2Fa5e2c670419093334ed09cbbd9c6%2F1217698-sd-me-one-horton-003.jpg">  <meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"> <meta property="og:image:type" content="image/jpeg">  <meta property="og:image:alt" content="San Diego CA - NOVEMBER 11: Mary Ann Horton is a transgender activist, author, and computer architect whose recent memoir, &quot;Trailblazer: Lighting the Path for Transgender Inclusion in Corporate America&quot; was selected as a winner in the 2022 Memoir Showcase from the International Memoir Writers Association, shown here at her Poway home on Thursday, November 17, 2022. (K.C. Alfred / The San Diego Union-Tribune)">   <meta property="og:description" content="Mary Ann Horton is a transgender activist, author and computer architect whose excerpt from her recent memoir, &quot;Trailblazer: Lighting the Path for Transgender Inclusion in Corporate America,&quot; was selected as a winner in the 2022 San Diego Memoir Showcase, being held Dec. 8 in La Jolla">  <meta property="og:site_name" content="Pacific San Diego">   <meta property="og:type" content="article">  <meta property="article:author" content="https://www.sandiegouniontribune.com/sdut-lisa-deaderick-staff.html">  <meta property="article:content_tier" content="free">  <meta property="article:published_time" content="2022-11-21T21:53:59.114">  <meta property="article:section" content="Arts | Culture"> <meta name="twitter:card" content="summary_large_image">    <meta name="twitter:description" content="Mary Ann Horton is a transgender activist, author and computer architect whose excerpt from her recent memoir, &quot;Trailblazer: Lighting the Path for Transgender Inclusion in Corporate America,&quot; was selected as a winner in the 2022 San Diego Memoir Showcase, being held Dec. 8 in La Jolla">   <meta name="twitter:image" content="https://ca-times.brightspotcdn.com/dims4/default/7b23fab/2147483647/strip/true/crop/6000x3375+0+313/resize/1200x675!/quality/80/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fbd%2F91%2Fa5e2c670419093334ed09cbbd9c6%2F1217698-sd-me-one-horton-003.jpg">   <meta name="twitter:image:alt" content="San Diego CA - NOVEMBER 11: Mary Ann Horton is a transgender activist, author, and computer architect whose recent memoir, &quot;Trailblazer: Lighting the Path for Transgender Inclusion in Corporate America&quot; was selected as a winner in the 2022 Memoir Showcase from the International Memoir Writers Association, shown here at her Poway home on Thursday, November 17, 2022. (K.C. Alfred / The San Diego Union-Tribune)">   <meta name="twitter:site" content="@PacificSD">    <meta name="twitter:title" content="Pioneering technology and transgender rights, San Diego activist and author tells her story in new memoir">  <meta property="fb:app_id" content="1234567890"> <link rel="preconnect" href="https://securepubads.g.doubleclick.net" ><link rel="preconnect" href="https://www.google-analytics.com" ><link rel="preconnect" href="https://static.chartbeat.com" ><link rel="preconnect" href="https://www.googletagservices.com" ><link rel="preconnect" href="https://c.amazon-adsystem.com" ><link rel="preconnect" href="https://ssor.platform.californiatimes.com" ><link rel="preconnect" href="https://libs.platform.californiatimes.com" ><link rel="preconnect" href="https://tpc.googlesyndication.com" ><link rel="preconnect" href="https://ca-times.brightspotcdn.com"  crossorigin ><link rel="preconnect" href="https://ping.chartbeat.net" ><link rel="preconnect" href="https://activate.platform.californiatimes.com" ><link rel="preconnect" href="https://ajax.googleapis.com" ><link rel="preconnect" href="https://adservice.google.com" ><link rel="preconnect" href="https://cdn.confiant-integrations.net" ><link rel="preconnect" href="https://micro.rubiconproject.com" ><link rel="preconnect" href="https://fastlane.rubiconproject.com" ><link rel="preconnect" href="https://prebid-a.rubiconproject.com" ><link rel="preconnect" href="https://bidder.criteo.com" ><link rel="preconnect" href="https://hbopenbid.pubmatic.com" ><link rel="preconnect" href="https://ads.pubmatic.com" ><link rel="preconnect" href="https://api.permutive.com"  crossorigin ><link rel="preconnect" href="https://rp.liadm.com"  crossorigin ="use-credentials" ><link rel="preconnect" href="https://ats.rlcdn.com" ><link rel="preconnect" href="https://secure.cdn.fastclick.net" > <meta name="robots" content="noarchive, max-image-preview:large"> <style>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</style><link rel="preload" as="style" href="https://ca-times.brightspotcdn.com/resource/0000016e-6bb5-d505-abef-fbb7e4420000/styleguide/styles-creative.min.49a2eab6525d3f388473b618835074a8.gz.css"><link rel="stylesheet" href="https://ca-times.brightspotcdn.com/resource/0000016e-6bb5-d505-abef-fbb7e4420000/styleguide/styles-creative.min.49a2eab6525d3f388473b618835074a8.gz.css"  media="print" onload="this.media='all'"  ><style >@media screen and (max-width: 768px) {
    .google-dfp-ad-wrapper:not([data-sticky="true"]):not([data-hide-ad="true"]) {
        min-height: 160px !important;
    }
}</style><style >.GalleryPage .Page-header-logo img {
	filter: none;
}</style>  <meta name="viewport" content="width=device-width,initial-scale=1"><title>Pioneering technology and transgender rights, San Diego activist and author tells her story in new memoir - Pacific San Diego</title><meta name="description" content="Mary Ann Horton is a transgender activist, author and computer architect whose excerpt from her recent memoir, &quot;Trailblazer: Lighting the Path for Transgender Inclusion in Corporate America,&quot; was selected as a winner in the 2022 San Diego Memoir Showcase, being held Dec. 8 in La Jolla"><link rel="canonical" href="https://www.sandiegouniontribune.com/lifestyle/people/story/2022-11-19/one-on-one-mary-ann-horton"><meta name="brightspot.contentId" content="00000184-9c2e-d111-a9dd-dfae1d0a0000">   <link rel="preload" as="image" imagesrcset="https://ca-times.brightspotcdn.com/dims4/default/f4978ef/2147483647/strip/true/crop/6000x4000+0+0/resize/320x213!/format/webp/quality/80/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fbd%2F91%2Fa5e2c670419093334ed09cbbd9c6%2F1217698-sd-me-one-horton-003.jpg 320w,https://ca-times.brightspotcdn.com/dims4/default/6490799/2147483647/strip/true/crop/6000x4000+0+0/resize/568x379!/format/webp/quality/80/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fbd%2F91%2Fa5e2c670419093334ed09cbbd9c6%2F1217698-sd-me-one-horton-003.jpg 568w,https://ca-times.brightspotcdn.com/dims4/default/6814d58/2147483647/strip/true/crop/6000x4000+0+0/resize/768x512!/format/webp/quality/80/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fbd%2F91%2Fa5e2c670419093334ed09cbbd9c6%2F1217698-sd-me-one-horton-003.jpg 768w,https://ca-times.brightspotcdn.com/dims4/default/22ac8e7/2147483647/strip/true/crop/6000x4000+0+0/resize/1024x683!/format/webp/quality/80/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fbd%2F91%2Fa5e2c670419093334ed09cbbd9c6%2F1217698-sd-me-one-horton-003.jpg 1024w,https://ca-times.brightspotcdn.com/dims4/default/dac6657/2147483647/strip/true/crop/6000x4000+0+0/resize/1200x800!/format/webp/quality/80/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fbd%2F91%2Fa5e2c670419093334ed09cbbd9c6%2F1217698-sd-me-one-horton-003.jpg 1200w" imagesizes="100vw">   <link  rel="apple-touch-icon"  sizes="180x180" href="/apple-touch-icon.png"><link  rel="icon"  type="image/png" href="/favicon-32x32.png"><link  rel="icon"  type="image/png" href="/favicon-16x16.png"><script id="head-dl">var dataLayer = {"rootId":"00000184-7d4b-d514-aff5-7fdfd83d0000","pageTitle":"Pioneering technology and transgender rights, San Diego activist and author tells her story in new memoir - Pacific San Diego","publishDate":"11-21-2022 01:53","source":"sdut","pageName":"psd:arts-culture:one-on-one-mary-ann-horton:story.","platform":"22","sectionName":"arts-culture","cmsSlug":"one-on-one-mary-ann-horton","leadImage":{"bspContentUuid":"00000184-87dd-dcff-a5c6-dfdd29730000","attribution":"(K.C. Alfred/The San Diego Union-Tribune)"},"ownerSite":"pacificsandiego","pageTypeCode":"story","isMobile":false,"headline":"Pioneering technology and transgender rights, San Diego activist and author tells her story in new memoir","urlSlug":"one-on-one-mary-ann-horton","wordCount":1391,"bspContentUuid":"00000184-9c2e-d111-a9dd-dfae1d0a0000","fullUrl":"https://www.pacificsandiego.com/local-entertainment/arts-culture/story/2022-11-21/one-on-one-mary-ann-horton","bspContentType":"story","isAccessibleForFree":true,"url":"https://www.pacificsandiego.com/local-entertainment/arts-culture/story/2022-11-21/one-on-one-mary-ann-horton","sectionFullPath":"arts-culture","sitePath":"/","sectionFullPathName":"arts-culture","site":"pacificsandiego","domain":"www.pacificsandiego.com","permalink":"https://www.pacificsandiego.com/local-entertainment/arts-culture/story/2022-11-21/one-on-one-mary-ann-horton","authors":"Lisa Deaderick"};dataLayer.pixelId = '' + Date.now() + Math.ceil(window.crypto ? window.crypto.getRandomValues(new Uint32Array(1))[0] : Math.random());</script><script id="head-ncm">var newsletterCampaignSettings = {"campaign":{"marketName":"Pacific San Diego","campaignLogoUrl":"https://ca-times.brightspotcdn.com/e2/c9/1b9f04fe4565ac6b613c24c87d10/pacific-lifescool-2019-1-line-white-logo-min.png","newsletterId":"236","newsletterServiceUrl":"https://membership.sandiegouniontribune.com/subscription-services/v1/newsletters/subscriptions","title":"What’s happening, San Diego?","subHeadline1":"Life’s (still) cool in SD.","subHeadline2":"Find out where to go, what to do and what’s open in San Diego."},"bounceTracker":{"probability":1.0,"disableDesktopExitIntent":false,"disableMobileExitIntent":false,"disableRewindLandingPage":true,"debug":false}};</script><script>var componentStyles = {gvp: 'https://ca-times.brightspotcdn.com/resource/0000016e-6bb5-d505-abef-fbb7e4420000/styleguide/styles-gvp.min.aa7b917bd458774b1e333103c7d3a4a2.gz.css', poi: 'https://ca-times.brightspotcdn.com/resource/0000016e-6bb5-d505-abef-fbb7e4420000/styleguide/styles-poi.min.120dfc71d257161d426a9b5f72adfaf3.gz.css', weather: 'https://ca-times.brightspotcdn.com/resource/0000016e-6bb5-d505-abef-fbb7e4420000/styleguide/styles-weather.min.e78d0a0e1bae22f6c1e0ff1421489414.gz.css'};</script><script  type="application/javascript" >var _lb = '1';</script> <script src="https://activate.platform.californiatimes.com/caltimes/pacsd/Bootstrap.js" async ></script> <script type="application/ld+json">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</script>  <meta name="brightspot.cached" content="false"><script>/** Promo localization rules that come from the CMS */
        var promoLocalization = '{"promo.hourAgo":"{t} hour ago","promo.minuteAgo":"{t} minute ago","promo.hoursAgo":"{t} hours ago","promo.minutesAgo":"{t} minutes ago","maxRelativeTime":10800000,"timeToken":"{t}"}';</script><script src="https://ca-times.brightspotcdn.com/resource/0000016e-6bb5-d505-abef-fbb7e4420000/styleguide/Core.min.9f022a6ec9783594d0345a5d38809493.gz.js" async></script>   <script src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async ></script>   <script>var dfpKV = dfpKV || {};dfpKV.visibilityThresholdEnabled = true;dfpKV.refreshInterval = 15;dfpKV.refreshExcludedSizes = [[1280, 220], [1, 1], [970, 90], [1680, 220]];dfpKV.pageType = 'story';dfpKV.lazyLoadingEnabled = true;dfpKV.visibilityThreshold = 0.5;dfpKV.fetchOffset = 0.75;dfpKV.rdpMode = 'always';dfpKV.targeting = {"pagetype":"story","slugwords":["one","on","one","mary","ann","horton"],"design":"bs","slug":"one-on-one-mary-ann-horton"};</script>  <script type="text/javascript">  window.googletag = window.googletag || {cmd: []};dfpKV.ready = true; googletag.cmd.push(() => {
        googletag.pubads().enableSingleRequest();
        googletag.pubads().disableInitialLoad();
        googletag.pubads().enableAsyncRendering();
        googletag.pubads().enableVideoAds();
        googletag.companionAds().setRefreshUnfilledSlots(false);
        if (window.dataLayer) window.dataLayer.renderedAds = [];
    }); </script> <script src="https://libs.platform.californiatimes.com/modalityjs/latest.js" async ></script>  <script src="https://libs.platform.californiatimes.com/newsletter-campaign-manager/latest.js" async ></script> </head> <body class="page-body" > <svg id="iconsMap" class="icons-map" xmlns="http://www.w3.org/2000/svg" style="display:none"><symbol id="mono-icon-facebook" viewBox="0 0 10 19"><path fill-rule="evenodd" d="M2.707 18.25V10.2H0V7h2.707V4.469c0-1.336.375-2.373 1.125-3.112C4.582.62 5.578.25 6.82.25c1.008 0 1.828.047 2.461.14v2.848H7.594c-.633 0-1.067.14-1.301.422-.188.235-.281.61-.281 1.125V7H9l-.422 3.2H6.012v8.05H2.707z"></path></symbol><symbol id="mono-icon-instagram" viewBox="0 0 17 17"><g><path fill-rule="evenodd" d="M8.281 4.207c.727 0 1.4.182 2.022.545a4.055 4.055 0 0 1 1.476 1.477c.364.62.545 1.294.545 2.021 0 .727-.181 1.4-.545 2.021a4.055 4.055 0 0 1-1.476 1.477 3.934 3.934 0 0 1-2.022.545c-.726 0-1.4-.182-2.021-.545a4.055 4.055 0 0 1-1.477-1.477 3.934 3.934 0 0 1-.545-2.021c0-.727.182-1.4.545-2.021A4.055 4.055 0 0 1 6.26 4.752a3.934 3.934 0 0 1 2.021-.545zm0 6.68a2.54 2.54 0 0 0 1.864-.774 2.54 2.54 0 0 0 .773-1.863 2.54 2.54 0 0 0-.773-1.863 2.54 2.54 0 0 0-1.864-.774 2.54 2.54 0 0 0-1.863.774 2.54 2.54 0 0 0-.773 1.863c0 .727.257 1.348.773 1.863a2.54 2.54 0 0 0 1.863.774zM13.45 4.03c-.023.258-.123.48-.299.668a.856.856 0 0 1-.65.281.913.913 0 0 1-.668-.28.913.913 0 0 1-.281-.669c0-.258.094-.48.281-.668a.913.913 0 0 1 .668-.28c.258 0 .48.093.668.28.187.188.281.41.281.668zm2.672.95c.023.656.035 1.746.035 3.269 0 1.523-.017 2.62-.053 3.287-.035.668-.134 1.248-.298 1.74a4.098 4.098 0 0 1-.967 1.53 4.098 4.098 0 0 1-1.53.966c-.492.164-1.072.264-1.74.3-.668.034-1.763.052-3.287.052-1.523 0-2.619-.018-3.287-.053-.668-.035-1.248-.146-1.74-.334a3.747 3.747 0 0 1-1.53-.931 4.098 4.098 0 0 1-.966-1.53c-.164-.492-.264-1.072-.299-1.74C.424 10.87.406 9.773.406 8.25S.424 5.63.46 4.963c.035-.668.135-1.248.299-1.74.21-.586.533-1.096.967-1.53A4.098 4.098 0 0 1 3.254.727c.492-.164 1.072-.264 1.74-.3C5.662.394 6.758.376 8.281.376c1.524 0 2.62.018 3.287.053.668.035 1.248.135 1.74.299a4.098 4.098 0 0 1 2.496 2.496c.165.492.27 1.078.317 1.757zm-1.687 7.91c.14-.399.234-1.032.28-1.899.024-.515.036-1.242.036-2.18V7.689c0-.961-.012-1.688-.035-2.18-.047-.89-.14-1.524-.281-1.899a2.537 2.537 0 0 0-1.512-1.511c-.375-.14-1.008-.235-1.899-.282a51.292 51.292 0 0 0-2.18-.035H7.72c-.938 0-1.664.012-2.18.035-.867.047-1.5.141-1.898.282a2.537 2.537 0 0 0-1.512 1.511c-.14.375-.234 1.008-.281 1.899a51.292 51.292 0 0 0-.036 2.18v1.125c0 .937.012 1.664.036 2.18.047.866.14 1.5.28 1.898.306.726.81 1.23 1.513 1.511.398.141 1.03.235 1.898.282.516.023 1.242.035 2.18.035h1.125c.96 0 1.687-.012 2.18-.035.89-.047 1.523-.141 1.898-.282.726-.304 1.23-.808 1.512-1.511z"></path></g></symbol><symbol id="mono-icon-email" viewBox="0 0 512 512"><g><path d="M67,148.7c11,5.8,163.8,89.1,169.5,92.1c5.7,3,11.5,4.4,20.5,4.4c9,0,14.8-1.4,20.5-4.4c5.7-3,158.5-86.3,169.5-92.1
                c4.1-2.1,11-5.9,12.5-10.2c2.6-7.6-0.2-10.5-11.3-10.5H257H65.8c-11.1,0-13.9,3-11.3,10.5C56,142.9,62.9,146.6,67,148.7z"></path><path d="M455.7,153.2c-8.2,4.2-81.8,56.6-130.5,88.1l82.2,92.5c2,2,2.9,4.4,1.8,5.6c-1.2,1.1-3.8,0.5-5.9-1.4l-98.6-83.2
                c-14.9,9.6-25.4,16.2-27.2,17.2c-7.7,3.9-13.1,4.4-20.5,4.4c-7.4,0-12.8-0.5-20.5-4.4c-1.9-1-12.3-7.6-27.2-17.2l-98.6,83.2
                c-2,2-4.7,2.6-5.9,1.4c-1.2-1.1-0.3-3.6,1.7-5.6l82.1-92.5c-48.7-31.5-123.1-83.9-131.3-88.1c-8.8-4.5-9.3,0.8-9.3,4.9
                c0,4.1,0,205,0,205c0,9.3,13.7,20.9,23.5,20.9H257h185.5c9.8,0,21.5-11.7,21.5-20.9c0,0,0-201,0-205
                C464,153.9,464.6,148.7,455.7,153.2z"></path></g></symbol><symbol id="mono-icon-print" viewBox="0 0 12 12"><g fill-rule="evenodd"><path fill-rule="nonzero" d="M9 10V7H3v3H1a1 1 0 0 1-1-1V4a1 1 0 0 1 1-1h10a1 1 0 0 1 1 1v3.132A2.868 2.868 0 0 1 9.132 10H9zm.5-4.5a1 1 0 1 0 0-2 1 1 0 0 0 0 2zM3 0h6v2H3z"></path><path d="M4 8h4v4H4z"></path></g></symbol><symbol id="mono-icon-copylink" viewBox="0 0 12 12"><g fill-rule="evenodd"><path d="M10.199 2.378c.222.205.4.548.465.897.062.332.016.614-.132.774L8.627 6.106c-.187.203-.512.232-.75-.014a.498.498 0 0 0-.706.028.499.499 0 0 0 .026.706 1.509 1.509 0 0 0 2.165-.04l1.903-2.06c.37-.398.506-.98.382-1.636-.105-.557-.392-1.097-.77-1.445L9.968.8C9.591.452 9.03.208 8.467.145 7.803.072 7.233.252 6.864.653L4.958 2.709a1.509 1.509 0 0 0 .126 2.161.5.5 0 1 0 .68-.734c-.264-.218-.26-.545-.071-.747L7.597 1.33c.147-.16.425-.228.76-.19.353.038.71.188.931.394l.91.843.001.001zM1.8 9.623c-.222-.205-.4-.549-.465-.897-.062-.332-.016-.614.132-.774l1.905-2.057c.187-.203.512-.232.75.014a.498.498 0 0 0 .706-.028.499.499 0 0 0-.026-.706 1.508 1.508 0 0 0-2.165.04L.734 7.275c-.37.399-.506.98-.382 1.637.105.557.392 1.097.77 1.445l.91.843c.376.35.937.594 1.5.656.664.073 1.234-.106 1.603-.507L7.04 9.291a1.508 1.508 0 0 0-.126-2.16.5.5 0 0 0-.68.734c.264.218.26.545.071.747l-1.904 2.057c-.147.16-.425.228-.76.191-.353-.038-.71-.188-.931-.394l-.91-.843z"></path><path d="M8.208 3.614a.5.5 0 0 0-.707.028L3.764 7.677a.5.5 0 0 0 .734.68L8.235 4.32a.5.5 0 0 0-.027-.707"></path></g></symbol><symbol id="mono-icon-linkedin" viewBox="0 0 16 17"><g fill-rule="evenodd"><path d="M3.734 16.125H.464V5.613h3.27zM2.117 4.172c-.515 0-.96-.188-1.336-.563A1.825 1.825 0 0 1 .22 2.273c0-.515.187-.96.562-1.335.375-.375.82-.563 1.336-.563.516 0 .961.188 1.336.563.375.375.563.82.563 1.335 0 .516-.188.961-.563 1.336-.375.375-.82.563-1.336.563zM15.969 16.125h-3.27v-5.133c0-.844-.07-1.453-.21-1.828-.259-.633-.762-.95-1.512-.95s-1.278.282-1.582.845c-.235.421-.352 1.043-.352 1.863v5.203H5.809V5.613h3.128v1.442h.036c.234-.469.609-.856 1.125-1.16.562-.375 1.218-.563 1.968-.563 1.524 0 2.59.48 3.2 1.441.468.774.703 1.97.703 3.586v5.766z"></path></g></symbol><symbol id="mono-icon-tiktok" viewBox="0 0 512 512"><g fill-rule="evenodd"><path d="M412.19,118.66a109.27,109.27,0,0,1-9.45-5.5,132.87,132.87,0,0,1-24.27-20.62c-18.1-20.71-24.86-41.72-27.35-56.43h.1C349.14,23.9,350,16,350.13,16H267.69V334.78c0,4.28,0,8.51-.18,12.69,0,.52-.05,1-.08,1.56,0,.23,0,.47-.05.71,0,.06,0,.12,0,.18a70,70,0,0,1-35.22,55.56,68.8,68.8,0,0,1-34.11,9c-38.41,0-69.54-31.32-69.54-70s31.13-70,69.54-70a68.9,68.9,0,0,1,21.41,3.39l.1-83.94a153.14,153.14,0,0,0-118,34.52,161.79,161.79,0,0,0-35.3,43.53c-3.48,6-16.61,30.11-18.2,69.24-1,22.21,5.67,45.22,8.85,54.73v.2c2,5.6,9.75,24.71,22.38,40.82A167.53,167.53,0,0,0,115,470.66v-.2l.2.2C155.11,497.78,199.36,496,199.36,496c7.66-.31,33.32,0,62.46-13.81,32.32-15.31,50.72-38.12,50.72-38.12a158.46,158.46,0,0,0,27.64-45.93c7.46-19.61,9.95-43.13,9.95-52.53V176.49c1,.6,14.32,9.41,14.32,9.41s19.19,12.3,49.13,20.31c21.48,5.7,50.42,6.9,50.42,6.9V131.27C453.86,132.37,433.27,129.17,412.19,118.66Z"></path></g></symbol><symbol id="mono-icon-pinterest" viewBox="0 0 512 512"><g><path d="M256,32C132.3,32,32,132.3,32,256c0,91.7,55.2,170.5,134.1,205.2c-0.6-15.6-0.1-34.4,3.9-51.4
                c4.3-18.2,28.8-122.1,28.8-122.1s-7.2-14.3-7.2-35.4c0-33.2,19.2-58,43.2-58c20.4,0,30.2,15.3,30.2,33.6
                c0,20.5-13.1,51.1-19.8,79.5c-5.6,23.8,11.9,43.1,35.4,43.1c42.4,0,71-54.5,71-119.1c0-49.1-33.1-85.8-93.2-85.8
                c-67.9,0-110.3,50.7-110.3,107.3c0,19.5,5.8,33.3,14.8,43.9c4.1,4.9,4.7,6.9,3.2,12.5c-1.1,4.1-3.5,14-4.6,18
                c-1.5,5.7-6.1,7.7-11.2,5.6c-31.3-12.8-45.9-47-45.9-85.6c0-63.6,53.7-139.9,160.1-139.9c85.5,0,141.8,61.9,141.8,128.3
                c0,87.9-48.9,153.5-120.9,153.5c-24.2,0-46.9-13.1-54.7-27.9c0,0-13,51.6-15.8,61.6c-4.7,17.3-14,34.5-22.5,48
                c20.1,5.9,41.4,9.2,63.5,9.2c123.7,0,224-100.3,224-224C480,132.3,379.7,32,256,32z"></path></g></symbol><symbol id="mono-icon-tumblr" viewBox="0 0 512 512"><g><path d="M321.2,396.3c-11.8,0-22.4-2.8-31.5-8.3c-6.9-4.1-11.5-9.6-14-16.4c-2.6-6.9-3.6-22.3-3.6-46.4V224h96v-64h-96V48h-61.9
                c-2.7,21.5-7.5,44.7-14.5,58.6c-7,13.9-14,25.8-25.6,35.7c-11.6,9.9-25.6,17.9-41.9,23.3V224h48v140.4c0,19,2,33.5,5.9,43.5
                c4,10,11.1,19.5,21.4,28.4c10.3,8.9,22.8,15.7,37.3,20.5c14.6,4.8,31.4,7.2,50.4,7.2c16.7,0,30.3-1.7,44.7-5.1
                c14.4-3.4,30.5-9.3,48.2-17.6v-65.6C363.2,389.4,342.3,396.3,321.2,396.3z"></path></g></symbol><symbol id="mono-icon-twitter" viewBox="0 0 19 16"><g><path fill-rule="evenodd" d="M16.48 4.594c.024.094.036.246.036.457 0 1.687-.41 3.316-1.23 4.887-.845 1.664-2.028 2.988-3.552 3.972-1.664 1.102-3.574 1.652-5.73 1.652-2.063 0-3.95-.55-5.66-1.652.258.024.55.035.879.035 1.71 0 3.246-.527 4.605-1.582-.82 0-1.54-.24-2.162-.72a3.671 3.671 0 0 1-1.283-1.811c.234.023.457.035.668.035.328 0 .656-.035.984-.105a3.72 3.72 0 0 1-2.11-1.301 3.54 3.54 0 0 1-.843-2.32v-.07a3.475 3.475 0 0 0 1.652.492A4.095 4.095 0 0 1 1.54 5.227a3.546 3.546 0 0 1-.457-1.776c0-.644.176-1.26.527-1.845a10.18 10.18 0 0 0 3.358 2.742 10.219 10.219 0 0 0 4.236 1.125 5.124 5.124 0 0 1-.07-.844c0-.656.164-1.272.492-1.846a3.613 3.613 0 0 1 1.336-1.353 3.565 3.565 0 0 1 1.828-.492c.54 0 1.037.105 1.494.316.457.21.861.492 1.213.844a7.51 7.51 0 0 0 2.356-.88c-.282.868-.82 1.548-1.618 2.04a7.93 7.93 0 0 0 2.11-.598 8.114 8.114 0 0 1-1.864 1.934z"></path></g></symbol><symbol id="mono-icon-github" viewBox="0 0 19 16"><g><path fill-rule="evenodd" d="M8 0C3.58 0 0 3.58 0 8c0 3.54 2.29 6.53 5.47 7.59.4.07.55-.17.55-.38 0-.19-.01-.82-.01-1.49-2.01.37-2.53-.49-2.69-.94-.09-.23-.48-.94-.82-1.13-.28-.15-.68-.52-.01-.53.63-.01 1.08.58 1.23.82.72 1.21 1.87.87 2.33.66.07-.52.28-.87.51-1.07-1.78-.2-3.64-.89-3.64-3.95 0-.87.31-1.59.82-2.15-.08-.2-.36-1.02.08-2.12 0 0 .67-.21 2.2.82.64-.18 1.32-.27 2-.27.68 0 1.36.09 2 .27 1.53-1.04 2.2-.82 2.2-.82.44 1.1.16 1.92.08 2.12.51.56.82 1.27.82 2.15 0 3.07-1.87 3.75-3.65 3.95.29.25.54.73.54 1.48 0 1.07-.01 1.93-.01 2.2 0 .21.15.46.55.38A8.013 8.013 0 0 0 16 8c0-4.42-3.58-8-8-8z"></path></g></symbol><symbol id="mono-icon-youtube" viewBox="0 0 512 512"><g><path fill-rule="evenodd" d="M508.6,148.8c0-45-33.1-81.2-74-81.2C379.2,65,322.7,64,265,64c-3,0-6,0-9,0s-6,0-9,0c-57.6,0-114.2,1-169.6,3.6
                c-40.8,0-73.9,36.4-73.9,81.4C1,184.6-0.1,220.2,0,255.8C-0.1,291.4,1,327,3.4,362.7c0,45,33.1,81.5,73.9,81.5
                c58.2,2.7,117.9,3.9,178.6,3.8c60.8,0.2,120.3-1,178.6-3.8c40.9,0,74-36.5,74-81.5c2.4-35.7,3.5-71.3,3.4-107
                C512.1,220.1,511,184.5,508.6,148.8z M207,353.9V157.4l145,98.2L207,353.9z"></path></g></symbol><symbol id="icon-magnify" viewBox="0 0 512 512"><g><path d="M337.509,305.372h-17.501l-6.571-5.486c20.791-25.232,33.922-57.054,33.922-93.257
                C347.358,127.632,283.896,64,205.135,64C127.452,64,64,127.632,64,206.629s63.452,142.628,142.225,142.628
                c35.011,0,67.831-13.167,92.991-34.008l6.561,5.487v17.551L415.18,448L448,415.086L337.509,305.372z M206.225,305.372
                c-54.702,0-98.463-43.887-98.463-98.743c0-54.858,43.761-98.742,98.463-98.742c54.7,0,98.462,43.884,98.462,98.742
                C304.687,261.485,260.925,305.372,206.225,305.372z"></path></g></symbol><symbol id="burger-menu" viewBox="0 0 14 10"><g><path fill-rule="evenodd" d="M0 5.5v-1h14v1H0zM0 1V0h14v1H0zm0 9V9h14v1H0z"></path></g></symbol><symbol id="close-x" viewBox="0 0 14 14"><g><path fill-rule="nonzero" d="M6.336 7L0 .664.664 0 7 6.336 13.336 0 14 .664 7.664 7 14 13.336l-.664.664L7 7.664.664 14 0 13.336 6.336 7z"></path></g></symbol><symbol id="share-more-arrow" viewBox="0 0 512 512" style="enable-background:new 0 0 512 512;"><g><g><path d="M512,241.7L273.643,3.343v156.152c-71.41,3.744-138.015,33.337-188.958,84.28C30.075,298.384,0,370.991,0,448.222v60.436
                    l29.069-52.985c45.354-82.671,132.173-134.027,226.573-134.027c5.986,0,12.004,0.212,18.001,0.632v157.779L512,241.7z
                    M255.642,290.666c-84.543,0-163.661,36.792-217.939,98.885c26.634-114.177,129.256-199.483,251.429-199.483h15.489V78.131
                    l163.568,163.568L304.621,405.267V294.531l-13.585-1.683C279.347,291.401,267.439,290.666,255.642,290.666z"></path></g></g></symbol><symbol id="chevron" viewBox="0 0 100 100"><g><path d="M22.4566257,37.2056786 L-21.4456527,71.9511488 C-22.9248661,72.9681457 -24.9073712,72.5311671 -25.8758148,70.9765924 L-26.9788683,69.2027424 C-27.9450684,67.6481676 -27.5292733,65.5646602 -26.0500598,64.5484493 L20.154796,28.2208967 C21.5532435,27.2597011 23.3600078,27.2597011 24.759951,28.2208967 L71.0500598,64.4659264 C72.5292733,65.4829232 72.9450684,67.5672166 71.9788683,69.1217913 L70.8750669,70.8956413 C69.9073712,72.4502161 67.9241183,72.8848368 66.4449048,71.8694118 L22.4566257,37.2056786 Z" id="Transparent-Chevron" transform="translate(22.500000, 50.000000) rotate(90.000000) translate(-22.500000, -50.000000) "></path></g></symbol><symbol id="grid" viewBox="0 0 32 32"><g><path d="M6.4,5.7 C6.4,6.166669 6.166669,6.4 5.7,6.4 L0.7,6.4 C0.233331,6.4 0,6.166669 0,5.7 L0,0.7 C0,0.233331 0.233331,0 0.7,0 L5.7,0 C6.166669,0 6.4,0.233331 6.4,0.7 L6.4,5.7 Z M19.2,5.7 C19.2,6.166669 18.966669,6.4 18.5,6.4 L13.5,6.4 C13.033331,6.4 12.8,6.166669 12.8,5.7 L12.8,0.7 C12.8,0.233331 13.033331,0 13.5,0 L18.5,0 C18.966669,0 19.2,0.233331 19.2,0.7 L19.2,5.7 Z M32,5.7 C32,6.166669 31.766669,6.4 31.3,6.4 L26.3,6.4 C25.833331,6.4 25.6,6.166669 25.6,5.7 L25.6,0.7 C25.6,0.233331 25.833331,0 26.3,0 L31.3,0 C31.766669,0 32,0.233331 32,0.7 L32,5.7 Z M6.4,18.5 C6.4,18.966669 6.166669,19.2 5.7,19.2 L0.7,19.2 C0.233331,19.2 0,18.966669 0,18.5 L0,13.5 C0,13.033331 0.233331,12.8 0.7,12.8 L5.7,12.8 C6.166669,12.8 6.4,13.033331 6.4,13.5 L6.4,18.5 Z M19.2,18.5 C19.2,18.966669 18.966669,19.2 18.5,19.2 L13.5,19.2 C13.033331,19.2 12.8,18.966669 12.8,18.5 L12.8,13.5 C12.8,13.033331 13.033331,12.8 13.5,12.8 L18.5,12.8 C18.966669,12.8 19.2,13.033331 19.2,13.5 L19.2,18.5 Z M32,18.5 C32,18.966669 31.766669,19.2 31.3,19.2 L26.3,19.2 C25.833331,19.2 25.6,18.966669 25.6,18.5 L25.6,13.5 C25.6,13.033331 25.833331,12.8 26.3,12.8 L31.3,12.8 C31.766669,12.8 32,13.033331 32,13.5 L32,18.5 Z M6.4,31.3 C6.4,31.766669 6.166669,32 5.7,32 L0.7,32 C0.233331,32 0,31.766669 0,31.3 L0,26.3 C0,25.833331 0.233331,25.6 0.7,25.6 L5.7,25.6 C6.166669,25.6 6.4,25.833331 6.4,26.3 L6.4,31.3 Z M19.2,31.3 C19.2,31.766669 18.966669,32 18.5,32 L13.5,32 C13.033331,32 12.8,31.766669 12.8,31.3 L12.8,26.3 C12.8,25.833331 13.033331,25.6 13.5,25.6 L18.5,25.6 C18.966669,25.6 19.2,25.833331 19.2,26.3 L19.2,31.3 Z M32,31.3 C32,31.766669 31.766669,32 31.3,32 L26.3,32 C25.833331,32 25.6,31.766669 25.6,31.3 L25.6,26.3 C25.6,25.833331 25.833331,25.6 26.3,25.6 L31.3,25.6 C31.766669,25.6 32,25.833331 32,26.3 L32,31.3 Z"></path></g></symbol><symbol id="filter" viewBox="0 0 16 12"><path d="M0 2V0h16v2H0zm2.4 5V5h11.2v2H2.4zm2.4 5v-2h6.4v2H4.8z"></path></symbol><symbol id="icon-clock" viewBox="0 0 12 12"><g><path d="M9.692 6a.457.457 0 0 0-.454-.46H6.461V2.77a.462.462 0 1 0-.923 0V6A.462.462 0 0 0 6 6.463h3.238A.457.457 0 0 0 9.692 6m1.386 0A5.078 5.078 0 1 1 6 .921 5.078 5.078 0 0 1 11.078 6M12 6a6 6 0 1 0-6 6 6 6 0 0 0 6-6"></path></g></symbol><symbol id="icon-people" viewBox="0 0 19.8 15"><defs><style>.people-1{fill:#e0e0e0}.people-2{fill:#ccc}.people-3{fill:#434343}</style></defs><g id="three"><path id="Path_7077" d="M12.179 62.44h-2.163a4.839 4.839 0 0 1-6.233 0H1.621A1.627 1.627 0 0 0 0 64.065v3.422h13.8v-3.422a1.629 1.629 0 0 0-1.621-1.625z" class="people-1" data-name="Path 7077" transform="translate(0 -52.487)"/><path id="Path_7078" d="M20.61 0c-2.37 0-4.29 2.042-4.29 4.868s1.92 5.118 4.29 5.118 4.29-2.292 4.29-5.118S22.98 0 20.61 0z" class="people-1" data-name="Path 7078" transform="translate(-13.71)"/></g><g id="two" transform="translate(3)"><path id="Path_7077-2" d="M12.179 62.44h-2.163a4.839 4.839 0 0 1-6.233 0H1.621A1.627 1.627 0 0 0 0 64.065v3.422h13.8v-3.422a1.629 1.629 0 0 0-1.621-1.625z" class="people-2" data-name="Path 7077" transform="translate(0 -52.487)"/><path id="Path_7078-2" d="M20.61 0c-2.37 0-4.29 2.042-4.29 4.868s1.92 5.118 4.29 5.118 4.29-2.292 4.29-5.118S22.98 0 20.61 0z" class="people-2" data-name="Path 7078" transform="translate(-13.71)"/></g><g id="one" transform="translate(6)"><path id="Path_7077-3" d="M12.179 62.44h-2.163a4.839 4.839 0 0 1-6.233 0H1.621A1.627 1.627 0 0 0 0 64.065v3.422h13.8v-3.422a1.629 1.629 0 0 0-1.621-1.625z" class="people-3" data-name="Path 7077" transform="translate(0 -52.487)"/><path id="Path_7078-3" d="M20.61 0c-2.37 0-4.29 2.042-4.29 4.868s1.92 5.118 4.29 5.118 4.29-2.292 4.29-5.118S22.98 0 20.61 0z" class="people-3" data-name="Path 7078" transform="translate(-13.71)"/></g></symbol><symbol id="icon-flying-envelope" viewBox="0 0 50 20"><g id="lines" transform="translate(0 4)"><path id="Path_6272" data-name="Path 6272" d="M41.614,47.737c0-.435-.382-.746-.916-.746H24.529c-.534,0-.915.311-.915.746a.846.846,0,0,0,.991.747H40.7C41.232,48.484,41.614,48.173,41.614,47.737Z" transform="translate(-23.614 -46.991)"/><path id="Path_6273" data-name="Path 6273" d="M41.134,61.628H33.892c-.545,0-.934.312-.934.747s.389.746.934.746h7.242c.545,0,.935-.311.935-.746A.829.829,0,0,0,41.134,61.628Z" transform="translate(-24.569 -53.499)"/><path id="Path_6274" data-name="Path 6274" d="M41.134,54.311H30.155c-.545,0-.935.312-.935.75s.39.75.935.75H41.134c.545,0,.935-.312.935-.75A.873.873,0,0,0,41.134,54.311Z" transform="translate(-24.569 -50.245)"/></g><path id="envelope" d="M56.064,52.362V33.59a.626.626,0,0,0-.638-.614H28.7a.626.626,0,0,0-.638.614V52.362a.626.626,0,0,0,.638.614H55.426A.626.626,0,0,0,56.064,52.362ZM29.34,34.9l8.69,7.916-8.69,8.206ZM43.6,43.421a2.117,2.117,0,0,1-3.067-.018l-10.1-9.2H53.777Zm-4.637.241.68.62A3.51,3.51,0,0,0,42.069,45.3h.03a3.5,3.5,0,0,0,2.385-1l.739-.669,8.6,8.117H30.395Zm7.2-.872,8.634-7.816v15.97Z" transform="translate(-6.064 -32.976)"/></symbol><symbol id="icon-map-marker" viewBox="0 0 10.8 13.99915"><g id="icon-map-marker-line-1"><path id="icon-map-marker-path-1" class="cls-1" d="M5.4,13.99915h0a22.14319,22.14319,0,0,1-2.7-2.724c-1.231-1.482-2.7-3.705-2.7-5.876a5.4,5.4,0,0,1,10.8,0c0,2.17-1.469,4.392-2.7,5.875A22.14152,22.14152,0,0,1,5.4,13.99915Zm.016-11.536a3.064,3.064,0,1,0,3.064,3.064h0A3.067,3.067,0,0,0,5.416,2.46315Z"/><circle id="Ellipse_49" data-name="Ellipse 49" class="cls-1" cx="5.428" cy="5.53821" r="1.552"/></g></symbol><symbol id="icon-list-menu" viewBox="0 0 20 15"><rect class="icon-list-menu-rect-1" x="5" y="0.5" width="15" height="2" rx="1"/><rect class="icon-list-menu-rect-1" x="5" y="6.5" width="15" height="2" rx="1"/><rect class="icon-list-menu-rect-1" x="5" y="12.5" width="15" height="2" rx="1"/><circle class="icon-list-menu-circ-1" cx="1.5" cy="1.5" r="1.5"/><circle class="icon-list-menu-circ-1" cx="1.5" cy="7.75" r="1.5"/><circle class="icon-list-menu-circ-1" cx="1.5" cy="13.5" r="1.5"/></symbol><symbol id="icon-filters" viewBox="0 0 20 20"><path class="icon-filters-path-1" d="M19,2H14A2.98287,2.98287,0,0,0,8.36743,2H1A1,1,0,0,0,1,4H8.36743A2.98287,2.98287,0,0,0,14,4h5a1,1,0,0,0,0-2ZM11.18372,4.27673A1.27673,1.27673,0,1,1,12.46045,3,1.27675,1.27675,0,0,1,11.18372,4.27673Z"/><path class="icon-filters-path-1" d="M1,11H5a2.98287,2.98287,0,0,0,5.63257,0H19a1,1,0,0,0,0-2H10.63257A2.98287,2.98287,0,0,0,5,9H1a1,1,0,0,0,0,2ZM7.81628,8.72327A1.27673,1.27673,0,1,1,6.53955,10,1.27675,1.27675,0,0,1,7.81628,8.72327Z"/><path class="icon-filters-path-1" d="M19,16H14a2.98287,2.98287,0,0,0-5.63257,0H1a1,1,0,0,0,0,2H8.36743A2.98287,2.98287,0,0,0,14,18h5a1,1,0,0,0,0-2Zm-7.81628,2.27673A1.27673,1.27673,0,1,1,12.46045,17,1.27675,1.27675,0,0,1,11.18372,18.27673Z"/></symbol><symbol id="icon-youtube-play" viewBox="0 0 68 48"><path fill="#f00" fill-opacity="0.8" d="M66.52,7.74c-0.78-2.93-2.49-5.41-5.42-6.19C55.79,.13,34,0,34,0S12.21,.13,6.9,1.55 C3.97,2.33,2.27,4.81,1.48,7.74C0.06,13.05,0,24,0,24s0.06,10.95,1.48,16.26c0.78,2.93,2.49,5.41,5.42,6.19 C12.21,47.87,34,48,34,48s21.79-0.13,27.1-1.55c2.93-0.78,4.64-3.26,5.42-6.19C67.94,34.95,68,24,68,24S67.94,13.05,66.52,7.74z"></path><path d="M 45,24 27,14 27,34" fill="#fff"></path></symbol></svg>  <ps-header class="page-header-custom-element sticky-top" ><div class="navigation-panel invisible"><div class="navigation-panel-inner"><div class="navigation-wrapper"><div class="dss-nav-trial" data-reg-role="trial"></div>  <nav class="navigation" >   <ul class="navigation-menu">  <li data-click="nav0" ><div class="navigation-item"><div class="navigation-item-text">  <a class="navigation-item-link" href="https://www.pacificsandiego.com/eat-drink" >Eat | Drink </a>   <div class="navigation-item-more"><button class="subnavigation-button button" aria-label="Open Sub Navigation"><svg class="icon chevron-icon"><use xlink:href="#chevron"></use></svg></button></div>  </div>  <ul class="navigation-item-menu">   <li  data-click="navsub0"><a class="navigation-link" href="https://www.pacificsandiego.com/eat-drink/restaurants" >Restaurants</a></li>  <li  data-click="navsub1"><a class="navigation-link" href="https://www.pacificsandiego.com/eat-drink/bars" >Bars</a></li>  <li  data-click="navsub2"><a class="navigation-link" href="https://www.pacificsandiego.com/eat-drink/cocktails" >Cocktails</a></li>  <li  data-click="navsub3"><a class="navigation-link" href="https://www.pacificsandiego.com/eat-drink/craft-beer" >Craft Beer</a></li>   </ul><ul class="navigation-item-menu-placeholder">   <li><a class="navigation-link" href="https://www.pacificsandiego.com/eat-drink/restaurants" >Restaurants</a></li>  <li><a class="navigation-link" href="https://www.pacificsandiego.com/eat-drink/bars" >Bars</a></li>  <li><a class="navigation-link" href="https://www.pacificsandiego.com/eat-drink/cocktails" >Cocktails</a></li>  <li><a class="navigation-link" href="https://www.pacificsandiego.com/eat-drink/craft-beer" >Craft Beer</a></li>   </ul>  </div></li>  <li data-click="nav1" ><div class="navigation-item"><div class="navigation-item-text">  <a class="navigation-item-link" href="https://www.pacificsandiego.com/things-to-do" >Things To Do</a>   <div class="navigation-item-more"><button class="subnavigation-button button" aria-label="Open Sub Navigation"><svg class="icon chevron-icon"><use xlink:href="#chevron"></use></svg></button></div>  </div>  <ul class="navigation-item-menu">   <li  data-click="navsub0"><a class="navigation-link" href="https://www.pacificsandiego.com/things-to-do/events" >Events</a></li>  <li  data-click="navsub1"><a class="navigation-link" href="https://www.pacificsandiego.com/things-to-do/music" >Music</a></li>  <li  data-click="navsub2"><a class="navigation-link" href="https://www.pacificsandiego.com/things-to-do/nightlife" >Nightlife</a></li>  <li  data-click="navsub3"><a class="navigation-link" href="https://www.pacificsandiego.com/local-entertainment/arts-culture" >Arts | Culture</a></li>  <li  data-click="navsub4"><a class="navigation-link" href="https://www.pacificsandiego.com/things-to-do/travel-staycation" >Travel | Staycation</a></li>  <li  data-click="navsub5"><a class="navigation-link" href="https://www.pacificsandiego.com/things-to-do/health-fitness" >Health | Fitness</a></li>  <li  data-click="navsub6"><a class="navigation-link" href="https://www.pacificsandiego.com/things-to-do/fashion-beauty" >Fashion | Beauty</a></li>   </ul><ul class="navigation-item-menu-placeholder">   <li><a class="navigation-link" href="https://www.pacificsandiego.com/things-to-do/events" >Events</a></li>  <li><a class="navigation-link" href="https://www.pacificsandiego.com/things-to-do/music" >Music</a></li>  <li><a class="navigation-link" href="https://www.pacificsandiego.com/things-to-do/nightlife" >Nightlife</a></li>  <li><a class="navigation-link" href="https://www.pacificsandiego.com/local-entertainment/arts-culture" >Arts | Culture</a></li>  <li><a class="navigation-link" href="https://www.pacificsandiego.com/things-to-do/travel-staycation" >Travel | Staycation</a></li>  <li><a class="navigation-link" href="https://www.pacificsandiego.com/things-to-do/health-fitness" >Health | Fitness</a></li>  <li><a class="navigation-link" href="https://www.pacificsandiego.com/things-to-do/fashion-beauty" >Fashion | Beauty</a></li>   </ul>  </div></li>  <li data-click="nav2" ><div class="navigation-item"><div class="navigation-item-text">  <a class="navigation-item-link" href="https://www.pacificsandiego.com/things-to-do/dating" >Dating</a>   <div class="navigation-item-more"><button class="subnavigation-button button" aria-label="Open Sub Navigation"><svg class="icon chevron-icon"><use xlink:href="#chevron"></use></svg></button></div>  </div>  <ul class="navigation-item-menu">   <li  data-click="navsub0"><a class="navigation-link" href="https://www.pacificsandiego.com/magazine/blind-date" >Blind Date</a></li>   </ul><ul class="navigation-item-menu-placeholder">   <li><a class="navigation-link" href="https://www.pacificsandiego.com/magazine/blind-date" >Blind Date</a></li>   </ul>  </div></li>  <li data-click="nav3" ><div class="navigation-item"><div class="navigation-item-text">  <a class="navigation-item-link" href="https://www.pacificsandiego.com/cannabis" >Cannabis</a>   </div>  </div></li>  <li data-click="nav4" ><div class="navigation-item"><div class="navigation-item-text">  <a class="navigation-item-link" href="https://www.pacificsandiego.com/photos-videos" >Photos | Videos</a>   <div class="navigation-item-more"><button class="subnavigation-button button" aria-label="Open Sub Navigation"><svg class="icon chevron-icon"><use xlink:href="#chevron"></use></svg></button></div>  </div>  <ul class="navigation-item-menu">   <li  data-click="navsub0"><a class="navigation-link" href="https://www.pacificsandiego.com/photos-videos/photos" >Photos</a></li>  <li  data-click="navsub1"><a class="navigation-link" href="https://www.pacificsandiego.com/photos-videos/videos" >Videos</a></li>   </ul><ul class="navigation-item-menu-placeholder">   <li><a class="navigation-link" href="https://www.pacificsandiego.com/photos-videos/photos" >Photos</a></li>  <li><a class="navigation-link" href="https://www.pacificsandiego.com/photos-videos/videos" >Videos</a></li>   </ul>  </div></li>  <li data-click="nav5" ><div class="navigation-item"><div class="navigation-item-text">  <a class="navigation-item-link" href="https://www.pacificsandiego.com/photos-videos/podcasts" >Podcasts</a>   </div>  </div></li>  <li data-click="nav6" ><div class="navigation-item"><div class="navigation-item-text">  <a class="navigation-item-link" href="https://www.pacificsandiego.com/magazine" >Magazine</a>   <div class="navigation-item-more"><button class="subnavigation-button button" aria-label="Open Sub Navigation"><svg class="icon chevron-icon"><use xlink:href="#chevron"></use></svg></button></div>  </div>  <ul class="navigation-item-menu">   <li  data-click="navsub0"><a class="navigation-link" href="https://www.pacificsandiego.com/magazine/editors-letters" >Editors Letters</a></li>  <li  data-click="navsub1"><a class="navigation-link" href="https://www.pacificsandiego.com/magazine/blind-date" >Blind Date</a></li>  <li  data-click="navsub2"><a class="navigation-link" href="https://www.pacificsandiego.com/archives" >Archives</a></li>   </ul><ul class="navigation-item-menu-placeholder">   <li><a class="navigation-link" href="https://www.pacificsandiego.com/magazine/editors-letters" >Editors Letters</a></li>  <li><a class="navigation-link" href="https://www.pacificsandiego.com/magazine/blind-date" >Blind Date</a></li>  <li><a class="navigation-link" href="https://www.pacificsandiego.com/archives" >Archives</a></li>   </ul>  </div></li>  <li data-click="nav7" ><div class="navigation-item"><div class="navigation-item-text">  <a class="navigation-item-link" href="https://www.pacificsandiego.com/about-us" >About Us</a>   <div class="navigation-item-more"><button class="subnavigation-button button" aria-label="Open Sub Navigation"><svg class="icon chevron-icon"><use xlink:href="#chevron"></use></svg></button></div>  </div>  <ul class="navigation-item-menu">   <li  data-click="navsub0"><a class="navigation-link" href="https://www.pacificsandiego.com/about/contact-us" >Contact Us</a></li>  <li  data-click="navsub1"><a class="navigation-link" href="https://www.pacificsandiego.com/about/pac-distribution-map-htmlstory.html" >Find the Magazine</a></li>   </ul><ul class="navigation-item-menu-placeholder">   <li><a class="navigation-link" href="https://www.pacificsandiego.com/about/contact-us" >Contact Us</a></li>  <li><a class="navigation-link" href="https://www.pacificsandiego.com/about/pac-distribution-map-htmlstory.html" >Find the Magazine</a></li>   </ul>  </div></li>  <li data-click="nav8" ><div class="navigation-item"><div class="navigation-item-text">  <a class="navigation-item-link" href="https://www.pacificsandiego.com/pac-advertise-htmlstory.html" >Advertise</a>   </div>  </div></li>  <li data-click="nav9" ><div class="navigation-item"><div class="navigation-item-text">  <span>More</span>   <div class="navigation-item-more"><button class="subnavigation-button button" aria-label="Open Sub Navigation"><svg class="icon chevron-icon"><use xlink:href="#chevron"></use></svg></button></div>  </div>  <ul class="navigation-item-menu">   <li  data-click="navsub0"><a class="navigation-link" href="https://www.pacificsandiego.com/pac-advertise-htmlstory.html" >Advertise</a></li>  <li  data-click="navsub1"><a class="navigation-link" href="https://www.pacificsandiego.com/sponsored" >Sponsored</a></li>  <li  data-click="navsub2"><a class="navigation-link" href="https://www.pacificsandiego.com/contests" >Contests</a></li>  <li  data-click="navsub3"><a class="navigation-link" href="https://membership.sandiegouniontribune.com/newsletters"  target="_blank" >Newsletter</a></li>   </ul><ul class="navigation-item-menu-placeholder">   <li><a class="navigation-link" href="https://www.pacificsandiego.com/pac-advertise-htmlstory.html" >Advertise</a></li>  <li><a class="navigation-link" href="https://www.pacificsandiego.com/sponsored" >Sponsored</a></li>  <li><a class="navigation-link" href="https://www.pacificsandiego.com/contests" >Contests</a></li>  <li><a class="navigation-link" href="https://membership.sandiegouniontribune.com/newsletters"  target="_blank" >Newsletter</a></li>   </ul>  </div></li>  <li data-click="nav10" ><div class="navigation-item"><div class="navigation-item-text">  <a class="navigation-item-link" href="https://www.sandiegouniontribune.com/terms-of-service" >Terms</a>   </div>  </div></li>  <li data-click="nav11" ><div class="navigation-item"><div class="navigation-item-text">  <a class="navigation-item-link" href="https://www.sandiegouniontribune.com/privacy-policy" >Privacy</a>   </div>  </div></li>  </ul>  </nav>    <div class="page-header-disclaimer">Copyright © 2022, San Diego Union-Tribune | <a class="link" href="https://www.sandiegouniontribune.com/privacy-policy#california-notice-of-collection" target="_blank" >CA Notice of Collection</a></div>  </div></div></div><header class="page-header"><button class="button navigation-button" aria-expanded="false"><svg class="icon burger-menu-icon"><use xlink:href="#burger-menu"></use></svg><svg class="icon close-icon"><use xlink:href="#close-x"></use></svg><span class="label">Sections</span></button>   <div class="page-header-logo"><a aria-label="home page" href="https://www.pacificsandiego.com/"  ><picture >    <source  type="image/webp"  srcset="https://ca-times.brightspotcdn.com/dims4/default/a9dec88/2147483647/strip/true/crop/4147x400+0+0/resize/320x31!/format/webp/quality/80/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fe2%2Fc9%2F1b9f04fe4565ac6b613c24c87d10%2Fpacific-lifescool-2019-1-line-white-logo-min.png 320w,https://ca-times.brightspotcdn.com/dims4/default/9d86a6d/2147483647/strip/true/crop/4147x400+0+0/resize/568x55!/format/webp/quality/80/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fe2%2Fc9%2F1b9f04fe4565ac6b613c24c87d10%2Fpacific-lifescool-2019-1-line-white-logo-min.png 568w,https://ca-times.brightspotcdn.com/dims4/default/528e3e4/2147483647/strip/true/crop/4147x400+0+0/resize/768x74!/format/webp/quality/80/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fe2%2Fc9%2F1b9f04fe4565ac6b613c24c87d10%2Fpacific-lifescool-2019-1-line-white-logo-min.png 768w,https://ca-times.brightspotcdn.com/dims4/default/eb968a9/2147483647/strip/true/crop/4147x400+0+0/resize/1244x120!/format/webp/quality/80/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fe2%2Fc9%2F1b9f04fe4565ac6b613c24c87d10%2Fpacific-lifescool-2019-1-line-white-logo-min.png 1244w"  sizes="320px"  >     <img class="page-logo-image" alt=""  srcset="https://ca-times.brightspotcdn.com/dims4/default/e6d4f1e/2147483647/strip/true/crop/4147x400+0+0/resize/320x31!/quality/80/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fe2%2Fc9%2F1b9f04fe4565ac6b613c24c87d10%2Fpacific-lifescool-2019-1-line-white-logo-min.png 320w,https://ca-times.brightspotcdn.com/dims4/default/40a6629/2147483647/strip/true/crop/4147x400+0+0/resize/568x55!/quality/80/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fe2%2Fc9%2F1b9f04fe4565ac6b613c24c87d10%2Fpacific-lifescool-2019-1-line-white-logo-min.png 568w,https://ca-times.brightspotcdn.com/dims4/default/89cefc3/2147483647/strip/true/crop/4147x400+0+0/resize/768x74!/quality/80/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fe2%2Fc9%2F1b9f04fe4565ac6b613c24c87d10%2Fpacific-lifescool-2019-1-line-white-logo-min.png 768w,https://ca-times.brightspotcdn.com/dims4/default/fc1b6cb/2147483647/strip/true/crop/4147x400+0+0/resize/1244x120!/quality/80/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fe2%2Fc9%2F1b9f04fe4565ac6b613c24c87d10%2Fpacific-lifescool-2019-1-line-white-logo-min.png 1244w"  sizes="320px"    width="1244"   height="120"  src="https://ca-times.brightspotcdn.com/dims4/default/fc1b6cb/2147483647/strip/true/crop/4147x400+0+0/resize/1244x120!/quality/80/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fe2%2Fc9%2F1b9f04fe4565ac6b613c24c87d10%2Fpacific-lifescool-2019-1-line-white-logo-min.png" decoding="async"  >  </picture></a></div>    <nav class="navigation-quick-links-wrapper"><ps-draggable-menu><ul class="navigation-quick-links" data-draggable-menu-list>  <li data-click="ql0"><a class="link" href="https://www.pacificsandiego.com/eat-drink">Eat | Drink</a></li>  <li data-click="ql1"><a class="link" href="https://www.pacificsandiego.com/local-entertainment/arts-culture">Arts | Culture</a></li>  <li data-click="ql2"><a class="link" href="https://www.pacificsandiego.com/things-to-do/events">Events</a></li>  <li data-click="ql3"><a class="link" href="https://www.pacificsandiego.com/pacific-takeovers">Takeovers</a></li>  <li data-click="ql4"><a class="link" href="https://www.pacificsandiego.com/cannabis">Cannabis</a></li>  <li data-click="ql5"><a class="link" href="https://www.pacificsandiego.com/contests">Contests</a></li>  <li data-click="ql6"><a class="link" href="https://www.pacificsandiego.com/magazine">Magazine</a></li>  <li data-click="ql7"><a class="link" href="https://www.pacificsandiego.com/about/contact-us">Contact Us</a></li>  </ul></ps-draggable-menu></nav>  <div class="page-header-end"><div class="dss-header bar-dss" data-reg-role="base"></div>  <button class="button search-button"><svg class="icon magnify-icon"><use xlink:href="#icon-magnify"></use></svg><span class="visually-hidden">Show Search</span><svg class="icon close-icon"><use xlink:href="#close-x"></use></svg></button><div class="search-overlay"><form class="search-form" action="https://www.pacificsandiego.com/search#nt=navsearch" novalidate="" autocomplete="off"><label><input placeholder="Search" type="text" class="text-input" name="q" required><span class="visually-hidden">Search Query</span></label> <button type="submit" class="button submit-button"><svg class="icon magnify-icon"><use xlink:href="#icon-magnify"></use></svg><span class="visually-hidden">Submit Search</span></button></form></div>  </div></header><div class="dss-toaster" data-reg-role="prompt"></div></ps-header>         <div class="page-above"  data-click="above" ><div class="google-dfp-ad-wrapper" data-ad-rendered="false" data-hide-ad="true" ><div class="google-dfp-ad-caption">Advertisement</div><div id="google-ad073b0491-565b-437c-9d65-ba4dacf96b13" class="google-dfp-ad" data-slot-name="/21787098806/web.pacsd/thingstodo/arts-culture"  data-slot-sizes="[[1, 1]]"  data-out-of-page="true"  data-hide-mobile="true"  data-ptype="story"  data-module-targeting="{&quot;instart&quot;:&quot;false&quot;}" ><span class="google-dfp-ad-placeholder"></span></div></div><div class="google-dfp-ad-wrapper" data-ad-rendered="false" style="min-height: 270px" data-min-height="270" ><div class="google-dfp-ad-caption">Advertisement</div><div id="google-ada7d5b66e-fdd9-4f2f-8643-233f8fb3cf2b" class="google-dfp-ad" data-slot-name="/21787098806/web.pacsd/thingstodo/arts-culture"  data-slot-sizes="[[1280, 220], [970, 250], [970, 90], [728, 90], [320, 50], [1680, 220]]"  data-ad-type="leaderboard"  data-ptype="story"  data-slot-ad-size-maps="[[[1241, 0], [1280, 220], [970, 250], [970, 90], [728, 90], [1680, 220]], [[1024, 0], [728, 90], [1280, 220], [1680, 220]], [[800, 0], [1280, 220], [728, 90], [1680, 220]], [[0, 0], [320, 50], [320, 100], [1280, 220], [1680, 220]]]" ><span class="google-dfp-ad-placeholder"></span></div></div></div>   <div class="page-ad-margins"><div class="page-sticky-wrapper">  <div class="page-actions-sticky"><div class="page-actions-sticky-content"> <ps-actionbar class="action-bar"><ul class="action-bar-menu"><li><a class="action-link" href="https://www.facebook.com/dialog/share?app_id=1234567890&display=popup&href=https%3A%2F%2Fwww.pacificsandiego.com%2Flocal-entertainment%2Farts-culture%2Fstory%2F2022-11-21%2Fone-on-one-mary-ann-horton" target="_blank" data-social-service="facebook" data-social-trigger="actionBar"><svg class="icon facebook-icon"><use xlink:href="#mono-icon-facebook"></use></svg><span>Facebook</span></a></li><li><a class="action-link ActionLink" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pacificsandiego.com%2Flocal-entertainment%2Farts-culture%2Fstory%2F2022-11-21%2Fone-on-one-mary-ann-horton&text=Pioneering%20technology%20and%20transgender%20rights%2C%20San%20Diego%20activist%20and%20author%20tells%20her%20story%20in%20new%20memoir" target="_blank" data-social-service="twitter" data-social-trigger="actionBar"><svg><use xlink:href="#mono-icon-twitter"/></svg><span>Twitter</span></a></li><li><a class="action-link" data-dropdown-trigger href="#"><svg class="icon share-arrow-icon"><use xlink:href="#share-more-arrow"></use></svg><span>Show more sharing options</span></a></li></ul><div class="action-bar-dropdown"><div class="action-bar-dropdown-header"><span>Share</span><button class="button close-button" data-dropdown-close><svg class="icon close-icon"><use xlink:href="#close-x"></use></svg><span class="visually-hidden">Close extra sharing options</span></button></div><ul class="action-bar-dropdown-menu">  <li><a class="action-link" href="https://www.facebook.com/dialog/share?app_id=1234567890&display=popup&href=https%3A%2F%2Fwww.pacificsandiego.com%2Flocal-entertainment%2Farts-culture%2Fstory%2F2022-11-21%2Fone-on-one-mary-ann-horton" target="_blank" data-social-service="facebook" data-social-trigger="actionBar"><svg class="icon facebook-icon"><use xlink:href="#mono-icon-facebook"></use></svg><span>Facebook</span></a></li>  <li><a class="action-link ActionLink" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pacificsandiego.com%2Flocal-entertainment%2Farts-culture%2Fstory%2F2022-11-21%2Fone-on-one-mary-ann-horton&text=Pioneering%20technology%20and%20transgender%20rights%2C%20San%20Diego%20activist%20and%20author%20tells%20her%20story%20in%20new%20memoir" target="_blank" data-social-service="twitter" data-social-trigger="actionBar"><svg><use xlink:href="#mono-icon-twitter"/></svg><span>Twitter</span></a></li>   <li><span class="action-link" data-social-service="copylink" data-social-trigger="actionBar" data-href="https://www.pacificsandiego.com/local-entertainment/arts-culture/story/2022-11-21/one-on-one-mary-ann-horton"><svg class="icon copy-link-icon"><use xlink:href="#mono-icon-copylink"></use></svg><span>Copy Link URL</span><span data-copied-text>Copied!</span></span></li><li><span class="action-link" data-social-service="print" data-social-trigger="actionBar"><svg class="icon print-icon"><use xlink:href="#mono-icon-print"></use></svg><span>Print</span></span></li></ul></div></ps-actionbar> </div></div>  <div class="page-content paywall">   <div class="breadcrumbs" data-click="breadcrumb"><a class="link" href="https://www.pacificsandiego.com/local-entertainment/arts-culture">Arts | Culture</a></div>     <h1 class="headline"> Pioneering technology and transgender rights, San Diego activist and author tells her story in new memoir </h1>  <div class="page-wrapper"><main class="page-main"><div class="page-main-content"><article class="story">   <div class="page-lead-media"><figure class="figure"> <picture >    <source  type="image/webp"  srcset="https://ca-times.brightspotcdn.com/dims4/default/f4978ef/2147483647/strip/true/crop/6000x4000+0+0/resize/320x213!/format/webp/quality/80/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fbd%2F91%2Fa5e2c670419093334ed09cbbd9c6%2F1217698-sd-me-one-horton-003.jpg 320w,https://ca-times.brightspotcdn.com/dims4/default/6490799/2147483647/strip/true/crop/6000x4000+0+0/resize/568x379!/format/webp/quality/80/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fbd%2F91%2Fa5e2c670419093334ed09cbbd9c6%2F1217698-sd-me-one-horton-003.jpg 568w,https://ca-times.brightspotcdn.com/dims4/default/6814d58/2147483647/strip/true/crop/6000x4000+0+0/resize/768x512!/format/webp/quality/80/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fbd%2F91%2Fa5e2c670419093334ed09cbbd9c6%2F1217698-sd-me-one-horton-003.jpg 768w,https://ca-times.brightspotcdn.com/dims4/default/22ac8e7/2147483647/strip/true/crop/6000x4000+0+0/resize/1024x683!/format/webp/quality/80/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fbd%2F91%2Fa5e2c670419093334ed09cbbd9c6%2F1217698-sd-me-one-horton-003.jpg 1024w,https://ca-times.brightspotcdn.com/dims4/default/dac6657/2147483647/strip/true/crop/6000x4000+0+0/resize/1200x800!/format/webp/quality/80/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fbd%2F91%2Fa5e2c670419093334ed09cbbd9c6%2F1217698-sd-me-one-horton-003.jpg 1200w"  sizes="100vw"  >     <img class="image" alt="Mary Ann Horton, seated outdoors in multi-colored dress, holding a copy of her memoir"  srcset="https://ca-times.brightspotcdn.com/dims4/default/d2d0940/2147483647/strip/true/crop/6000x4000+0+0/resize/320x213!/quality/80/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fbd%2F91%2Fa5e2c670419093334ed09cbbd9c6%2F1217698-sd-me-one-horton-003.jpg 320w,https://ca-times.brightspotcdn.com/dims4/default/73884bd/2147483647/strip/true/crop/6000x4000+0+0/resize/568x379!/quality/80/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fbd%2F91%2Fa5e2c670419093334ed09cbbd9c6%2F1217698-sd-me-one-horton-003.jpg 568w,https://ca-times.brightspotcdn.com/dims4/default/48aa613/2147483647/strip/true/crop/6000x4000+0+0/resize/768x512!/quality/80/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fbd%2F91%2Fa5e2c670419093334ed09cbbd9c6%2F1217698-sd-me-one-horton-003.jpg 768w,https://ca-times.brightspotcdn.com/dims4/default/481e877/2147483647/strip/true/crop/6000x4000+0+0/resize/1024x683!/quality/80/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fbd%2F91%2Fa5e2c670419093334ed09cbbd9c6%2F1217698-sd-me-one-horton-003.jpg 1024w,https://ca-times.brightspotcdn.com/dims4/default/4f91099/2147483647/strip/true/crop/6000x4000+0+0/resize/1200x800!/quality/80/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fbd%2F91%2Fa5e2c670419093334ed09cbbd9c6%2F1217698-sd-me-one-horton-003.jpg 1200w"  sizes="100vw"    width="1200"   height="800"  src="https://ca-times.brightspotcdn.com/dims4/default/4f91099/2147483647/strip/true/crop/6000x4000+0+0/resize/1200x800!/quality/80/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fbd%2F91%2Fa5e2c670419093334ed09cbbd9c6%2F1217698-sd-me-one-horton-003.jpg" decoding="async"  >  </picture>   <div class="figure-content"> <div class="figure-caption" >Mary Ann Horton is a transgender activist, author and computer architect whose recent memoir, “Trailblazer: Lighting the Path for Transgender Inclusion in Corporate America,” was selected as a winner in the 2022 Memoir Showcase from the International Memoir Writers Association.</div><div class="figure-credit">(K.C. Alfred/The San Diego Union-Tribune)</div> </div>  </figure></div>    <h2 class="subheadline">Mary Ann Horton is a transgender activist, author and computer architect whose excerpt from her recent memoir, “Trailblazer: Lighting the Path for Transgender Inclusion in Corporate America,” was selected as a winner in the 2022 San Diego Memoir Showcase, being held Dec. 8 in La Jolla</h2>  <div class="byline">  <div class="authors">  <div class="author-name"><span class="byline-prefix">By</span> <a class="link" href="https://www.sandiegouniontribune.com/sdut-lisa-deaderick-staff.html" aria-label="Lisa Deaderick"  data-click="standardBylineAuthorName" >Lisa Deaderick</a> </div><div class="byline-suffix">San Diego Union-Tribune</div> </div>  <time datetime="2022-11-21T21:53:59.114Z" class="published-date"><span class="published-date-day">Nov. 21, 2022 </span><span class="published-time">1:53 PM PT </span></time> <div class="page-actions"> <ps-actionbar class="action-bar"><ul class="action-bar-menu"><li><a class="action-link" href="https://www.facebook.com/dialog/share?app_id=1234567890&display=popup&href=https%3A%2F%2Fwww.pacificsandiego.com%2Flocal-entertainment%2Farts-culture%2Fstory%2F2022-11-21%2Fone-on-one-mary-ann-horton" target="_blank" data-social-service="facebook" data-social-trigger="actionBar"><svg class="icon facebook-icon"><use xlink:href="#mono-icon-facebook"></use></svg><span>Facebook</span></a></li><li><a class="action-link ActionLink" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pacificsandiego.com%2Flocal-entertainment%2Farts-culture%2Fstory%2F2022-11-21%2Fone-on-one-mary-ann-horton&text=Pioneering%20technology%20and%20transgender%20rights%2C%20San%20Diego%20activist%20and%20author%20tells%20her%20story%20in%20new%20memoir" target="_blank" data-social-service="twitter" data-social-trigger="actionBar"><svg><use xlink:href="#mono-icon-twitter"/></svg><span>Twitter</span></a></li><li><a class="action-link" data-dropdown-trigger href="#"><svg class="icon share-arrow-icon"><use xlink:href="#share-more-arrow"></use></svg><span>Show more sharing options</span></a></li></ul><div class="action-bar-dropdown"><div class="action-bar-dropdown-header"><span>Share</span><button class="button close-button" data-dropdown-close><svg class="icon close-icon"><use xlink:href="#close-x"></use></svg><span class="visually-hidden">Close extra sharing options</span></button></div><ul class="action-bar-dropdown-menu">  <li><a class="action-link" href="https://www.facebook.com/dialog/share?app_id=1234567890&display=popup&href=https%3A%2F%2Fwww.pacificsandiego.com%2Flocal-entertainment%2Farts-culture%2Fstory%2F2022-11-21%2Fone-on-one-mary-ann-horton" target="_blank" data-social-service="facebook" data-social-trigger="actionBar"><svg class="icon facebook-icon"><use xlink:href="#mono-icon-facebook"></use></svg><span>Facebook</span></a></li>  <li><a class="action-link ActionLink" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pacificsandiego.com%2Flocal-entertainment%2Farts-culture%2Fstory%2F2022-11-21%2Fone-on-one-mary-ann-horton&text=Pioneering%20technology%20and%20transgender%20rights%2C%20San%20Diego%20activist%20and%20author%20tells%20her%20story%20in%20new%20memoir" target="_blank" data-social-service="twitter" data-social-trigger="actionBar"><svg><use xlink:href="#mono-icon-twitter"/></svg><span>Twitter</span></a></li>   <li><span class="action-link" data-social-service="copylink" data-social-trigger="actionBar" data-href="https://www.pacificsandiego.com/local-entertainment/arts-culture/story/2022-11-21/one-on-one-mary-ann-horton"><svg class="icon copy-link-icon"><use xlink:href="#mono-icon-copylink"></use></svg><span>Copy Link URL</span><span data-copied-text>Copied!</span></span></li><li><span class="action-link" data-social-service="print" data-social-trigger="actionBar"><svg class="icon print-icon"><use xlink:href="#mono-icon-print"></use></svg><span>Print</span></span></li></ul></div></ps-actionbar> </div>  </div>  <div class="page-article-container">  <div class="page-article-body" > <div class="rich-text-article-body"><div class="rich-text-article-body-content rich-text-body" data-subscriber-content><p>For years, <a class="link" href="https://maryannhorton.com/" target="_blank" >Mary Ann Horton</a>’s work as a transgender advocate has included leading workshops where she advises employers on how to make workplaces more inclusive and accessible. In sharing the story of her own transition, people were always telling her they wanted to hear more. With the release of her debut memoir last month, “Trailblazer: Lighting the Path for Transgender Equality in Corporate America,” they can.</p><p>“Now that I’m retired, I have time to tell it properly,” she says. “ ‘Trailblazer’ is the story of my life becoming a trans woman.”</p><p>The first chapter of her book was selected as one of nine winners in the <a class="link" href="https://sdmwa.org/" target="_blank" >International Memoir Writers Association</a>’s annual <a class="link" href="https://sdmwa.org/memoir-showcase/" target="_blank" >San Diego Memoir Showcase</a>, where it will be performed at 7 p.m. Dec. 8 at The Conrad Prebys Performing Arts Center in La Jolla. The event matches writers with local writing coaches and hires professional actors and directors perform the stories. The winners, along with 25 honorable mention stories, will be included in the sixth volume of the San Diego Memoir Showcase anthology, “Shaking the Tree: Brazen. Short. Memoir.” in 2024.</p><p>Horton, 66, has a doctorate in computer science and a career in software development that has included protecting the San Diego Gas &amp; Electric power grid from hackers, and getting a former employer to become among the first to include transgender-inclusive language in its corporate equal opportunity non-discrimination policy. Today, she’s retired, living in Poway with her wife, Katie Tucker, and has two sons from a previous marriage, as well as four grandchildren. She took some time to talk about “Trailblazer,” her advocacy work, and <a class="link" href="https://www.thedailybeast.com/how-mary-ann-horton-invented-the-email-attachment-then-revolutionized-trans-rights" target="_blank" >her contribution to the creation of email attachments</a>.</p><p><b>Q: </b>Congratulations on your inclusion as one of the winners in this year’s showcase, for your work, “My First Day as a Woman.” That piece is based on the first chapter of your recently published memoir, “Trailblazer.” Can you tell us a little about some of the specific things you talk about in that piece, that first chapter?</p><p><b>A: </b>My piece goes back to my life in 1987 as a married man, not understanding why I was driven to wear women’s clothing. My wife catches me, leading to marital strife and a white-knuckle adventure on a business trip. I’ve seen marvelous dramatic performances in past memoir showcases, so I’m excited to see “My First Day as a Woman” performed at this year’s event. Even though I’m a woman now, in 1987 I was male, so I love the dramatic casting of the amazing Charles Peters to perform my piece.</p><p><b>Q: </b>You’ve been a longtime transgender activist, writer and computer scientist, and in 1997, you were able to get Lucent Technologies to become a major corporation that added transgender-inclusive language to their nondiscrimination policy and health coverage for transgender care. During that time, what was your experience in terms of support and acceptance of your transition and your advocacy work in these areas of nondiscrimination and obtaining health care coverage?</p><p><b>A: </b>My big break came in 1997, when I asked Lucent, my employer, to do something nobody had ever done — add trans-inclusive language to their equal opportunity nondiscrimination policy. I rejoiced when, on Oct. 28, 1997, they added “gender identity, characteristics, or expression.” It was finally safe for me to come out at work and my productivity soared. Three years later, I persuaded them to add coverage for hormones and surgery.</p><p><b>Q: </b>On your website, you talk about transitioning and navigating the end of your marriage, parenting your sons, and your work relationships, and mention there being struggles. Are you comfortable sharing what some of those struggles were?</p><p><b>A: </b>My dad once told me I could have anything I wanted if I was willing to give up something just as important. I lost my first wife when she found me cross dressing; my second wife was fine with it, but as a straight woman, didn’t want to be married to a woman. My kids have been wonderful, but when I came out, they went into their own closets to avoid being harassed at school. I lost some friends, but I’ve found that by being kind and helpful, most people accept me.</p><h2 id="what-i-love-about-poway" class="subhead">What I love about Poway ...</h2>
<p><i>After 26 winters shoveling snow in Ohio, I love the beauty all around me. The greenery, the mountains, and the views soothe my soul. On Saturdays, Old Poway Park bustles with the farmers market, train rides and picnics.</i></p><p><b>Q: </b>With the transgender social and activist groups you founded, what were you looking for when you created those groups? What were you hoping to find for yourself, and to provide for others?</p><p><b>A: </b>When we founded the Crystal Club, the transgender social group in Columbus, Ohio, I just wanted a safe space to be Mary Ann and to share that space with others just coming out. As I gained confidence and saw people being excluded or fired for who they were, I looked for opportunities to make the world more inclusive, one group at a time. I’d participate in gay, lesbian and bisexual groups and encourage them to include trans people.</p><p><b>Q: </b>When you’re consulting on transgender workplace issues, what do you find yourself going over most often with corporations?</p><p><b>A: </b>Often, it’s when a trans person is transitioning at work. I lead a workshop explaining what being transgender is all about and what to expect when the worker comes as their true self; human resources explains company policy; the boss tells the employees that the trans employee has their full support; and I tell my personal story and answer questions.</p><p>In the early days, people asked about restrooms (yes, they’ll use the new restroom, it’s perfectly OK) and surgeries (none of your business). Now, they want to know about pronouns (the trans person will tell you their pronouns). Human resources wants to know about equal opportunity policy language and health insurance.</p><p><b>Q: </b>With all of the years of advocacy work that you’ve done, and continue to do, what do you make of the latest efforts by politicians in drafting and passing anti-trans legislation?</p><p><b>A: </b>America is supposed to be a free country, so I’m disgusted to see politicians sticking their noses into transgender medical care, saying they know more than doctors who’ve specialized in the field for years. It’s especially disheartening to see them attacking our kids. Our leaders should be finding solutions, not sowing division to score points with their base.</p><p><b>Q: </b>What would you like to see allies do to better support transgender folks?</p><p><b>A: </b>Sharing your pronouns is a great way to show that it’s safe to come out to you. Please use the name and pronouns a trans person goes by. Speak up when you hear an anti-gay or anti-trans remark or joke. <a class="link" href="https://www.glaad.org/transgender/allies" target="_blank" >GLAAD</a> has more great tips for allies.</p><p><b></b></p><p><b></b></p><p><b></b></p><p><b></b></p><p><b></b></p><p><b></b></p><p><b>Q: </b>What did you want to say in “Trailblazer”? What do you hope people understand after reading your story?</p><p><b>A: </b>Transgender people are individuals and every journey is different. Mine was unique in many ways, showing that one person really can change the world. There’s a lot of history in “Trailblazer” and people tell me it’s a page-turner.</p><p><b></b></p><p><b></b></p><p><b></b></p><p><b></b><i></i></p><p><b></b></p><p><b></b></p><p><b></b></p><p><b></b></p><p><b></b></p><p><b></b></p><p><b></b></p><p><b></b></p><p><b>Q: </b>What has your advocacy work taught you about yourself?</p><p><b>A: </b>It took me years to discover I’m much happier and more productive as a woman. As an activist, I’ve developed a thick skin, so the little annoyances in life don’t bother me. Trolls leave nasty comments on my book ads, but they don’t bother me.</p><p><b>Q: </b>What is the best advice you’ve ever received?</p><p><b>A: </b>I like to learn from the best experts. Groups like the International Memoir Writers Association and San Diego Writers and Editors Guild have experienced members and bring in expert speakers. I’ve learned so much about writing and publishing from them.</p><p><b>Q: </b>What is one thing people would be surprised to find out about you?</p><p><b>A: </b>While I was a graduate student at [the University of California] Berkeley, I needed to send binary files to other researchers, and magnetic tapes were a hassle to mail, so I created the first email attachment program.</p><p><b>Q: </b>Please describe your ideal San Diego weekend.</p><p><b>A: </b>I love to be outdoors in this gorgeous area — hiking the San Diego Trans-County Trail or Torrey Pines, biking around Poway or Lake Miramar, or just having lunch on my deck and enjoying the view.</p></div></div> </div>   <hr></div></article>    <div class="tags"> <a class="link" href="https://www.pacificsandiego.com/local-entertainment/arts-culture">Arts | Culture</a><a class="link" href="https://www.pacificsandiego.com/latest">Latest</a> </div>    <ps-newsletter-module class="module newsletter-module"  data-id="236"  data-module-id="00000184-9f5e-d605-a3e5-9fde04ad0000"><div class="module-container"><div class="module-icon"><svg class="icon flying-envelope-icon"><use xlink:href="#icon-flying-envelope"></use></svg><span class="visually-hidden">Newsletter</span></div>  <p class="module-title">Sign up for the Pacific Insider newsletter</p>  </div>  <p class="module-description">PACIFIC magazine delivers the latest restaurant and bar openings, festivals and top concerts, every Tuesday.</p>  <form class="form newsletter-module-form" method="post"  action="https://membership.sandiegouniontribune.com/subscription-services/v1/newsletters/subscriptions"  data-error-message="Something went wrong. Please try again." data-invalid-email-message="Please enter valid email address." data-field-error-message="Something went wrong. Please try again." data-success-message="Thank you for signing up." data-success-link-message="Manage all your newsletters here." data-success-pre-text="You&#x27;ve signed up" data-success-post-text="successfully." data-submitting-text="Submitting..." data-subscription-url="https://membership.sandiegouniontribune.com/newsletters" novalidate>  <div class="email-input text-input"><label class="email-input-label text-input-label" for="email-input-element-00000184-9f5e-d605-a3e5-9fde04ad0000" ><span>Enter email address</span><input class="email-input-element text-input-element" type="email" id="email-input-element-00000184-9f5e-d605-a3e5-9fde04ad0000"  name="emailinput"  placeholder="Enter email address"  ></label></div>  <div class="form-error-message"></div><div class="form-buttons"> <button class="button" type="submit" >Sign Me Up </button> </div></form>  <p class="module-disclaimer"> You may occasionally receive promotional content from the Pacific San Diego.</p>  </ps-newsletter-module>  <div class="bylines"> <div class="author-info">  <div class="author-avatar"> <a class="link" aria-label="Lisa Deaderick" href="https://www.sandiegouniontribune.com/sdut-lisa-deaderick-staff.html" data-click="authorBioImage"> <img alt="" src="https://ca-times.brightspotcdn.com/dims4/default/a0a05de/2147483647/strip/true/crop/2346x2346+222+181/resize/100x100!/quality/80/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F62%2Ff4%2F9f6d274343a2a6ff0b16c6985e95%2Flisa-deaderick.jpg" loading="lazy" width="100"  height="100" > </a> </div>  <div class="author-bio">  <div class="author-name"> <a class="link" href="https://www.sandiegouniontribune.com/sdut-lisa-deaderick-staff.html" aria-label="" data-click="authorBioName">Lisa Deaderick</a> </div>   <div class="author-social-media"><div class="social-bar"><p class="social-bar-heading">Follow Us</p>  <ul class="social-bar-menu">  <li><a class="social-link" rel="noreferrer noopener" href="mailto:lisa.deaderick@sduniontribune.com" target="_blank" data-social-service="email"  data-social-trigger="authorBio" ><svg class="icon social-icon"><use xlink:href="#mono-icon-email"></use></svg><span class="visually-hidden">Email</span></a></li>  </ul>  </div></div>   <p class="author-bio-text">Lisa Deaderick writes about social justice issues in her Sunday column for The San Diego Union-Tribune, as well as influential San Diegans for the One-on-One series that runs on Saturdays. Each week, she’s speaking with community activists, academics, volunteers, or other knowledgeable individuals about everything from the benefits of music in education and the creative work of notable artists, to understanding the importance of representation and inclusiveness. A Chula Vista native, Lisa graduated from Bethune-Cookman University in Florida and Columbia University in New York, and has worked at the Union-Tribune since 2008.</p>  </div></div> </div>   <div class="page-main-content-footer" data-click="contentFooter"> <div class="list list-d list-spacer-bottom"  data-list-id="0000016a-21da-d1ce-abfa-a3df16d10000" data-module-id="0000016a-21da-d1ce-abfa-a3df16d10000"><div class="list-header list-d-list-header"  data-click="liDListTitleCTA" >   <h3 class="list-header-title list-d-list-header-title" data-counter="6">More on the Subject </h3>   </div><ul class="list-menu list-d-menu"><li data-click="liD0promoSmall"><ps-promo class="promo promo-position-small promo-small"  data-module-id="00000184-9f5e-d605-a3e5-9fde05260001" data-content-type="article"  data-show-img data-left-center
><div class="promo-wrapper"><div class="promo-media"><a class="link promo-placeholder" href="https://www.pacificsandiego.com/things-to-do/music/story/2022-11-21/wonderfront-festival-wraps-up-with" aria-label="Wonderfront festival’s 2022 edition a crowd-pleaser, but crowd’s size down by nearly half from 2019 debut " ><picture >    <source  type="image/webp"  srcset="https://ca-times.brightspotcdn.com/dims4/default/242b151/2147483647/strip/true/crop/4799x3199+0+92/resize/110x73!/format/webp/quality/80/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F0b%2F7a%2F1519f7534c88898ba81683341dab%2F1218539-sd-me-review-wonderfront-wrap-up-010.jpg 110w,https://ca-times.brightspotcdn.com/dims4/default/8d461fb/2147483647/strip/true/crop/4799x3199+0+92/resize/180x120!/format/webp/quality/80/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F0b%2F7a%2F1519f7534c88898ba81683341dab%2F1218539-sd-me-review-wonderfront-wrap-up-010.jpg 180w,https://ca-times.brightspotcdn.com/dims4/default/881593b/2147483647/strip/true/crop/4799x3199+0+92/resize/320x213!/format/webp/quality/80/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F0b%2F7a%2F1519f7534c88898ba81683341dab%2F1218539-sd-me-review-wonderfront-wrap-up-010.jpg 320w,https://ca-times.brightspotcdn.com/dims4/default/55775fe/2147483647/strip/true/crop/4799x3199+0+92/resize/568x379!/format/webp/quality/80/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F0b%2F7a%2F1519f7534c88898ba81683341dab%2F1218539-sd-me-review-wonderfront-wrap-up-010.jpg 568w,https://ca-times.brightspotcdn.com/dims4/default/5688b0e/2147483647/strip/true/crop/4799x3199+0+92/resize/768x512!/format/webp/quality/80/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F0b%2F7a%2F1519f7534c88898ba81683341dab%2F1218539-sd-me-review-wonderfront-wrap-up-010.jpg 768w,https://ca-times.brightspotcdn.com/dims4/default/87d7857/2147483647/strip/true/crop/4799x3199+0+92/resize/840x560!/format/webp/quality/80/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F0b%2F7a%2F1519f7534c88898ba81683341dab%2F1218539-sd-me-review-wonderfront-wrap-up-010.jpg 840w"  sizes="180px"  >     <img class="image" alt="San Diego CA - November 20: Gwen Stefani performs at the Wonderfront Festival on Sunday, November 20, 2022 in San Diego, CA. (K.C. Alfred / The San Diego Union-Tribune)"  srcset="https://ca-times.brightspotcdn.com/dims4/default/34d50cc/2147483647/strip/true/crop/4799x3199+0+92/resize/110x73!/quality/80/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F0b%2F7a%2F1519f7534c88898ba81683341dab%2F1218539-sd-me-review-wonderfront-wrap-up-010.jpg 110w,https://ca-times.brightspotcdn.com/dims4/default/628172c/2147483647/strip/true/crop/4799x3199+0+92/resize/180x120!/quality/80/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F0b%2F7a%2F1519f7534c88898ba81683341dab%2F1218539-sd-me-review-wonderfront-wrap-up-010.jpg 180w,https://ca-times.brightspotcdn.com/dims4/default/f0a3372/2147483647/strip/true/crop/4799x3199+0+92/resize/320x213!/quality/80/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F0b%2F7a%2F1519f7534c88898ba81683341dab%2F1218539-sd-me-review-wonderfront-wrap-up-010.jpg 320w,https://ca-times.brightspotcdn.com/dims4/default/e4bfd19/2147483647/strip/true/crop/4799x3199+0+92/resize/568x379!/quality/80/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F0b%2F7a%2F1519f7534c88898ba81683341dab%2F1218539-sd-me-review-wonderfront-wrap-up-010.jpg 568w,https://ca-times.brightspotcdn.com/dims4/default/7183bff/2147483647/strip/true/crop/4799x3199+0+92/resize/768x512!/quality/80/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F0b%2F7a%2F1519f7534c88898ba81683341dab%2F1218539-sd-me-review-wonderfront-wrap-up-010.jpg 768w,https://ca-times.brightspotcdn.com/dims4/default/58113b1/2147483647/strip/true/crop/4799x3199+0+92/resize/840x560!/quality/80/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F0b%2F7a%2F1519f7534c88898ba81683341dab%2F1218539-sd-me-review-wonderfront-wrap-up-010.jpg 840w"  sizes="180px"    width="840"   height="560"  src="https://ca-times.brightspotcdn.com/dims4/default/58113b1/2147483647/strip/true/crop/4799x3199+0+92/resize/840x560!/quality/80/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F0b%2F7a%2F1519f7534c88898ba81683341dab%2F1218539-sd-me-review-wonderfront-wrap-up-010.jpg" decoding="async"  loading="lazy"  >  </picture></a></div><div class="promo-content"><div class="promo-title-container"><p class="promo-category"><a class="link" href="https://www.pacificsandiego.com/things-to-do/music">Music</a></p> <h3 class="promo-title" >  <a class="link" href="https://www.pacificsandiego.com/things-to-do/music/story/2022-11-21/wonderfront-festival-wraps-up-with">Wonderfront festival’s 2022 edition a crowd-pleaser, but crowd’s size down by nearly half from 2019 debut </a>  </h3> </div><p class="promo-timestamp" data-date="Nov. 21, 2022" data-shouldshowdate="true" data-shouldshowtime="true" data-timestamp="1669085961162" ></p></div></div></ps-promo></li><li data-click="liD1promoSmall"><ps-promo class="promo promo-position-small promo-small"  data-module-id="00000184-9f5e-d605-a3e5-9fde05290001" data-content-type="article"  data-show-img data-left-center
><div class="promo-wrapper"><div class="promo-media"><a class="link promo-placeholder" href="https://www.pacificsandiego.com/local-entertainment/arts-culture/story/2022-11-21/la-jolla-playhouse-breaking-new-boundaries-with-gender-ful-staging-of-as-you-like-it" aria-label="La Jolla Playhouse breaking new boundaries with ‘gender-ful’ staging of ‘As You Like It’" ><picture >    <source  type="image/webp"  srcset="https://ca-times.brightspotcdn.com/dims4/default/2eb351b/2147483647/strip/true/crop/2222x1481+20+0/resize/110x73!/format/webp/quality/80/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Faa%2F89%2F9cc063984fa6b63788adca5af9de%2Fayli-1.jpg 110w,https://ca-times.brightspotcdn.com/dims4/default/28ed4cd/2147483647/strip/true/crop/2222x1481+20+0/resize/180x120!/format/webp/quality/80/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Faa%2F89%2F9cc063984fa6b63788adca5af9de%2Fayli-1.jpg 180w,https://ca-times.brightspotcdn.com/dims4/default/32348d4/2147483647/strip/true/crop/2222x1481+20+0/resize/320x213!/format/webp/quality/80/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Faa%2F89%2F9cc063984fa6b63788adca5af9de%2Fayli-1.jpg 320w,https://ca-times.brightspotcdn.com/dims4/default/3a1d32b/2147483647/strip/true/crop/2222x1481+20+0/resize/568x379!/format/webp/quality/80/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Faa%2F89%2F9cc063984fa6b63788adca5af9de%2Fayli-1.jpg 568w,https://ca-times.brightspotcdn.com/dims4/default/b620be9/2147483647/strip/true/crop/2222x1481+20+0/resize/768x512!/format/webp/quality/80/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Faa%2F89%2F9cc063984fa6b63788adca5af9de%2Fayli-1.jpg 768w,https://ca-times.brightspotcdn.com/dims4/default/1ade796/2147483647/strip/true/crop/2222x1481+20+0/resize/840x560!/format/webp/quality/80/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Faa%2F89%2F9cc063984fa6b63788adca5af9de%2Fayli-1.jpg 840w"  sizes="180px"  >     <img class="image" alt="Peter Smith, left,  and Esco Jouléy in La Jolla Playhouse’s &quot;As You Like It.&quot;"  srcset="https://ca-times.brightspotcdn.com/dims4/default/56d316a/2147483647/strip/true/crop/2222x1481+20+0/resize/110x73!/quality/80/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Faa%2F89%2F9cc063984fa6b63788adca5af9de%2Fayli-1.jpg 110w,https://ca-times.brightspotcdn.com/dims4/default/add3bc2/2147483647/strip/true/crop/2222x1481+20+0/resize/180x120!/quality/80/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Faa%2F89%2F9cc063984fa6b63788adca5af9de%2Fayli-1.jpg 180w,https://ca-times.brightspotcdn.com/dims4/default/b6877e7/2147483647/strip/true/crop/2222x1481+20+0/resize/320x213!/quality/80/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Faa%2F89%2F9cc063984fa6b63788adca5af9de%2Fayli-1.jpg 320w,https://ca-times.brightspotcdn.com/dims4/default/2392128/2147483647/strip/true/crop/2222x1481+20+0/resize/568x379!/quality/80/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Faa%2F89%2F9cc063984fa6b63788adca5af9de%2Fayli-1.jpg 568w,https://ca-times.brightspotcdn.com/dims4/default/248fe24/2147483647/strip/true/crop/2222x1481+20+0/resize/768x512!/quality/80/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Faa%2F89%2F9cc063984fa6b63788adca5af9de%2Fayli-1.jpg 768w,https://ca-times.brightspotcdn.com/dims4/default/66a4c7d/2147483647/strip/true/crop/2222x1481+20+0/resize/840x560!/quality/80/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Faa%2F89%2F9cc063984fa6b63788adca5af9de%2Fayli-1.jpg 840w"  sizes="180px"    width="840"   height="560"  src="https://ca-times.brightspotcdn.com/dims4/default/66a4c7d/2147483647/strip/true/crop/2222x1481+20+0/resize/840x560!/quality/80/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Faa%2F89%2F9cc063984fa6b63788adca5af9de%2Fayli-1.jpg" decoding="async"  loading="lazy"  >  </picture></a></div><div class="promo-content"><div class="promo-title-container"><p class="promo-category"><a class="link" href="https://www.pacificsandiego.com/local-entertainment/arts-culture">Arts | Culture</a></p> <h3 class="promo-title" >  <a class="link" href="https://www.pacificsandiego.com/local-entertainment/arts-culture/story/2022-11-21/la-jolla-playhouse-breaking-new-boundaries-with-gender-ful-staging-of-as-you-like-it">La Jolla Playhouse breaking new boundaries with ‘gender-ful’ staging of ‘As You Like It’</a>  </h3> </div><p class="promo-timestamp" data-date="Nov. 21, 2022" data-shouldshowdate="true" data-shouldshowtime="true" data-timestamp="1669068493950" ></p></div></div></ps-promo></li><li data-click="liD2promoSmall"><ps-promo class="promo promo-position-small promo-small"  data-module-id="00000184-9f5e-d605-a3e5-9fde052b0002" data-content-type="article"  data-show-img data-left-center
><div class="promo-wrapper"><div class="promo-media"><a class="link promo-placeholder" href="https://www.pacificsandiego.com/things-to-do/music/story/2022-11-21/diamanda-galas-sings-with-pain-fueled-eloquence-about-human-suffering-im-inhabited-by-dark-subject-matter" aria-label="Diamanda Galás sings with pain-fueled eloquence about human suffering: ‘I’m inhabited by dark subject matter’  " ><picture >    <source  type="image/webp"  srcset="https://ca-times.brightspotcdn.com/dims4/default/6291f36/2147483647/strip/true/crop/3600x2400+0+1/resize/110x73!/format/webp/quality/80/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F12%2F91%2F73f2389349c5b7b1bf4fb71bc029%2Fdiamanda-galas-im-black-veill-by-austin-young.jpg 110w,https://ca-times.brightspotcdn.com/dims4/default/bbf5e51/2147483647/strip/true/crop/3600x2400+0+1/resize/180x120!/format/webp/quality/80/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F12%2F91%2F73f2389349c5b7b1bf4fb71bc029%2Fdiamanda-galas-im-black-veill-by-austin-young.jpg 180w,https://ca-times.brightspotcdn.com/dims4/default/23ac0b4/2147483647/strip/true/crop/3600x2400+0+1/resize/320x213!/format/webp/quality/80/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F12%2F91%2F73f2389349c5b7b1bf4fb71bc029%2Fdiamanda-galas-im-black-veill-by-austin-young.jpg 320w,https://ca-times.brightspotcdn.com/dims4/default/9198a84/2147483647/strip/true/crop/3600x2400+0+1/resize/568x379!/format/webp/quality/80/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F12%2F91%2F73f2389349c5b7b1bf4fb71bc029%2Fdiamanda-galas-im-black-veill-by-austin-young.jpg 568w,https://ca-times.brightspotcdn.com/dims4/default/39b77a8/2147483647/strip/true/crop/3600x2400+0+1/resize/768x512!/format/webp/quality/80/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F12%2F91%2F73f2389349c5b7b1bf4fb71bc029%2Fdiamanda-galas-im-black-veill-by-austin-young.jpg 768w,https://ca-times.brightspotcdn.com/dims4/default/6538e06/2147483647/strip/true/crop/3600x2400+0+1/resize/840x560!/format/webp/quality/80/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F12%2F91%2F73f2389349c5b7b1bf4fb71bc029%2Fdiamanda-galas-im-black-veill-by-austin-young.jpg 840w"  sizes="180px"  >     <img class="image" alt="Diamanda Galas"  srcset="https://ca-times.brightspotcdn.com/dims4/default/b238d45/2147483647/strip/true/crop/3600x2400+0+1/resize/110x73!/quality/80/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F12%2F91%2F73f2389349c5b7b1bf4fb71bc029%2Fdiamanda-galas-im-black-veill-by-austin-young.jpg 110w,https://ca-times.brightspotcdn.com/dims4/default/f621f1c/2147483647/strip/true/crop/3600x2400+0+1/resize/180x120!/quality/80/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F12%2F91%2F73f2389349c5b7b1bf4fb71bc029%2Fdiamanda-galas-im-black-veill-by-austin-young.jpg 180w,https://ca-times.brightspotcdn.com/dims4/default/decf77c/2147483647/strip/true/crop/3600x2400+0+1/resize/320x213!/quality/80/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F12%2F91%2F73f2389349c5b7b1bf4fb71bc029%2Fdiamanda-galas-im-black-veill-by-austin-young.jpg 320w,https://ca-times.brightspotcdn.com/dims4/default/a57ddf7/2147483647/strip/true/crop/3600x2400+0+1/resize/568x379!/quality/80/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F12%2F91%2F73f2389349c5b7b1bf4fb71bc029%2Fdiamanda-galas-im-black-veill-by-austin-young.jpg 568w,https://ca-times.brightspotcdn.com/dims4/default/2fcb580/2147483647/strip/true/crop/3600x2400+0+1/resize/768x512!/quality/80/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F12%2F91%2F73f2389349c5b7b1bf4fb71bc029%2Fdiamanda-galas-im-black-veill-by-austin-young.jpg 768w,https://ca-times.brightspotcdn.com/dims4/default/f1f2053/2147483647/strip/true/crop/3600x2400+0+1/resize/840x560!/quality/80/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F12%2F91%2F73f2389349c5b7b1bf4fb71bc029%2Fdiamanda-galas-im-black-veill-by-austin-young.jpg 840w"  sizes="180px"    width="840"   height="560"  src="https://ca-times.brightspotcdn.com/dims4/default/f1f2053/2147483647/strip/true/crop/3600x2400+0+1/resize/840x560!/quality/80/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F12%2F91%2F73f2389349c5b7b1bf4fb71bc029%2Fdiamanda-galas-im-black-veill-by-austin-young.jpg" decoding="async"  loading="lazy"  >  </picture></a></div><div class="promo-content"><div class="promo-title-container"><p class="promo-category"><a class="link" href="https://www.pacificsandiego.com/things-to-do/music">Music</a></p> <h3 class="promo-title" >  <a class="link" href="https://www.pacificsandiego.com/things-to-do/music/story/2022-11-21/diamanda-galas-sings-with-pain-fueled-eloquence-about-human-suffering-im-inhabited-by-dark-subject-matter">Diamanda Galás sings with pain-fueled eloquence about human suffering: ‘I’m inhabited by dark subject matter’  </a>  </h3> </div><p class="promo-timestamp" data-date="Nov. 21, 2022" data-shouldshowdate="true" data-shouldshowtime="true" data-timestamp="1669067559304" ></p></div></div></ps-promo></li><li data-click="liD3promoSmall"><ps-promo class="promo promo-position-small promo-small"  data-module-id="00000184-9f5e-d605-a3e5-9fde052f0000" data-content-type="storyStack"  data-show-img data-left-center
><div class="promo-wrapper"><div class="promo-media"><a class="link promo-placeholder" href="https://www.pacificsandiego.com/things-to-do/music/story/2022-11-17/10-things-to-know-wonderfront-music-festival-2022" aria-label="10 things to know about the 2022 Wonderfront Music &amp; Arts Festival" ><picture >    <source  type="image/webp"  srcset="https://ca-times.brightspotcdn.com/dims4/default/529efc7/2147483647/strip/true/crop/3000x2000+0+0/resize/110x73!/format/webp/quality/80/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fd3%2F04%2Fd7d1c76e42cca94b264764d77478%2Falan-hess-wonderfront-sun-2019-361.jpg 110w,https://ca-times.brightspotcdn.com/dims4/default/8f0ac83/2147483647/strip/true/crop/3000x2000+0+0/resize/180x120!/format/webp/quality/80/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fd3%2F04%2Fd7d1c76e42cca94b264764d77478%2Falan-hess-wonderfront-sun-2019-361.jpg 180w,https://ca-times.brightspotcdn.com/dims4/default/7a8d239/2147483647/strip/true/crop/3000x2000+0+0/resize/320x213!/format/webp/quality/80/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fd3%2F04%2Fd7d1c76e42cca94b264764d77478%2Falan-hess-wonderfront-sun-2019-361.jpg 320w,https://ca-times.brightspotcdn.com/dims4/default/6b2b308/2147483647/strip/true/crop/3000x2000+0+0/resize/568x379!/format/webp/quality/80/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fd3%2F04%2Fd7d1c76e42cca94b264764d77478%2Falan-hess-wonderfront-sun-2019-361.jpg 568w,https://ca-times.brightspotcdn.com/dims4/default/4d399bb/2147483647/strip/true/crop/3000x2000+0+0/resize/768x512!/format/webp/quality/80/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fd3%2F04%2Fd7d1c76e42cca94b264764d77478%2Falan-hess-wonderfront-sun-2019-361.jpg 768w,https://ca-times.brightspotcdn.com/dims4/default/51cea50/2147483647/strip/true/crop/3000x2000+0+0/resize/840x560!/format/webp/quality/80/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fd3%2F04%2Fd7d1c76e42cca94b264764d77478%2Falan-hess-wonderfront-sun-2019-361.jpg 840w"  sizes="180px"  >     <img class="image" alt="The inaugural Wonderfront Festival in San Diego in November 2019.  "  srcset="https://ca-times.brightspotcdn.com/dims4/default/fd88262/2147483647/strip/true/crop/3000x2000+0+0/resize/110x73!/quality/80/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fd3%2F04%2Fd7d1c76e42cca94b264764d77478%2Falan-hess-wonderfront-sun-2019-361.jpg 110w,https://ca-times.brightspotcdn.com/dims4/default/3f5000a/2147483647/strip/true/crop/3000x2000+0+0/resize/180x120!/quality/80/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fd3%2F04%2Fd7d1c76e42cca94b264764d77478%2Falan-hess-wonderfront-sun-2019-361.jpg 180w,https://ca-times.brightspotcdn.com/dims4/default/b235f4e/2147483647/strip/true/crop/3000x2000+0+0/resize/320x213!/quality/80/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fd3%2F04%2Fd7d1c76e42cca94b264764d77478%2Falan-hess-wonderfront-sun-2019-361.jpg 320w,https://ca-times.brightspotcdn.com/dims4/default/724f7bd/2147483647/strip/true/crop/3000x2000+0+0/resize/568x379!/quality/80/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fd3%2F04%2Fd7d1c76e42cca94b264764d77478%2Falan-hess-wonderfront-sun-2019-361.jpg 568w,https://ca-times.brightspotcdn.com/dims4/default/071f06c/2147483647/strip/true/crop/3000x2000+0+0/resize/768x512!/quality/80/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fd3%2F04%2Fd7d1c76e42cca94b264764d77478%2Falan-hess-wonderfront-sun-2019-361.jpg 768w,https://ca-times.brightspotcdn.com/dims4/default/ec974a3/2147483647/strip/true/crop/3000x2000+0+0/resize/840x560!/quality/80/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fd3%2F04%2Fd7d1c76e42cca94b264764d77478%2Falan-hess-wonderfront-sun-2019-361.jpg 840w"  sizes="180px"    width="840"   height="560"  src="https://ca-times.brightspotcdn.com/dims4/default/ec974a3/2147483647/strip/true/crop/3000x2000+0+0/resize/840x560!/quality/80/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fd3%2F04%2Fd7d1c76e42cca94b264764d77478%2Falan-hess-wonderfront-sun-2019-361.jpg" decoding="async"  loading="lazy"  >  </picture></a></div><div class="promo-content"><div class="promo-title-container"><p class="promo-category"><a class="link" href="https://www.pacificsandiego.com/things-to-do/music">Music</a></p> <h3 class="promo-title" >  <a class="link" href="https://www.pacificsandiego.com/things-to-do/music/story/2022-11-17/10-things-to-know-wonderfront-music-festival-2022">10 things to know about the 2022 Wonderfront Music &amp; Arts Festival</a>  </h3> </div><p class="promo-timestamp" data-date="Nov. 17, 2022" data-shouldshowdate="true" data-shouldshowtime="true" data-timestamp="1668717487936" ></p></div></div></ps-promo></li><li data-click="liD4promoSmall"><ps-promo class="promo promo-position-small promo-small"  data-module-id="00000184-9f5e-d605-a3e5-9fde05320000" data-content-type="article"  data-show-img data-left-center
><div class="promo-wrapper"><div class="promo-media"><a class="link promo-placeholder" href="https://www.pacificsandiego.com/things-to-do/music/story/2022-11-16/gwen-stefani-wonderfront-san-diego-interview" aria-label="Q&amp;A with Gwen Stefani ahead of her Wonderfront Music &amp; Arts Festival performance" ><picture >    <source  type="image/webp"  srcset="https://ca-times.brightspotcdn.com/dims4/default/4f3aa9b/2147483647/strip/true/crop/4650x3100+0+0/resize/110x73!/format/webp/quality/80/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fcb%2F07%2Fa1f52793480fbd79e7e16a3161ac%2Fhttps-delivery-gettyimages.com%2Fdownloads%2F1242134719 110w,https://ca-times.brightspotcdn.com/dims4/default/7224c0c/2147483647/strip/true/crop/4650x3100+0+0/resize/180x120!/format/webp/quality/80/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fcb%2F07%2Fa1f52793480fbd79e7e16a3161ac%2Fhttps-delivery-gettyimages.com%2Fdownloads%2F1242134719 180w,https://ca-times.brightspotcdn.com/dims4/default/a6434b4/2147483647/strip/true/crop/4650x3100+0+0/resize/320x213!/format/webp/quality/80/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fcb%2F07%2Fa1f52793480fbd79e7e16a3161ac%2Fhttps-delivery-gettyimages.com%2Fdownloads%2F1242134719 320w,https://ca-times.brightspotcdn.com/dims4/default/269aa81/2147483647/strip/true/crop/4650x3100+0+0/resize/568x379!/format/webp/quality/80/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fcb%2F07%2Fa1f52793480fbd79e7e16a3161ac%2Fhttps-delivery-gettyimages.com%2Fdownloads%2F1242134719 568w,https://ca-times.brightspotcdn.com/dims4/default/d81bbe2/2147483647/strip/true/crop/4650x3100+0+0/resize/768x512!/format/webp/quality/80/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fcb%2F07%2Fa1f52793480fbd79e7e16a3161ac%2Fhttps-delivery-gettyimages.com%2Fdownloads%2F1242134719 768w,https://ca-times.brightspotcdn.com/dims4/default/173a735/2147483647/strip/true/crop/4650x3100+0+0/resize/840x560!/format/webp/quality/80/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fcb%2F07%2Fa1f52793480fbd79e7e16a3161ac%2Fhttps-delivery-gettyimages.com%2Fdownloads%2F1242134719 840w"  sizes="180px"  >     <img class="image" alt="Gwen Stefan, July 24, 2022, at Iowa Speedway in Newton, Iowa."  srcset="https://ca-times.brightspotcdn.com/dims4/default/8273cfe/2147483647/strip/true/crop/4650x3100+0+0/resize/110x73!/quality/80/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fcb%2F07%2Fa1f52793480fbd79e7e16a3161ac%2Fhttps-delivery-gettyimages.com%2Fdownloads%2F1242134719 110w,https://ca-times.brightspotcdn.com/dims4/default/b040820/2147483647/strip/true/crop/4650x3100+0+0/resize/180x120!/quality/80/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fcb%2F07%2Fa1f52793480fbd79e7e16a3161ac%2Fhttps-delivery-gettyimages.com%2Fdownloads%2F1242134719 180w,https://ca-times.brightspotcdn.com/dims4/default/48ada16/2147483647/strip/true/crop/4650x3100+0+0/resize/320x213!/quality/80/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fcb%2F07%2Fa1f52793480fbd79e7e16a3161ac%2Fhttps-delivery-gettyimages.com%2Fdownloads%2F1242134719 320w,https://ca-times.brightspotcdn.com/dims4/default/0309714/2147483647/strip/true/crop/4650x3100+0+0/resize/568x379!/quality/80/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fcb%2F07%2Fa1f52793480fbd79e7e16a3161ac%2Fhttps-delivery-gettyimages.com%2Fdownloads%2F1242134719 568w,https://ca-times.brightspotcdn.com/dims4/default/560adea/2147483647/strip/true/crop/4650x3100+0+0/resize/768x512!/quality/80/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fcb%2F07%2Fa1f52793480fbd79e7e16a3161ac%2Fhttps-delivery-gettyimages.com%2Fdownloads%2F1242134719 768w,https://ca-times.brightspotcdn.com/dims4/default/9e56972/2147483647/strip/true/crop/4650x3100+0+0/resize/840x560!/quality/80/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fcb%2F07%2Fa1f52793480fbd79e7e16a3161ac%2Fhttps-delivery-gettyimages.com%2Fdownloads%2F1242134719 840w"  sizes="180px"    width="840"   height="560"  src="https://ca-times.brightspotcdn.com/dims4/default/9e56972/2147483647/strip/true/crop/4650x3100+0+0/resize/840x560!/quality/80/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fcb%2F07%2Fa1f52793480fbd79e7e16a3161ac%2Fhttps-delivery-gettyimages.com%2Fdownloads%2F1242134719" decoding="async"  loading="lazy"  >  </picture></a></div><div class="promo-content"><div class="promo-title-container"><p class="promo-category"><a class="link" href="https://www.pacificsandiego.com/things-to-do/music">Music</a></p> <h3 class="promo-title" >  <a class="link" href="https://www.pacificsandiego.com/things-to-do/music/story/2022-11-16/gwen-stefani-wonderfront-san-diego-interview">Q&amp;A with Gwen Stefani ahead of her Wonderfront Music &amp; Arts Festival performance</a>  </h3> </div><p class="promo-timestamp" data-date="Nov. 16, 2022" data-shouldshowdate="true" data-shouldshowtime="true" data-timestamp="1668627901906" ></p></div></div></ps-promo></li><li data-click="liD5promoSmall"><ps-promo class="promo promo-position-small promo-small"  data-module-id="00000184-9f5e-d605-a3e5-9fde05350000" data-content-type="article"  data-show-img data-left-center
><div class="promo-wrapper"><div class="promo-media"><a class="link promo-placeholder" href="https://www.pacificsandiego.com/things-to-do/music/story/2022-11-15/grammys-awards-nominees-2023" aria-label="The 2023 Grammy Award nominations are here. Will Beyoncé become biggest winner in history?" ><picture >    <source  type="image/webp"  srcset="https://ca-times.brightspotcdn.com/dims4/default/ade6af7/2147483647/strip/true/crop/2544x1696+0+0/resize/110x73!/format/webp/quality/80/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F53%2Fcc%2Fad520d914bea9ce5887a40e10286%2Fgrammys.jpg 110w,https://ca-times.brightspotcdn.com/dims4/default/c47d07c/2147483647/strip/true/crop/2544x1696+0+0/resize/180x120!/format/webp/quality/80/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F53%2Fcc%2Fad520d914bea9ce5887a40e10286%2Fgrammys.jpg 180w,https://ca-times.brightspotcdn.com/dims4/default/158a684/2147483647/strip/true/crop/2544x1696+0+0/resize/320x213!/format/webp/quality/80/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F53%2Fcc%2Fad520d914bea9ce5887a40e10286%2Fgrammys.jpg 320w,https://ca-times.brightspotcdn.com/dims4/default/2c63d36/2147483647/strip/true/crop/2544x1696+0+0/resize/568x379!/format/webp/quality/80/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F53%2Fcc%2Fad520d914bea9ce5887a40e10286%2Fgrammys.jpg 568w,https://ca-times.brightspotcdn.com/dims4/default/ce132f1/2147483647/strip/true/crop/2544x1696+0+0/resize/768x512!/format/webp/quality/80/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F53%2Fcc%2Fad520d914bea9ce5887a40e10286%2Fgrammys.jpg 768w,https://ca-times.brightspotcdn.com/dims4/default/d0344b2/2147483647/strip/true/crop/2544x1696+0+0/resize/840x560!/format/webp/quality/80/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F53%2Fcc%2Fad520d914bea9ce5887a40e10286%2Fgrammys.jpg 840w"  sizes="180px"  >     <img class="image" alt="A triptych of Beyonce, Kendrick Lamar and Adele"  srcset="https://ca-times.brightspotcdn.com/dims4/default/efbeba2/2147483647/strip/true/crop/2544x1696+0+0/resize/110x73!/quality/80/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F53%2Fcc%2Fad520d914bea9ce5887a40e10286%2Fgrammys.jpg 110w,https://ca-times.brightspotcdn.com/dims4/default/a011156/2147483647/strip/true/crop/2544x1696+0+0/resize/180x120!/quality/80/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F53%2Fcc%2Fad520d914bea9ce5887a40e10286%2Fgrammys.jpg 180w,https://ca-times.brightspotcdn.com/dims4/default/a10ea5b/2147483647/strip/true/crop/2544x1696+0+0/resize/320x213!/quality/80/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F53%2Fcc%2Fad520d914bea9ce5887a40e10286%2Fgrammys.jpg 320w,https://ca-times.brightspotcdn.com/dims4/default/91e0f5a/2147483647/strip/true/crop/2544x1696+0+0/resize/568x379!/quality/80/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F53%2Fcc%2Fad520d914bea9ce5887a40e10286%2Fgrammys.jpg 568w,https://ca-times.brightspotcdn.com/dims4/default/d25dff9/2147483647/strip/true/crop/2544x1696+0+0/resize/768x512!/quality/80/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F53%2Fcc%2Fad520d914bea9ce5887a40e10286%2Fgrammys.jpg 768w,https://ca-times.brightspotcdn.com/dims4/default/0be717a/2147483647/strip/true/crop/2544x1696+0+0/resize/840x560!/quality/80/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F53%2Fcc%2Fad520d914bea9ce5887a40e10286%2Fgrammys.jpg 840w"  sizes="180px"    width="840"   height="560"  src="https://ca-times.brightspotcdn.com/dims4/default/0be717a/2147483647/strip/true/crop/2544x1696+0+0/resize/840x560!/quality/80/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F53%2Fcc%2Fad520d914bea9ce5887a40e10286%2Fgrammys.jpg" decoding="async"  loading="lazy"  >  </picture></a></div><div class="promo-content"><div class="promo-title-container"><p class="promo-category"><a class="link" href="https://www.pacificsandiego.com/things-to-do/music">Music</a></p> <h3 class="promo-title" >  <a class="link" href="https://www.pacificsandiego.com/things-to-do/music/story/2022-11-15/grammys-awards-nominees-2023">The 2023 Grammy Award nominations are here. Will Beyoncé become biggest winner in history?</a>  </h3> </div><p class="promo-timestamp" data-date="Nov. 15, 2022" data-shouldshowdate="true" data-shouldshowtime="true" data-timestamp="1668536613380" ></p></div></div></ps-promo></li></ul></div> </div>   </div></main>  <aside class="rail" data-click="rail"><div class="rail-content">   <div class="google-dfp-ad-wrapper" data-ad-rendered="false" style="min-height: 270px" data-min-height="270" ><div class="google-dfp-ad-caption">Advertisement</div><div id="google-ad6cbc3785-492c-4ee6-89fb-ddcf86f2efc3" class="google-dfp-ad" data-slot-name="/21787098806/web.pacsd/thingstodo/arts-culture"  data-slot-sizes="[[300, 250], [300, 600]]"  data-ad-type="mrec"  data-hide-mobile="true"  data-ptype="story"  data-slot-ad-size-maps="[[[800, 0], [300, 250], [300, 600]], [[0, 0], [0, 0]]]" ><span class="google-dfp-ad-placeholder"></span></div></div> <div class="list list-z list-spacer-bottom"  data-list-id="00000169-da4b-d055-a37b-facf81390002" data-module-id="00000169-da4b-d055-a37b-facf81390002"><div class="list-header list-z-list-header"  data-click="liZListTitleCTA" >   <h3 class="list-header-title list-z-list-header-title" data-counter="5">Latest Stories </h3>   </div><ul class="list-menu list-z-menu"><li data-click="liL0promoXSmall"><ps-promo class="promo promo-position-small promo-x-small"  data-module-id="00000184-9f5e-d605-a3e5-9fde058d0000" data-content-type="article"   data-show-img data-right-center
 ><div class="promo-wrapper">   <div class="promo-media"><a class="link promo-placeholder" href="https://www.pacificsandiego.com/things-to-do/story/2022-11-21/ice-skating-rink-liberty-stations" aria-label="Liberty Station’s outdoor ice rink now open for the winter season" ><picture >    <source  type="image/webp"  srcset="https://ca-times.brightspotcdn.com/dims4/default/937d238/2147483647/strip/true/crop/6699x4480+10+0/resize/320x214!/format/webp/quality/80/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F0b%2F4a%2F617c50264f48befae0f8fa0b5402%2F1218880-sd-me-ice-skating-001.jpg 320w,https://ca-times.brightspotcdn.com/dims4/default/2c26dcb/2147483647/strip/true/crop/6699x4480+10+0/resize/568x380!/format/webp/quality/80/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F0b%2F4a%2F617c50264f48befae0f8fa0b5402%2F1218880-sd-me-ice-skating-001.jpg 568w,https://ca-times.brightspotcdn.com/dims4/default/e0977ef/2147483647/strip/true/crop/6699x4480+10+0/resize/768x514!/format/webp/quality/80/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F0b%2F4a%2F617c50264f48befae0f8fa0b5402%2F1218880-sd-me-ice-skating-001.jpg 768w,https://ca-times.brightspotcdn.com/dims4/default/ede1eda/2147483647/strip/true/crop/6699x4480+10+0/resize/1024x685!/format/webp/quality/80/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F0b%2F4a%2F617c50264f48befae0f8fa0b5402%2F1218880-sd-me-ice-skating-001.jpg 1024w"  sizes="(max-width: 320px) 320px, (max-width: 568px) 568px, (max-width: 768px) 768px, (max-width: 1024px) 1024px, 1024px"  >     <img class="image" alt="SAN DIEGO, CA-NOV. 20:Liam Kobetsky, 9, Ice skates at the Rady Children&#x27;s Hospital ice rink at Liberty Station on Sunday, November 20, 2022 San Diego, (Sandy Huffaker for The San Diego Union Tribune)"  srcset="https://ca-times.brightspotcdn.com/dims4/default/95f813c/2147483647/strip/true/crop/6699x4480+10+0/resize/320x214!/quality/80/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F0b%2F4a%2F617c50264f48befae0f8fa0b5402%2F1218880-sd-me-ice-skating-001.jpg 320w,https://ca-times.brightspotcdn.com/dims4/default/f82e145/2147483647/strip/true/crop/6699x4480+10+0/resize/568x380!/quality/80/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F0b%2F4a%2F617c50264f48befae0f8fa0b5402%2F1218880-sd-me-ice-skating-001.jpg 568w,https://ca-times.brightspotcdn.com/dims4/default/8426479/2147483647/strip/true/crop/6699x4480+10+0/resize/768x514!/quality/80/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F0b%2F4a%2F617c50264f48befae0f8fa0b5402%2F1218880-sd-me-ice-skating-001.jpg 768w,https://ca-times.brightspotcdn.com/dims4/default/2f12909/2147483647/strip/true/crop/6699x4480+10+0/resize/1024x685!/quality/80/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F0b%2F4a%2F617c50264f48befae0f8fa0b5402%2F1218880-sd-me-ice-skating-001.jpg 1024w"  sizes="(max-width: 320px) 320px, (max-width: 568px) 568px, (max-width: 768px) 768px, (max-width: 1024px) 1024px, 1024px"    width="320"   height="214"  src="https://ca-times.brightspotcdn.com/dims4/default/95f813c/2147483647/strip/true/crop/6699x4480+10+0/resize/320x214!/quality/80/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F0b%2F4a%2F617c50264f48befae0f8fa0b5402%2F1218880-sd-me-ice-skating-001.jpg" decoding="async"  loading="lazy"  >  </picture></a></div>   <div class="promo-content"> <div class="promo-title-container"> <h3 class="promo-title" >  <a class="link" href="https://www.pacificsandiego.com/things-to-do/story/2022-11-21/ice-skating-rink-liberty-stations">Liberty Station’s outdoor ice rink now open for the winter season</a>  </h3> </div>     </div>  </div></ps-promo></li><li data-click="liL1promoXSmall"><ps-promo class="promo promo-position-small promo-x-small"  data-module-id="00000184-9f5e-d605-a3e5-9fde05900000" data-content-type="article"   data-show-img data-right-center
 ><div class="promo-wrapper">   <div class="promo-media"><a class="link promo-placeholder" href="https://www.pacificsandiego.com/things-to-do/story/2022-11-21/san-diego-botanic-garden-hosts-lightscape" aria-label="San Diego Botanic Garden hosts Lightscape attraction for holiday season" ><picture >    <source  type="image/webp"  srcset="https://ca-times.brightspotcdn.com/dims4/default/b2241df/2147483647/strip/true/crop/4770x3190+72+0/resize/320x214!/format/webp/quality/80/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F48%2F31%2Fcd0d54604d7a982d16f53a102f88%2F1216557-sd-me-lightscape-opens-001.jpg 320w,https://ca-times.brightspotcdn.com/dims4/default/5a64ec9/2147483647/strip/true/crop/4770x3190+72+0/resize/568x380!/format/webp/quality/80/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F48%2F31%2Fcd0d54604d7a982d16f53a102f88%2F1216557-sd-me-lightscape-opens-001.jpg 568w,https://ca-times.brightspotcdn.com/dims4/default/425f548/2147483647/strip/true/crop/4770x3190+72+0/resize/768x514!/format/webp/quality/80/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F48%2F31%2Fcd0d54604d7a982d16f53a102f88%2F1216557-sd-me-lightscape-opens-001.jpg 768w,https://ca-times.brightspotcdn.com/dims4/default/4192f7e/2147483647/strip/true/crop/4770x3190+72+0/resize/1024x685!/format/webp/quality/80/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F48%2F31%2Fcd0d54604d7a982d16f53a102f88%2F1216557-sd-me-lightscape-opens-001.jpg 1024w"  sizes="(max-width: 320px) 320px, (max-width: 568px) 568px, (max-width: 768px) 768px, (max-width: 1024px) 1024px, 1024px"  >     <img class="image" alt="Encinitas, CA - NOVEMBER 16: People walk by the Neon Tree which is part of Lightscape, a one-mile walking path lined with more than 1 million lights and light sculptures at the San Diego Botanic Garden on Wednesday, November 16, 2022. (K.C. Alfred / The San Diego Union-Tribune)"  srcset="https://ca-times.brightspotcdn.com/dims4/default/0c69506/2147483647/strip/true/crop/4770x3190+72+0/resize/320x214!/quality/80/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F48%2F31%2Fcd0d54604d7a982d16f53a102f88%2F1216557-sd-me-lightscape-opens-001.jpg 320w,https://ca-times.brightspotcdn.com/dims4/default/40cda00/2147483647/strip/true/crop/4770x3190+72+0/resize/568x380!/quality/80/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F48%2F31%2Fcd0d54604d7a982d16f53a102f88%2F1216557-sd-me-lightscape-opens-001.jpg 568w,https://ca-times.brightspotcdn.com/dims4/default/f274120/2147483647/strip/true/crop/4770x3190+72+0/resize/768x514!/quality/80/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F48%2F31%2Fcd0d54604d7a982d16f53a102f88%2F1216557-sd-me-lightscape-opens-001.jpg 768w,https://ca-times.brightspotcdn.com/dims4/default/f734284/2147483647/strip/true/crop/4770x3190+72+0/resize/1024x685!/quality/80/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F48%2F31%2Fcd0d54604d7a982d16f53a102f88%2F1216557-sd-me-lightscape-opens-001.jpg 1024w"  sizes="(max-width: 320px) 320px, (max-width: 568px) 568px, (max-width: 768px) 768px, (max-width: 1024px) 1024px, 1024px"    width="320"   height="214"  src="https://ca-times.brightspotcdn.com/dims4/default/0c69506/2147483647/strip/true/crop/4770x3190+72+0/resize/320x214!/quality/80/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F48%2F31%2Fcd0d54604d7a982d16f53a102f88%2F1216557-sd-me-lightscape-opens-001.jpg" decoding="async"  loading="lazy"  >  </picture></a></div>   <div class="promo-content"> <div class="promo-title-container"> <h3 class="promo-title" >  <a class="link" href="https://www.pacificsandiego.com/things-to-do/story/2022-11-21/san-diego-botanic-garden-hosts-lightscape">San Diego Botanic Garden hosts Lightscape attraction for holiday season</a>  </h3> </div>     </div>  </div></ps-promo></li><li data-click="liL2promoXSmall"><ps-promo class="promo promo-position-small promo-x-small"  data-module-id="00000184-9f5e-d605-a3e5-9fde05930000" data-content-type="article"   data-show-img data-right-center
 ><div class="promo-wrapper">   <div class="promo-media"><a class="link promo-placeholder" href="https://www.pacificsandiego.com/eat-drink/story/2022-11-21/celeb-chef-malarkey-herringbone-restaurant" aria-label="Celeb chef Brian Malarkey takes over La Jolla’s Herringbone restaurant after selling it several years ago " ><picture >    <source  type="image/webp"  srcset="https://ca-times.brightspotcdn.com/dims4/default/d9016f8/2147483647/strip/true/crop/4881x3264+8+0/resize/320x214!/format/webp/quality/80/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fzbk%2Fdumberto%2FJ%2FData01%2FUTPhotos%2F2012%2F20120630%2FASMT323042%2FUTI1651795.jpg 320w,https://ca-times.brightspotcdn.com/dims4/default/7b0c6ac/2147483647/strip/true/crop/4881x3264+8+0/resize/568x380!/format/webp/quality/80/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fzbk%2Fdumberto%2FJ%2FData01%2FUTPhotos%2F2012%2F20120630%2FASMT323042%2FUTI1651795.jpg 568w,https://ca-times.brightspotcdn.com/dims4/default/e3d58dc/2147483647/strip/true/crop/4881x3264+8+0/resize/768x514!/format/webp/quality/80/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fzbk%2Fdumberto%2FJ%2FData01%2FUTPhotos%2F2012%2F20120630%2FASMT323042%2FUTI1651795.jpg 768w,https://ca-times.brightspotcdn.com/dims4/default/8bf5170/2147483647/strip/true/crop/4881x3264+8+0/resize/1024x685!/format/webp/quality/80/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fzbk%2Fdumberto%2FJ%2FData01%2FUTPhotos%2F2012%2F20120630%2FASMT323042%2FUTI1651795.jpg 1024w"  sizes="(max-width: 320px) 320px, (max-width: 568px) 568px, (max-width: 768px) 768px, (max-width: 1024px) 1024px, 1024px"  >     <img class="image" alt="July 2, 2012, San Diego, CA-.|Interior of the new Herringbone restaurant in LaJolla.| Credit:Photo By JOHN GIBBINS/UT San Diego/ZumaPess. Copyright 2012, UTSan Diego."  srcset="https://ca-times.brightspotcdn.com/dims4/default/14f8247/2147483647/strip/true/crop/4881x3264+8+0/resize/320x214!/quality/80/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fzbk%2Fdumberto%2FJ%2FData01%2FUTPhotos%2F2012%2F20120630%2FASMT323042%2FUTI1651795.jpg 320w,https://ca-times.brightspotcdn.com/dims4/default/6d0f34e/2147483647/strip/true/crop/4881x3264+8+0/resize/568x380!/quality/80/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fzbk%2Fdumberto%2FJ%2FData01%2FUTPhotos%2F2012%2F20120630%2FASMT323042%2FUTI1651795.jpg 568w,https://ca-times.brightspotcdn.com/dims4/default/a9bef9b/2147483647/strip/true/crop/4881x3264+8+0/resize/768x514!/quality/80/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fzbk%2Fdumberto%2FJ%2FData01%2FUTPhotos%2F2012%2F20120630%2FASMT323042%2FUTI1651795.jpg 768w,https://ca-times.brightspotcdn.com/dims4/default/2087979/2147483647/strip/true/crop/4881x3264+8+0/resize/1024x685!/quality/80/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fzbk%2Fdumberto%2FJ%2FData01%2FUTPhotos%2F2012%2F20120630%2FASMT323042%2FUTI1651795.jpg 1024w"  sizes="(max-width: 320px) 320px, (max-width: 568px) 568px, (max-width: 768px) 768px, (max-width: 1024px) 1024px, 1024px"    width="320"   height="214"  src="https://ca-times.brightspotcdn.com/dims4/default/14f8247/2147483647/strip/true/crop/4881x3264+8+0/resize/320x214!/quality/80/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fzbk%2Fdumberto%2FJ%2FData01%2FUTPhotos%2F2012%2F20120630%2FASMT323042%2FUTI1651795.jpg" decoding="async"  loading="lazy"  >  </picture></a></div>   <div class="promo-content"> <div class="promo-title-container"> <h3 class="promo-title" >  <a class="link" href="https://www.pacificsandiego.com/eat-drink/story/2022-11-21/celeb-chef-malarkey-herringbone-restaurant">Celeb chef Brian Malarkey takes over La Jolla’s Herringbone restaurant after selling it several years ago </a>  </h3> </div>     </div>  </div></ps-promo></li><li data-click="liL3promoXSmall"><ps-promo class="promo promo-position-small promo-x-small"  data-module-id="00000184-9f5e-d605-a3e5-9fde05950000" data-content-type="article"   data-show-img data-right-center
 ><div class="promo-wrapper">   <div class="promo-media"><a class="link promo-placeholder" href="https://www.pacificsandiego.com/eat-drink/story/2022-11-21/vegan-food-popup-expands-to-san-diego" aria-label="North County’s Vegan Food Popup expands to San Diego" ><picture >    <source  type="image/webp"  srcset="https://ca-times.brightspotcdn.com/dims4/default/644bd21/2147483647/strip/true/crop/4032x2696+0+164/resize/320x214!/format/webp/quality/80/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F91%2Ff8%2Fb1b695f64e2ea7ddd75cef66780e%2Fimg-3995.JPG 320w,https://ca-times.brightspotcdn.com/dims4/default/77a7d7f/2147483647/strip/true/crop/4032x2696+0+164/resize/568x380!/format/webp/quality/80/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F91%2Ff8%2Fb1b695f64e2ea7ddd75cef66780e%2Fimg-3995.JPG 568w,https://ca-times.brightspotcdn.com/dims4/default/0e82aa0/2147483647/strip/true/crop/4032x2696+0+164/resize/768x514!/format/webp/quality/80/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F91%2Ff8%2Fb1b695f64e2ea7ddd75cef66780e%2Fimg-3995.JPG 768w,https://ca-times.brightspotcdn.com/dims4/default/497507b/2147483647/strip/true/crop/4032x2696+0+164/resize/1024x685!/format/webp/quality/80/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F91%2Ff8%2Fb1b695f64e2ea7ddd75cef66780e%2Fimg-3995.JPG 1024w"  sizes="(max-width: 320px) 320px, (max-width: 568px) 568px, (max-width: 768px) 768px, (max-width: 1024px) 1024px, 1024px"  >     <img class="image" alt="The wait for fresh vegan doughnuts at the Donuttery food truck takes about 40 minutes at the Vegan Food Popup."  srcset="https://ca-times.brightspotcdn.com/dims4/default/7249536/2147483647/strip/true/crop/4032x2696+0+164/resize/320x214!/quality/80/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F91%2Ff8%2Fb1b695f64e2ea7ddd75cef66780e%2Fimg-3995.JPG 320w,https://ca-times.brightspotcdn.com/dims4/default/63cf4e8/2147483647/strip/true/crop/4032x2696+0+164/resize/568x380!/quality/80/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F91%2Ff8%2Fb1b695f64e2ea7ddd75cef66780e%2Fimg-3995.JPG 568w,https://ca-times.brightspotcdn.com/dims4/default/dfd1ca5/2147483647/strip/true/crop/4032x2696+0+164/resize/768x514!/quality/80/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F91%2Ff8%2Fb1b695f64e2ea7ddd75cef66780e%2Fimg-3995.JPG 768w,https://ca-times.brightspotcdn.com/dims4/default/9ea3824/2147483647/strip/true/crop/4032x2696+0+164/resize/1024x685!/quality/80/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F91%2Ff8%2Fb1b695f64e2ea7ddd75cef66780e%2Fimg-3995.JPG 1024w"  sizes="(max-width: 320px) 320px, (max-width: 568px) 568px, (max-width: 768px) 768px, (max-width: 1024px) 1024px, 1024px"    width="320"   height="214"  src="https://ca-times.brightspotcdn.com/dims4/default/7249536/2147483647/strip/true/crop/4032x2696+0+164/resize/320x214!/quality/80/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F91%2Ff8%2Fb1b695f64e2ea7ddd75cef66780e%2Fimg-3995.JPG" decoding="async"  loading="lazy"  >  </picture></a></div>   <div class="promo-content"> <div class="promo-title-container"> <h3 class="promo-title" >  <a class="link" href="https://www.pacificsandiego.com/eat-drink/story/2022-11-21/vegan-food-popup-expands-to-san-diego">North County’s Vegan Food Popup expands to San Diego</a>  </h3> </div>     </div>  </div></ps-promo></li><li data-click="liL4promoXSmall"><ps-promo class="promo promo-position-small promo-x-small"  data-module-id="00000184-9f5e-d605-a3e5-9fde05970000" data-content-type="article"   data-show-img data-right-center
 ><div class="promo-wrapper">   <div class="promo-media"><a class="link promo-placeholder" href="https://www.pacificsandiego.com/eat-drink/story/2022-11-21/randys-donuts-shops-coming-to-san-diego" aria-label="Randy’s Donuts shops coming to San Diego" ><picture >    <source  type="image/webp"  srcset="https://ca-times.brightspotcdn.com/dims4/default/c8ec953/2147483647/strip/true/crop/900x602+0+81/resize/320x214!/format/webp/quality/80/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F83%2F76%2Fac673ab94566a907eb94ed5afe22%2Frandys-donuts-logo.jpg 320w,https://ca-times.brightspotcdn.com/dims4/default/a33016e/2147483647/strip/true/crop/900x602+0+81/resize/568x380!/format/webp/quality/80/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F83%2F76%2Fac673ab94566a907eb94ed5afe22%2Frandys-donuts-logo.jpg 568w,https://ca-times.brightspotcdn.com/dims4/default/a756482/2147483647/strip/true/crop/900x602+0+81/resize/768x514!/format/webp/quality/80/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F83%2F76%2Fac673ab94566a907eb94ed5afe22%2Frandys-donuts-logo.jpg 768w,https://ca-times.brightspotcdn.com/dims4/default/7270336/2147483647/strip/true/crop/900x602+0+81/resize/1024x685!/format/webp/quality/80/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F83%2F76%2Fac673ab94566a907eb94ed5afe22%2Frandys-donuts-logo.jpg 1024w"  sizes="(max-width: 320px) 320px, (max-width: 568px) 568px, (max-width: 768px) 768px, (max-width: 1024px) 1024px, 1024px"  >     <img class="image" alt="The original Randy&#x27;s Donuts shop in Los Angeles.  "  srcset="https://ca-times.brightspotcdn.com/dims4/default/6c5d044/2147483647/strip/true/crop/900x602+0+81/resize/320x214!/quality/80/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F83%2F76%2Fac673ab94566a907eb94ed5afe22%2Frandys-donuts-logo.jpg 320w,https://ca-times.brightspotcdn.com/dims4/default/03738ea/2147483647/strip/true/crop/900x602+0+81/resize/568x380!/quality/80/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F83%2F76%2Fac673ab94566a907eb94ed5afe22%2Frandys-donuts-logo.jpg 568w,https://ca-times.brightspotcdn.com/dims4/default/0fb99ec/2147483647/strip/true/crop/900x602+0+81/resize/768x514!/quality/80/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F83%2F76%2Fac673ab94566a907eb94ed5afe22%2Frandys-donuts-logo.jpg 768w,https://ca-times.brightspotcdn.com/dims4/default/adedfd1/2147483647/strip/true/crop/900x602+0+81/resize/1024x685!/quality/80/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F83%2F76%2Fac673ab94566a907eb94ed5afe22%2Frandys-donuts-logo.jpg 1024w"  sizes="(max-width: 320px) 320px, (max-width: 568px) 568px, (max-width: 768px) 768px, (max-width: 1024px) 1024px, 1024px"    width="320"   height="214"  src="https://ca-times.brightspotcdn.com/dims4/default/6c5d044/2147483647/strip/true/crop/900x602+0+81/resize/320x214!/quality/80/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F83%2F76%2Fac673ab94566a907eb94ed5afe22%2Frandys-donuts-logo.jpg" decoding="async"  loading="lazy"  >  </picture></a></div>   <div class="promo-content"> <div class="promo-title-container"> <h3 class="promo-title" >  <a class="link" href="https://www.pacificsandiego.com/eat-drink/story/2022-11-21/randys-donuts-shops-coming-to-san-diego">Randy’s Donuts shops coming to San Diego</a>  </h3> </div>     </div>  </div></ps-promo></li></ul></div> <div class="google-dfp-ad-wrapper" data-ad-rendered="false" style="min-height: 270px" data-min-height="270" ><div class="google-dfp-ad-caption">Advertisement</div><div id="google-ad7b347ba3-1a2b-4169-9945-8057e0ce62f3" class="google-dfp-ad" data-slot-name="/21787098806/web.pacsd/thingstodo/arts-culture"  data-slot-sizes="[[300, 250], [300, 600]]"  data-ad-type="mrec"  data-hide-mobile="true"  data-ptype="story"  data-slot-ad-size-maps="[[[800, 0], [300, 250], [300, 600]], [[0, 0], [0, 0]]]" ><span class="google-dfp-ad-placeholder"></span></div></div><div class="google-dfp-ad-wrapper" data-ad-rendered="false" style="min-height: 270px" data-min-height="270" ><div class="google-dfp-ad-caption">Advertisement</div><div id="google-ade33a1d78-afd8-444a-a2de-7cf1b6af3b58" class="google-dfp-ad" data-slot-name="/21787098806/web.pacsd/thingstodo/arts-culture"  data-slot-sizes="[[300, 250], [300, 600]]"  data-ad-type="mrec"  data-hide-mobile="true"  data-ptype="story"  data-slot-ad-size-maps="[[[800, 0], [300, 250], [300, 600]], [[0, 0], [0, 0]]]" ><span class="google-dfp-ad-placeholder"></span></div></div><div class="google-dfp-ad-wrapper" data-ad-rendered="false" style="min-height: 270px" data-min-height="270" ><div class="google-dfp-ad-caption">Advertisement</div><div id="google-adceb0cb53-4f41-4bda-bc7c-4c78f89409fa" class="google-dfp-ad" data-slot-name="/21787098806/web.pacsd/thingstodo/arts-culture"  data-slot-sizes="[[300, 250], [300, 600]]"  data-ad-type="mrec"  data-hide-mobile="true"  data-ptype="story"  data-slot-ad-size-maps="[[[800, 0], [300, 250], [300, 600]], [[0, 0], [0, 0]]]" ><span class="google-dfp-ad-placeholder"></span></div></div> </div></aside>  </div></div></div>  <div class="page-below"  data-click="below" ><div class="google-dfp-ad-wrapper" data-ad-rendered="false" style="min-height: 270px" data-min-height="270" ><div class="google-dfp-ad-caption">Advertisement</div><div id="google-ada7f732d0-a63a-44a6-b933-8b4e7bf7404c" class="google-dfp-ad" data-slot-name="/21787098806/web.pacsd/thingstodo/arts-culture"  data-slot-sizes="[[970, 250], [970, 90], [728, 90]]"  data-ad-type="leaderboard"  data-ptype="story"  data-slot-ad-size-maps="[[[1024, 0], [970, 250], [970, 90], [728, 90]], [[0, 0], [300, 250]]]" ><span class="google-dfp-ad-placeholder"></span></div></div></div>  </div> <footer class="page-footer"><div class="page-footer-content"> <div class="page-footer-logo"><a aria-label="home page" href="https://www.pacificsandiego.com/"  ><picture >    <source  type="image/webp"  srcset="https://ca-times.brightspotcdn.com/dims4/default/a9dec88/2147483647/strip/true/crop/4147x400+0+0/resize/320x31!/format/webp/quality/80/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fe2%2Fc9%2F1b9f04fe4565ac6b613c24c87d10%2Fpacific-lifescool-2019-1-line-white-logo-min.png 320w,https://ca-times.brightspotcdn.com/dims4/default/9d86a6d/2147483647/strip/true/crop/4147x400+0+0/resize/568x55!/format/webp/quality/80/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fe2%2Fc9%2F1b9f04fe4565ac6b613c24c87d10%2Fpacific-lifescool-2019-1-line-white-logo-min.png 568w,https://ca-times.brightspotcdn.com/dims4/default/528e3e4/2147483647/strip/true/crop/4147x400+0+0/resize/768x74!/format/webp/quality/80/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fe2%2Fc9%2F1b9f04fe4565ac6b613c24c87d10%2Fpacific-lifescool-2019-1-line-white-logo-min.png 768w,https://ca-times.brightspotcdn.com/dims4/default/eb968a9/2147483647/strip/true/crop/4147x400+0+0/resize/1244x120!/format/webp/quality/80/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fe2%2Fc9%2F1b9f04fe4565ac6b613c24c87d10%2Fpacific-lifescool-2019-1-line-white-logo-min.png 1244w"  sizes="320px"  >     <img class="page-logo-image" alt=""  srcset="https://ca-times.brightspotcdn.com/dims4/default/e6d4f1e/2147483647/strip/true/crop/4147x400+0+0/resize/320x31!/quality/80/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fe2%2Fc9%2F1b9f04fe4565ac6b613c24c87d10%2Fpacific-lifescool-2019-1-line-white-logo-min.png 320w,https://ca-times.brightspotcdn.com/dims4/default/40a6629/2147483647/strip/true/crop/4147x400+0+0/resize/568x55!/quality/80/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fe2%2Fc9%2F1b9f04fe4565ac6b613c24c87d10%2Fpacific-lifescool-2019-1-line-white-logo-min.png 568w,https://ca-times.brightspotcdn.com/dims4/default/89cefc3/2147483647/strip/true/crop/4147x400+0+0/resize/768x74!/quality/80/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fe2%2Fc9%2F1b9f04fe4565ac6b613c24c87d10%2Fpacific-lifescool-2019-1-line-white-logo-min.png 768w,https://ca-times.brightspotcdn.com/dims4/default/fc1b6cb/2147483647/strip/true/crop/4147x400+0+0/resize/1244x120!/quality/80/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fe2%2Fc9%2F1b9f04fe4565ac6b613c24c87d10%2Fpacific-lifescool-2019-1-line-white-logo-min.png 1244w"  sizes="320px"    width="1244"   height="120"  src="https://ca-times.brightspotcdn.com/dims4/default/fc1b6cb/2147483647/strip/true/crop/4147x400+0+0/resize/1244x120!/quality/80/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fe2%2Fc9%2F1b9f04fe4565ac6b613c24c87d10%2Fpacific-lifescool-2019-1-line-white-logo-min.png" decoding="async"  loading="lazy"  >  </picture></a></div> <div class="page-footer-group"><div class="group"><div class="rich-text-module"  data-module-id="0000016a-091b-df32-abfb-4d3b91df0001">  <div class="rich-text-body rich-text-items"><p><a class="link" href="https://www.sandiegouniontribune.com/privacy-policy" target="_blank" >Privacy Policy</a><br><a class="link" href="https://www.sandiegouniontribune.com/terms-of-service" target="_blank" >Terms of Service</a><br><a class="link" href="http://membership.pacificsandiego.com/newsletters" target="_blank" >Sign Up For Our Newsletters</a></p></div>  </div><div class="page-footer-social"><div class="social-bar"><p class="social-bar-heading">Follow Us</p>  <ul class="social-bar-menu">  <li><a class="social-link" rel="noreferrer noopener" href="https://twitter.com/PacificSD" target="_blank" data-social-service="twitter" ><svg class="icon social-icon"><use xlink:href="#mono-icon-twitter"></use></svg><span class="visually-hidden">Twitter</span></a></li>  <li><a class="social-link" rel="noreferrer noopener" href="https://www.instagram.com/pacificsd/" target="_blank" data-social-service="instagram" ><svg class="icon social-icon"><use xlink:href="#mono-icon-instagram"></use></svg><span class="visually-hidden">Instagram</span></a></li>  <li><a class="social-link" rel="noreferrer noopener" href="https://www.facebook.com/PacificSD" target="_blank" data-social-service="facebook" ><svg class="icon social-icon"><use xlink:href="#mono-icon-facebook"></use></svg><span class="visually-hidden">Facebook</span></a></li>  </ul>  </div></div></div><div class="group"><nav class="footer-navigation" ><ul class="footer-navigation-menu"><li class="footer-navigation-menu-column" data-click="navf0">  <ul class="footer-navigation-submenu" >  <li><a class="navigation-link" href="https://www.pacificsandiego.com/about-us" >About Us</a></li>  <li><a class="navigation-link" href="https://www.pacificsandiego.com/about/contact-us" >Contact Us</a></li>  <li><a class="navigation-link" href="https://issuu.com/pacificsandiegomagazine"  target="_blank" >E-Magazine Archive</a></li>  </ul>  </li><li class="footer-navigation-menu-column" data-click="navf1">  <ul class="footer-navigation-submenu" >  <li><a class="navigation-link" href="https://www.facebook.com/PacificSD"  target="_blank" >Facebook</a></li>  <li><a class="navigation-link" href="https://www.instagram.com/pacificsd/"  target="_blank" >Instagram</a></li>  <li><a class="navigation-link" href="https://twitter.com/PacificSD"  target="_blank" >Twitter</a></li>  </ul>  </li></ul></nav></div></div><div class="page-footer-disclaimer">Copyright © 2022, San Diego Union-Tribune | <a class="link" href="https://www.sandiegouniontribune.com/privacy-policy#california-notice-of-collection" target="_blank" >CA Notice of Collection</a></div></div></footer>  </body></html>