<!DOCTYPE html>
<html class="page long-form-page" lang="en-US">
    
    <head>
    <meta charset="UTF-8">

    <style data-cssvarsponyfill="true">
        :root {
        --siteBgColor: #ffffff;
        --siteInverseBgColor: #000000;

        --headerBgColor: #00a1e4;
        --headerBgColorInverse: #000000;
        --headerBorderColor: #e6e6e6;
        --headerBorderColorInverse: #858585;
        --headerTextColor: #ffffff;
        --headerTextColorInverse: #ffffff;
        --headerMenuBgColor: #ffffff;
        --headerMenuTextColor: #333333;

        --secondaryHeaderBgColor: #00a1e4;
        --secondaryHeaderTextColor: #ffffff;

        --sectionHeaderBgColor: #ffffff;
        --sectionHeaderBorderColor: #e6e6e6;
        --sectionHeaderTextColor: #333333;
        --sectionNavTextColor: #333333;
        --sectionNavDropdownColor: #333333;
        --sectionNavCurrentIndicatorColor: #333333;

        --footerBgColor: #00a1e4;
        --footerTextColor: #ffffff;

        --primaryTextColor: #333333;
        --primaryTextColorInverse: #ffffff;
        --secondaryTextColor: #666666;
        --secondaryTextColorInverse: #666666;
        --tertiaryTextColor: #666666;
        --tertiaryTextColorInverse: #666666;

        --listBorderColor: #030202;
        --gridBorderColor: #e6e6e6;

        --buttonBgColor: #ffffff;
        --buttonTextColor: #333333;
        --inverseButtonBgColor: #030202;
        --tagButtonBgColor: #666666;
        --tagButtonTextColor: #ffffff;

        --breakingBgColor: #e12327;
        --breakingTextColor: #ffffff;

        --sponsoredBgColor: #3e52ff;
        --sponsoredTextColor: #ffffff;

        --liveBannerBgColor: #333333;
        --liveBannerTextColor: #ffffff;

        --brandColor: #557a95;

        --primaryBodyLinkColor: #557a95;

        --secondaryColor1: #666666;
        --secondaryColor2: #666666;
        --secondaryColor3: #666666;
        --secondaryColor4: #f5f5f5;
        --secondaryColor5: #ffffff;
        --secondaryColor6: #666666;
        --secondaryColor7: #333333;
        --secondaryColor8: #030202;

        --primaryHeadlineFont: Vollkorn;
        --secondaryHeadlineFont: BentonGothic;
        --tertiaryHeadlineFont: FranklinGothic;
        --sectionHeaderFont: FranklinGothic;
        --bodyFont: Georgia;
        --serviceFontAlt: Open Sans;
        --primaryRecipeHeadlineFont: BentonGothicCond-Black;

        --headline-font: var(--primaryHeadlineFont);
        --service-font: var(--secondaryHeadlineFont);
        --service-font-alt: var(--serviceFontAlt);
        --body-font: var(--bodyFont);

        --primary-recipe-headline-font: var(--primaryRecipeHeadlineFont);

        --primary-body-link-color: var(--primaryBodyLinkColor);
        }
    </style>

    

    <meta property="og:title" content="From Oceanside to San Ysidro, art could still be found in a county in lockdown">

    <meta property="og:url" content="https://www.pacificsandiego.com/local-entertainment/arts-culture/story/2020-12-29/2020-a-year-in-art-san-diego">

    <meta property="og:image" content="https://ca-times.brightspotcdn.com/dims4/default/df5dedc/2147483647/strip/true/crop/5628x2955+0+399/resize/1200x630!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F27%2Fa0%2F9dcd3ea247f2bf3e8d41837e054c%2F620954-sd-me-chicano-mural-jv103.JPG">

    
    <meta property="og:image:url" content="https://ca-times.brightspotcdn.com/dims4/default/df5dedc/2147483647/strip/true/crop/5628x2955+0+399/resize/1200x630!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F27%2Fa0%2F9dcd3ea247f2bf3e8d41837e054c%2F620954-sd-me-chicano-mural-jv103.JPG">
    
    <meta property="og:image:width" content="1200">
    <meta property="og:image:height" content="630">
    <meta property="og:image:type" content="image/jpeg">
    
    <meta property="og:image:alt" content=" Tuesday, Sept. 29, 2020 in San Diego, CA. (Jarrod Valliere / The San Diego Union-Tribune)">
    


    <meta property="og:description" content="Artists and institutions did their best to adapt to the &#x27;new normal&#x27; while some even managed to thrive in a time of seemingly endless crisis">

    <meta property="og:site_name" content="Pacific San Diego">



    <meta property="og:type" content="article">

    <meta property="article:author" content="">

    <meta property="article:content_tier" content="free">

    <meta property="article:published_time" content="2020-12-29T17:30:30.24">

    <meta property="article:section" content="Arts | Culture">

    
    <meta name="twitter:card" content="summary_large_image"/>
    
    
    
    
    <meta name="twitter:description" content="Artists and institutions did their best to adapt to the &#x27;new normal&#x27; while some even managed to thrive in a time of seemingly endless crisis"/>
    
    
    <meta name="twitter:image" content="https://ca-times.brightspotcdn.com/dims4/default/b3515f7/2147483647/strip/true/crop/5628x3166+0+293/resize/1200x675!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F27%2Fa0%2F9dcd3ea247f2bf3e8d41837e054c%2F620954-sd-me-chicano-mural-jv103.JPG"/>


    
    <meta name="twitter:image:alt" content=" Tuesday, Sept. 29, 2020 in San Diego, CA. (Jarrod Valliere / The San Diego Union-Tribune)"/>
    
    
    <meta name="twitter:site" content="@PacificSD"/>
    
    
    
    <meta name="twitter:title" content="From Oceanside to San Ysidro, art could still be found in a county in lockdown"/>
    

    <meta property="fb:app_id" content="1234567890">

<link rel="preconnect" href="//fonts.gstatic.com" crossorigin>
<link rel="preconnect" href="//securepubads.g.doubleclick.net">
<link rel="preconnect" href="//www.google-analytics.com">
<link rel="preconnect" href="//static.chartbeat.com">
<link rel="preconnect" href="//www.googletagservices.com">
<link rel="preconnect" href="//js-sec.indexww.com">
<link rel="preconnect" href="//as-sec.casalemedia.com">
<link rel="preconnect" href="//as.casalemedia.com">
<link rel="preconnect" href="//c.amazon-adsystem.com" crossorigin>
<link rel="preconnect" href="//aax.amazon-adsystem.com">
<link rel="preconnect" href="//s.ntv.io">
<link rel="preconnect" href="//a.teads.tv">
<link rel="preconnect" href="//t.teads.tv">
<link rel="preconnect" href="//ssor.platform.californiatimes.com">
<link rel="preconnect" href="//dss.platform.californiatimes.com">
<link rel="preconnect" href="//b.scorecardresearch.com">
<link rel="preconnect" href="//pubads.g.doubleclick.net">
<link rel="preconnect" href="//tpc.googlesyndication.com">
<link rel="preconnect" href="//ca-times.brightspotcdn.com" crossorigin>
<link rel="preconnect" href="//ping.chartbeat.net">
<link rel="preconnect" href="//connect.facebook.net">
<link rel="preconnect" href="//staticxx.facebook.com">
<link rel="preconnect" href="//activate.platform.californiatimes.com">


    <link rel="stylesheet" data-cssvarsponyfill="true" href="https://ca-times.brightspotcdn.com/resource/0000016e-6bb5-d505-abef-fbb7e4420000/styleguide/styles-creative.min.adbc4cd87a2a77827f6343da253bcd76.gz.css" /><style>body div.teads-inread div.teads-ui-components-label {
    color: #666 !important;
}

body div.teads-inread div.teads-ui-components-credits a {
    color: #666 !important;
}

body div.teads-inread div.teads-ui-components-credits span.teads-ui-components-credits-colored {
    color: #79bbe9!important;
}</style>
<style>.enhancement .google-dfp-ad {
 width: auto;
}</style>
<style>div[oovvvuu-player] .video-js .vjs-big-play-button {
    top: 50%;
    left: 50%;
    margin-left: -1em;
    margin-top: -1em;
    width: 2em;
}</style>
<style>.GalleryPage .Page-header-logo img {
	filter: none;
}</style>


    <meta name="viewport" content="width=device-width, initial-scale=1"><title>From Oceanside to San Ysidro, art could still be found in a county in lockdown - Pacific San Diego</title><meta name="description" content="Artists and institutions did their best to adapt to the &#x27;new normal&#x27; while some even managed to thrive in a time of seemingly endless crisis"><link rel="canonical" href="https://www.sandiegouniontribune.com/entertainment/visual-arts/story/2020-12-27/2020-a-year-in-art"><meta name="brightspot.contentId" content="00000176-af88-df35-a177-afeb152e0003"><link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png"><link rel="icon" type="image/png" href="/favicon-32x32.png"><link rel="icon" type="image/png" href="/favicon-16x16.png">
    
    <script id="head-dl">var dataLayer = {"rootId":"00000176-7878-ddb5-ad77-79f8746f0001","pageTitle":"From Oceanside to San Ysidro, art could still be found in a county in lockdown - Pacific San Diego","publishDate":"12-29-2020 09:30","source":"sdut","pageName":"psd:arts-culture:2020-a-year-in-art-san-diego:story.","platform":"22","sectionName":"arts-culture","cmsSlug":"2020-a-year-in-art-san-diego","leadImage":{"bspContentUuid":"00000174-dbce-d09e-ad75-ffcfd7f90000","attribution":"(Jarrod Valliere / The San Diego Union - Tribune)"},"ownerSite":"pacificsandiego","pageTypeCode":"story","headline":"From Oceanside to San Ysidro, art could still be found in a county in lockdown","urlSlug":"2020-a-year-in-art-san-diego","wordCount":836,"bspContentUuid":"00000176-af88-df35-a177-afeb152e0003","fullUrl":"https://www.pacificsandiego.com/local-entertainment/arts-culture/story/2020-12-29/2020-a-year-in-art-san-diego","bspContentType":"storylongform","isAccessibleForFree":true,"url":"https://www.pacificsandiego.com/local-entertainment/arts-culture/story/2020-12-29/2020-a-year-in-art-san-diego","sectionFullPath":"arts-culture","sitePath":"/","pixelId":"1528463855402514315","sectionFullPathName":"arts-culture","site":"pacificsandiego","domain":"www.pacificsandiego.com","permalink":"https://www.pacificsandiego.com/local-entertainment/arts-culture/story/2020-12-29/2020-a-year-in-art-san-diego","authors":"Seth Combs"};</script>
    <script id="head-ncm">var newsletterCampaignSettings = {"campaign":{"marketName":"Pacific San Diego","campaignLogoUrl":"https://ca-times.brightspotcdn.com/e2/c9/1b9f04fe4565ac6b613c24c87d10/pacific-lifescool-2019-1-line-white-logo-min.png","newsletterId":"236","newsletterServiceUrl":"https://membership.sandiegouniontribune.com/subscription-services/v1/newsletters/subscriptions","title":"What’s happening, San Diego?","subHeadline1":"Life’s (still) cool in SD.","subHeadline2":"Find out where to go, what to do and what’s open in San Diego."},"bounceTracker":{"probability":1.0,"disableDesktopExitIntent":false,"disableMobileExitIntent":false,"disableRewindLandingPage":true,"debug":false}};</script>
    <script type="application/javascript">var _lb = 1;</script>
<script src="https://activate.platform.californiatimes.com/caltimes/pacsd/Bootstrap.js" async></script>
<script type="application/ld+json">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</script><link rel="amphtml" href="https://www.pacificsandiego.com/local-entertainment/arts-culture/story/2020-12-29/2020-a-year-in-art-san-diego?_amp=true">

    
    
    <meta name="brightspot.cached" content="false">

    <!--This is needed for custom elements to function in browsers that
    support them natively but that are using es6 code transpiled to es5. -->
    <script>
        /**
         @license @nocompile
         Copyright (c) 2018 The Polymer Project Authors. All rights reserved.
         This code may only be used under the BSD style license found at http://polymer.github.io/LICENSE.txt
         The complete set of authors may be found at http://polymer.github.io/AUTHORS.txt
         The complete set of contributors may be found at http://polymer.github.io/CONTRIBUTORS.txt
         Code distributed by Google as part of the polymer project is also
         subject to an additional IP rights grant found at http://polymer.github.io/PATENTS.txt
         */
        (function () {
            'use strict';
            (function(){if(void 0===window.Reflect||void 0===window.customElements||window.customElements.polyfillWrapFlushCallback)return;const a=HTMLElement;window.HTMLElement={HTMLElement:function HTMLElement(){return Reflect.construct(a,[],this.constructor)}}.HTMLElement,HTMLElement.prototype=a.prototype,HTMLElement.prototype.constructor=HTMLElement,Object.setPrototypeOf(HTMLElement,a);})();
        }());
    </script>
    <script>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</script>
    
        <script>
        /** Promo localization rules that come from the CMS */
        var promoLocalization = '{"promo.hourAgo":"{t} hour ago","promo.minuteAgo":"{t} minute ago","promo.hoursAgo":"{t} hours ago","promo.minutesAgo":"{t} minutes ago","maxRelativeTime":10800000,"timeToken":"{t}"}'
        </script>
    
    <script src="https://ca-times.brightspotcdn.com/resource/0000016e-6bb5-d505-abef-fbb7e4420000/styleguide/All.min.a31ff74f30484b3de42793b51ae81d1a.gz.js" async></script>






<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>


<script>
var dfpKV = dfpKV || {};

 dfpKV.slug = "2020-a-year-in-art-san-diego"; 

 dfpKV.visibilityThresholdEnabled = true;
 dfpKV.refreshInterval = 15; 
 dfpKV.refreshExcludedSizes = [[1280, 220], [1, 1], [970, 90]]; 

dfpKV.pageType = 'story';
dfpKV.lazyLoadingEnabled = true;
dfpKV.visibilityThreshold = 0.5;
dfpKV.fetchOffset = 0.75;
dfpKV.rdpMode = 'always';

</script>





<script type="text/javascript">
    // Google tag setup
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    
        dfpKV.ready = true
    

    // Disable initial load and set initialize
    googletag.cmd.push(function () {
        googletag.pubads().enableSingleRequest();
        googletag.pubads().disableInitialLoad();
        googletag.pubads().enableAsyncRendering();
        googletag.pubads().enableVideoAds();
        googletag.companionAds().setRefreshUnfilledSlots(false);
        googletag.pubads().addEventListener('slotRenderEnded', function (event) {
            ((window.dataLayer || (window.dataLayer = {})).renderedAds || (window.dataLayer.renderedAds =[])).push({
                adsystem: 'bspdfp',
                event: event
            })
        })

        // keywords, slug, content ad identifier, and page type targeting
        if (dfpKV) {
            if (dfpKV.slug) {
                googletag.pubads().setTargeting('slug', dfpKV.slug);
                googletag.pubads().setTargeting('slugwords', dfpKV.slug.split('-'));
            }
            if (dfpKV.keywords) {
                googletag.pubads().setTargeting('topictags', dfpKV.keywords);
            }
            if (dfpKV.pageType) {
                googletag.pubads().setTargeting('pagetype', dfpKV.pageType);
            }
            if (dfpKV.contentIdentifier) {
                googletag.pubads().setTargeting('contentidentifier', dfpKV.contentIdentifier);
            }
        }

        // Design
        googletag.pubads().setTargeting('design', 'bs');

        // Ensighten pixel ID
        const pixelId = window.dataLayer ? window.dataLayer.pixelId : '';
        if (pixelId) {
            googletag.pubads().setTargeting('epvid', pixelId);
        }

        // add screen size targeting
        let screenSize;
        if (window.innerWidth > 1024) {
            screenSize = 'medium';
        } else if (window.innerWidth > 1241) {
            screenSize = 'large';
        } else {
            screenSize = 'small';
        }

        // screen size
        googletag.pubads().setTargeting('screensize', screenSize);

        

        googletag.enableServices();
    })

    // setup of ad slots
    var dfpAdSlotsObject = {};
    var staticAdSlots = {};

    

    

    
</script>
<script src="https://libs.platform.californiatimes.com/modalityjs/latest.js" async></script>
<script src="https://libs.platform.californiatimes.com/newsletter-campaign-manager/latest.js" async></script>

</head>


    <body class="page-body" >
        <!-- Putting icons here, so we don't have to include in a bunch of -body hbs's -->
<svg xmlns="http://www.w3.org/2000/svg" style="display:none" class="icons-map" id="iconsMap">
    <symbol id="mono-icon-facebook" viewBox="0 0 10 19">
        <path fill-rule="evenodd" d="M2.707 18.25V10.2H0V7h2.707V4.469c0-1.336.375-2.373 1.125-3.112C4.582.62 5.578.25 6.82.25c1.008 0 1.828.047 2.461.14v2.848H7.594c-.633 0-1.067.14-1.301.422-.188.235-.281.61-.281 1.125V7H9l-.422 3.2H6.012v8.05H2.707z"></path>
    </symbol>
    <symbol id="mono-icon-instagram" viewBox="0 0 17 17">
        <g>
            <path fill-rule="evenodd" d="M8.281 4.207c.727 0 1.4.182 2.022.545a4.055 4.055 0 0 1 1.476 1.477c.364.62.545 1.294.545 2.021 0 .727-.181 1.4-.545 2.021a4.055 4.055 0 0 1-1.476 1.477 3.934 3.934 0 0 1-2.022.545c-.726 0-1.4-.182-2.021-.545a4.055 4.055 0 0 1-1.477-1.477 3.934 3.934 0 0 1-.545-2.021c0-.727.182-1.4.545-2.021A4.055 4.055 0 0 1 6.26 4.752a3.934 3.934 0 0 1 2.021-.545zm0 6.68a2.54 2.54 0 0 0 1.864-.774 2.54 2.54 0 0 0 .773-1.863 2.54 2.54 0 0 0-.773-1.863 2.54 2.54 0 0 0-1.864-.774 2.54 2.54 0 0 0-1.863.774 2.54 2.54 0 0 0-.773 1.863c0 .727.257 1.348.773 1.863a2.54 2.54 0 0 0 1.863.774zM13.45 4.03c-.023.258-.123.48-.299.668a.856.856 0 0 1-.65.281.913.913 0 0 1-.668-.28.913.913 0 0 1-.281-.669c0-.258.094-.48.281-.668a.913.913 0 0 1 .668-.28c.258 0 .48.093.668.28.187.188.281.41.281.668zm2.672.95c.023.656.035 1.746.035 3.269 0 1.523-.017 2.62-.053 3.287-.035.668-.134 1.248-.298 1.74a4.098 4.098 0 0 1-.967 1.53 4.098 4.098 0 0 1-1.53.966c-.492.164-1.072.264-1.74.3-.668.034-1.763.052-3.287.052-1.523 0-2.619-.018-3.287-.053-.668-.035-1.248-.146-1.74-.334a3.747 3.747 0 0 1-1.53-.931 4.098 4.098 0 0 1-.966-1.53c-.164-.492-.264-1.072-.299-1.74C.424 10.87.406 9.773.406 8.25S.424 5.63.46 4.963c.035-.668.135-1.248.299-1.74.21-.586.533-1.096.967-1.53A4.098 4.098 0 0 1 3.254.727c.492-.164 1.072-.264 1.74-.3C5.662.394 6.758.376 8.281.376c1.524 0 2.62.018 3.287.053.668.035 1.248.135 1.74.299a4.098 4.098 0 0 1 2.496 2.496c.165.492.27 1.078.317 1.757zm-1.687 7.91c.14-.399.234-1.032.28-1.899.024-.515.036-1.242.036-2.18V7.689c0-.961-.012-1.688-.035-2.18-.047-.89-.14-1.524-.281-1.899a2.537 2.537 0 0 0-1.512-1.511c-.375-.14-1.008-.235-1.899-.282a51.292 51.292 0 0 0-2.18-.035H7.72c-.938 0-1.664.012-2.18.035-.867.047-1.5.141-1.898.282a2.537 2.537 0 0 0-1.512 1.511c-.14.375-.234 1.008-.281 1.899a51.292 51.292 0 0 0-.036 2.18v1.125c0 .937.012 1.664.036 2.18.047.866.14 1.5.28 1.898.306.726.81 1.23 1.513 1.511.398.141 1.03.235 1.898.282.516.023 1.242.035 2.18.035h1.125c.96 0 1.687-.012 2.18-.035.89-.047 1.523-.141 1.898-.282.726-.304 1.23-.808 1.512-1.511z"></path>
        </g>
    </symbol>
    <symbol id="mono-icon-email" viewBox="0 0 512 512">
        <g>
            <path d="M67,148.7c11,5.8,163.8,89.1,169.5,92.1c5.7,3,11.5,4.4,20.5,4.4c9,0,14.8-1.4,20.5-4.4c5.7-3,158.5-86.3,169.5-92.1
                c4.1-2.1,11-5.9,12.5-10.2c2.6-7.6-0.2-10.5-11.3-10.5H257H65.8c-11.1,0-13.9,3-11.3,10.5C56,142.9,62.9,146.6,67,148.7z"></path>
            <path d="M455.7,153.2c-8.2,4.2-81.8,56.6-130.5,88.1l82.2,92.5c2,2,2.9,4.4,1.8,5.6c-1.2,1.1-3.8,0.5-5.9-1.4l-98.6-83.2
                c-14.9,9.6-25.4,16.2-27.2,17.2c-7.7,3.9-13.1,4.4-20.5,4.4c-7.4,0-12.8-0.5-20.5-4.4c-1.9-1-12.3-7.6-27.2-17.2l-98.6,83.2
                c-2,2-4.7,2.6-5.9,1.4c-1.2-1.1-0.3-3.6,1.7-5.6l82.1-92.5c-48.7-31.5-123.1-83.9-131.3-88.1c-8.8-4.5-9.3,0.8-9.3,4.9
                c0,4.1,0,205,0,205c0,9.3,13.7,20.9,23.5,20.9H257h185.5c9.8,0,21.5-11.7,21.5-20.9c0,0,0-201,0-205
                C464,153.9,464.6,148.7,455.7,153.2z"></path>
        </g>
    </symbol>
    <symbol id="mono-icon-print" viewBox="0 0 12 12">
        <g fill-rule="evenodd">
            <path fill-rule="nonzero" d="M9 10V7H3v3H1a1 1 0 0 1-1-1V4a1 1 0 0 1 1-1h10a1 1 0 0 1 1 1v3.132A2.868 2.868 0 0 1 9.132 10H9zm.5-4.5a1 1 0 1 0 0-2 1 1 0 0 0 0 2zM3 0h6v2H3z"></path>
            <path d="M4 8h4v4H4z"></path>
        </g>
    </symbol>
    <symbol id="mono-icon-copylink" viewBox="0 0 12 12">
        <g fill-rule="evenodd">
            <path d="M10.199 2.378c.222.205.4.548.465.897.062.332.016.614-.132.774L8.627 6.106c-.187.203-.512.232-.75-.014a.498.498 0 0 0-.706.028.499.499 0 0 0 .026.706 1.509 1.509 0 0 0 2.165-.04l1.903-2.06c.37-.398.506-.98.382-1.636-.105-.557-.392-1.097-.77-1.445L9.968.8C9.591.452 9.03.208 8.467.145 7.803.072 7.233.252 6.864.653L4.958 2.709a1.509 1.509 0 0 0 .126 2.161.5.5 0 1 0 .68-.734c-.264-.218-.26-.545-.071-.747L7.597 1.33c.147-.16.425-.228.76-.19.353.038.71.188.931.394l.91.843.001.001zM1.8 9.623c-.222-.205-.4-.549-.465-.897-.062-.332-.016-.614.132-.774l1.905-2.057c.187-.203.512-.232.75.014a.498.498 0 0 0 .706-.028.499.499 0 0 0-.026-.706 1.508 1.508 0 0 0-2.165.04L.734 7.275c-.37.399-.506.98-.382 1.637.105.557.392 1.097.77 1.445l.91.843c.376.35.937.594 1.5.656.664.073 1.234-.106 1.603-.507L7.04 9.291a1.508 1.508 0 0 0-.126-2.16.5.5 0 0 0-.68.734c.264.218.26.545.071.747l-1.904 2.057c-.147.16-.425.228-.76.191-.353-.038-.71-.188-.931-.394l-.91-.843z"></path>
            <path d="M8.208 3.614a.5.5 0 0 0-.707.028L3.764 7.677a.5.5 0 0 0 .734.68L8.235 4.32a.5.5 0 0 0-.027-.707"></path>
        </g>
    </symbol>
    <symbol id="mono-icon-linkedin" viewBox="0 0 16 17">
        <g fill-rule="evenodd">
            <path d="M3.734 16.125H.464V5.613h3.27zM2.117 4.172c-.515 0-.96-.188-1.336-.563A1.825 1.825 0 0 1 .22 2.273c0-.515.187-.96.562-1.335.375-.375.82-.563 1.336-.563.516 0 .961.188 1.336.563.375.375.563.82.563 1.335 0 .516-.188.961-.563 1.336-.375.375-.82.563-1.336.563zM15.969 16.125h-3.27v-5.133c0-.844-.07-1.453-.21-1.828-.259-.633-.762-.95-1.512-.95s-1.278.282-1.582.845c-.235.421-.352 1.043-.352 1.863v5.203H5.809V5.613h3.128v1.442h.036c.234-.469.609-.856 1.125-1.16.562-.375 1.218-.563 1.968-.563 1.524 0 2.59.48 3.2 1.441.468.774.703 1.97.703 3.586v5.766z"></path>
        </g>
    </symbol>
    <symbol id="mono-icon-pinterest" viewBox="0 0 512 512">
        <g>
            <path d="M256,32C132.3,32,32,132.3,32,256c0,91.7,55.2,170.5,134.1,205.2c-0.6-15.6-0.1-34.4,3.9-51.4
                c4.3-18.2,28.8-122.1,28.8-122.1s-7.2-14.3-7.2-35.4c0-33.2,19.2-58,43.2-58c20.4,0,30.2,15.3,30.2,33.6
                c0,20.5-13.1,51.1-19.8,79.5c-5.6,23.8,11.9,43.1,35.4,43.1c42.4,0,71-54.5,71-119.1c0-49.1-33.1-85.8-93.2-85.8
                c-67.9,0-110.3,50.7-110.3,107.3c0,19.5,5.8,33.3,14.8,43.9c4.1,4.9,4.7,6.9,3.2,12.5c-1.1,4.1-3.5,14-4.6,18
                c-1.5,5.7-6.1,7.7-11.2,5.6c-31.3-12.8-45.9-47-45.9-85.6c0-63.6,53.7-139.9,160.1-139.9c85.5,0,141.8,61.9,141.8,128.3
                c0,87.9-48.9,153.5-120.9,153.5c-24.2,0-46.9-13.1-54.7-27.9c0,0-13,51.6-15.8,61.6c-4.7,17.3-14,34.5-22.5,48
                c20.1,5.9,41.4,9.2,63.5,9.2c123.7,0,224-100.3,224-224C480,132.3,379.7,32,256,32z"></path>
        </g>
    </symbol>
    <symbol id="mono-icon-tumblr" viewBox="0 0 512 512">
        <g>
            <path d="M321.2,396.3c-11.8,0-22.4-2.8-31.5-8.3c-6.9-4.1-11.5-9.6-14-16.4c-2.6-6.9-3.6-22.3-3.6-46.4V224h96v-64h-96V48h-61.9
                c-2.7,21.5-7.5,44.7-14.5,58.6c-7,13.9-14,25.8-25.6,35.7c-11.6,9.9-25.6,17.9-41.9,23.3V224h48v140.4c0,19,2,33.5,5.9,43.5
                c4,10,11.1,19.5,21.4,28.4c10.3,8.9,22.8,15.7,37.3,20.5c14.6,4.8,31.4,7.2,50.4,7.2c16.7,0,30.3-1.7,44.7-5.1
                c14.4-3.4,30.5-9.3,48.2-17.6v-65.6C363.2,389.4,342.3,396.3,321.2,396.3z"></path>
        </g>
    </symbol>
    <symbol id="mono-icon-twitter" viewBox="0 0 19 16">
        <g>
            <path fill-rule="evenodd" d="M16.48 4.594c.024.094.036.246.036.457 0 1.687-.41 3.316-1.23 4.887-.845 1.664-2.028 2.988-3.552 3.972-1.664 1.102-3.574 1.652-5.73 1.652-2.063 0-3.95-.55-5.66-1.652.258.024.55.035.879.035 1.71 0 3.246-.527 4.605-1.582-.82 0-1.54-.24-2.162-.72a3.671 3.671 0 0 1-1.283-1.811c.234.023.457.035.668.035.328 0 .656-.035.984-.105a3.72 3.72 0 0 1-2.11-1.301 3.54 3.54 0 0 1-.843-2.32v-.07a3.475 3.475 0 0 0 1.652.492A4.095 4.095 0 0 1 1.54 5.227a3.546 3.546 0 0 1-.457-1.776c0-.644.176-1.26.527-1.845a10.18 10.18 0 0 0 3.358 2.742 10.219 10.219 0 0 0 4.236 1.125 5.124 5.124 0 0 1-.07-.844c0-.656.164-1.272.492-1.846a3.613 3.613 0 0 1 1.336-1.353 3.565 3.565 0 0 1 1.828-.492c.54 0 1.037.105 1.494.316.457.21.861.492 1.213.844a7.51 7.51 0 0 0 2.356-.88c-.282.868-.82 1.548-1.618 2.04a7.93 7.93 0 0 0 2.11-.598 8.114 8.114 0 0 1-1.864 1.934z"></path>

        </g>
    </symbol>
    <symbol id="mono-icon-github" viewBox="0 0 19 16">
        <g>
            <path fill-rule="evenodd" d="M8 0C3.58 0 0 3.58 0 8c0 3.54 2.29 6.53 5.47 7.59.4.07.55-.17.55-.38 0-.19-.01-.82-.01-1.49-2.01.37-2.53-.49-2.69-.94-.09-.23-.48-.94-.82-1.13-.28-.15-.68-.52-.01-.53.63-.01 1.08.58 1.23.82.72 1.21 1.87.87 2.33.66.07-.52.28-.87.51-1.07-1.78-.2-3.64-.89-3.64-3.95 0-.87.31-1.59.82-2.15-.08-.2-.36-1.02.08-2.12 0 0 .67-.21 2.2.82.64-.18 1.32-.27 2-.27.68 0 1.36.09 2 .27 1.53-1.04 2.2-.82 2.2-.82.44 1.1.16 1.92.08 2.12.51.56.82 1.27.82 2.15 0 3.07-1.87 3.75-3.65 3.95.29.25.54.73.54 1.48 0 1.07-.01 1.93-.01 2.2 0 .21.15.46.55.38A8.013 8.013 0 0 0 16 8c0-4.42-3.58-8-8-8z"></path>
        </g>
    </symbol>
    <symbol id="mono-icon-youtube" viewBox="0 0 512 512">
        <g>
            <path fill-rule="evenodd" d="M508.6,148.8c0-45-33.1-81.2-74-81.2C379.2,65,322.7,64,265,64c-3,0-6,0-9,0s-6,0-9,0c-57.6,0-114.2,1-169.6,3.6
                c-40.8,0-73.9,36.4-73.9,81.4C1,184.6-0.1,220.2,0,255.8C-0.1,291.4,1,327,3.4,362.7c0,45,33.1,81.5,73.9,81.5
                c58.2,2.7,117.9,3.9,178.6,3.8c60.8,0.2,120.3-1,178.6-3.8c40.9,0,74-36.5,74-81.5c2.4-35.7,3.5-71.3,3.4-107
                C512.1,220.1,511,184.5,508.6,148.8z M207,353.9V157.4l145,98.2L207,353.9z"></path>
        </g>
    </symbol>
    <symbol id="icon-magnify" viewBox="0 0 512 512">
        <g>
            <path d="M337.509,305.372h-17.501l-6.571-5.486c20.791-25.232,33.922-57.054,33.922-93.257
                C347.358,127.632,283.896,64,205.135,64C127.452,64,64,127.632,64,206.629s63.452,142.628,142.225,142.628
                c35.011,0,67.831-13.167,92.991-34.008l6.561,5.487v17.551L415.18,448L448,415.086L337.509,305.372z M206.225,305.372
                c-54.702,0-98.463-43.887-98.463-98.743c0-54.858,43.761-98.742,98.463-98.742c54.7,0,98.462,43.884,98.462,98.742
                C304.687,261.485,260.925,305.372,206.225,305.372z"></path>
        </g>
    </symbol>
    <symbol id="burger-menu" viewBox="0 0 14 10">
        <g>
            <path fill-rule="evenodd" d="M0 5.5v-1h14v1H0zM0 1V0h14v1H0zm0 9V9h14v1H0z"></path>
        </g>
    </symbol>
    <symbol id="close-x" viewBox="0 0 14 14">
        <g>
            <path fill-rule="nonzero" d="M6.336 7L0 .664.664 0 7 6.336 13.336 0 14 .664 7.664 7 14 13.336l-.664.664L7 7.664.664 14 0 13.336 6.336 7z"></path>
        </g>
    </symbol>
    <symbol id="share-more-arrow" viewBox="0 0 512 512" style="enable-background:new 0 0 512 512;">
        <g>
            <g>
                <path d="M512,241.7L273.643,3.343v156.152c-71.41,3.744-138.015,33.337-188.958,84.28C30.075,298.384,0,370.991,0,448.222v60.436
                    l29.069-52.985c45.354-82.671,132.173-134.027,226.573-134.027c5.986,0,12.004,0.212,18.001,0.632v157.779L512,241.7z
                    M255.642,290.666c-84.543,0-163.661,36.792-217.939,98.885c26.634-114.177,129.256-199.483,251.429-199.483h15.489V78.131
                    l163.568,163.568L304.621,405.267V294.531l-13.585-1.683C279.347,291.401,267.439,290.666,255.642,290.666z"></path>
            </g>
        </g>
    </symbol>
    <symbol id="chevron" viewBox="0 0 100 100">
        <g>
            <path d="M22.4566257,37.2056786 L-21.4456527,71.9511488 C-22.9248661,72.9681457 -24.9073712,72.5311671 -25.8758148,70.9765924 L-26.9788683,69.2027424 C-27.9450684,67.6481676 -27.5292733,65.5646602 -26.0500598,64.5484493 L20.154796,28.2208967 C21.5532435,27.2597011 23.3600078,27.2597011 24.759951,28.2208967 L71.0500598,64.4659264 C72.5292733,65.4829232 72.9450684,67.5672166 71.9788683,69.1217913 L70.8750669,70.8956413 C69.9073712,72.4502161 67.9241183,72.8848368 66.4449048,71.8694118 L22.4566257,37.2056786 Z" id="Transparent-Chevron" transform="translate(22.500000, 50.000000) rotate(90.000000) translate(-22.500000, -50.000000) "></path>
        </g>
    </symbol>
    <symbol id="play-arrow" viewBox="0 0 30 30">
        <g fill="none" fill-rule="evenodd">
            <path d="M9 9l12 6-12 6z"></path>
        </g>
    </symbol>
    <symbol id="bookmark" viewBox="0 0 9 12">
        <g>
            <path fill="none" fill-rule="evenodd" d="M.5.5v10.997l3.431-2.374a1 1 0 0 1 1.138 0L8.5 11.497V.5h-8z"></path>
        </g>
    </symbol>
    <symbol id="heart" viewBox="0 0 14 12">
        <g>
            <path fill="none" fill-rule="evenodd" d="M10.24.5c-1.098 0-2.152.576-2.808 1.7L7 2.938l-.432-.74C5.912 1.076 4.858.5 3.76.5 1.996.5.5 1.899.5 3.859.5 5.2 1.644 6.912 3.57 8.747a27.774 27.774 0 0 0 3.373 2.738A.099.099 0 0 0 7 11.5a.104.104 0 0 0 .061-.018 27.75 27.75 0 0 0 3.368-2.735C12.356 6.912 13.5 5.201 13.5 3.859 13.5 1.899 12.003.5 10.24.5z"></path>
        </g>
    </symbol>
    <symbol id="grid" viewBox="0 0 32 32">
        <g>
            <path d="M6.4,5.7 C6.4,6.166669 6.166669,6.4 5.7,6.4 L0.7,6.4 C0.233331,6.4 0,6.166669 0,5.7 L0,0.7 C0,0.233331 0.233331,0 0.7,0 L5.7,0 C6.166669,0 6.4,0.233331 6.4,0.7 L6.4,5.7 Z M19.2,5.7 C19.2,6.166669 18.966669,6.4 18.5,6.4 L13.5,6.4 C13.033331,6.4 12.8,6.166669 12.8,5.7 L12.8,0.7 C12.8,0.233331 13.033331,0 13.5,0 L18.5,0 C18.966669,0 19.2,0.233331 19.2,0.7 L19.2,5.7 Z M32,5.7 C32,6.166669 31.766669,6.4 31.3,6.4 L26.3,6.4 C25.833331,6.4 25.6,6.166669 25.6,5.7 L25.6,0.7 C25.6,0.233331 25.833331,0 26.3,0 L31.3,0 C31.766669,0 32,0.233331 32,0.7 L32,5.7 Z M6.4,18.5 C6.4,18.966669 6.166669,19.2 5.7,19.2 L0.7,19.2 C0.233331,19.2 0,18.966669 0,18.5 L0,13.5 C0,13.033331 0.233331,12.8 0.7,12.8 L5.7,12.8 C6.166669,12.8 6.4,13.033331 6.4,13.5 L6.4,18.5 Z M19.2,18.5 C19.2,18.966669 18.966669,19.2 18.5,19.2 L13.5,19.2 C13.033331,19.2 12.8,18.966669 12.8,18.5 L12.8,13.5 C12.8,13.033331 13.033331,12.8 13.5,12.8 L18.5,12.8 C18.966669,12.8 19.2,13.033331 19.2,13.5 L19.2,18.5 Z M32,18.5 C32,18.966669 31.766669,19.2 31.3,19.2 L26.3,19.2 C25.833331,19.2 25.6,18.966669 25.6,18.5 L25.6,13.5 C25.6,13.033331 25.833331,12.8 26.3,12.8 L31.3,12.8 C31.766669,12.8 32,13.033331 32,13.5 L32,18.5 Z M6.4,31.3 C6.4,31.766669 6.166669,32 5.7,32 L0.7,32 C0.233331,32 0,31.766669 0,31.3 L0,26.3 C0,25.833331 0.233331,25.6 0.7,25.6 L5.7,25.6 C6.166669,25.6 6.4,25.833331 6.4,26.3 L6.4,31.3 Z M19.2,31.3 C19.2,31.766669 18.966669,32 18.5,32 L13.5,32 C13.033331,32 12.8,31.766669 12.8,31.3 L12.8,26.3 C12.8,25.833331 13.033331,25.6 13.5,25.6 L18.5,25.6 C18.966669,25.6 19.2,25.833331 19.2,26.3 L19.2,31.3 Z M32,31.3 C32,31.766669 31.766669,32 31.3,32 L26.3,32 C25.833331,32 25.6,31.766669 25.6,31.3 L25.6,26.3 C25.6,25.833331 25.833331,25.6 26.3,25.6 L31.3,25.6 C31.766669,25.6 32,25.833331 32,26.3 L32,31.3 Z"></path>
        </g>
    </symbol>
    <symbol id="filter" viewBox="0 0 16 12">
        <path d="M0 2V0h16v2H0zm2.4 5V5h11.2v2H2.4zm2.4 5v-2h6.4v2H4.8z"></path>
    </symbol>
    <symbol id="icon-clock" viewBox="0 0 12 12">
        <g>
            <path d="M9.692 6a.457.457 0 0 0-.454-.46H6.461V2.77a.462.462 0 1 0-.923 0V6A.462.462 0 0 0 6 6.463h3.238A.457.457 0 0 0 9.692 6m1.386 0A5.078 5.078 0 1 1 6 .921 5.078 5.078 0 0 1 11.078 6M12 6a6 6 0 1 0-6 6 6 6 0 0 0 6-6"></path>
        </g>
    </symbol>
    <symbol id="icon-people" viewBox="0 0 19.8 15">
         <defs>
            <style>
                .people-1{fill:#e0e0e0}.people-2{fill:#ccc}.people-3{fill:#434343}
            </style>
        </defs>
        <g id="three">
            <path id="Path_7077" d="M12.179 62.44h-2.163a4.839 4.839 0 0 1-6.233 0H1.621A1.627 1.627 0 0 0 0 64.065v3.422h13.8v-3.422a1.629 1.629 0 0 0-1.621-1.625z" class="people-1" data-name="Path 7077" transform="translate(0 -52.487)"/>
            <path id="Path_7078" d="M20.61 0c-2.37 0-4.29 2.042-4.29 4.868s1.92 5.118 4.29 5.118 4.29-2.292 4.29-5.118S22.98 0 20.61 0z" class="people-1" data-name="Path 7078" transform="translate(-13.71)"/>
        </g>
        <g id="two" transform="translate(3)">
            <path id="Path_7077-2" d="M12.179 62.44h-2.163a4.839 4.839 0 0 1-6.233 0H1.621A1.627 1.627 0 0 0 0 64.065v3.422h13.8v-3.422a1.629 1.629 0 0 0-1.621-1.625z" class="people-2" data-name="Path 7077" transform="translate(0 -52.487)"/>
            <path id="Path_7078-2" d="M20.61 0c-2.37 0-4.29 2.042-4.29 4.868s1.92 5.118 4.29 5.118 4.29-2.292 4.29-5.118S22.98 0 20.61 0z" class="people-2" data-name="Path 7078" transform="translate(-13.71)"/>
        </g>
        <g id="one" transform="translate(6)">
            <path id="Path_7077-3" d="M12.179 62.44h-2.163a4.839 4.839 0 0 1-6.233 0H1.621A1.627 1.627 0 0 0 0 64.065v3.422h13.8v-3.422a1.629 1.629 0 0 0-1.621-1.625z" class="people-3" data-name="Path 7077" transform="translate(0 -52.487)"/>
            <path id="Path_7078-3" d="M20.61 0c-2.37 0-4.29 2.042-4.29 4.868s1.92 5.118 4.29 5.118 4.29-2.292 4.29-5.118S22.98 0 20.61 0z" class="people-3" data-name="Path 7078" transform="translate(-13.71)"/>
        </g>
    </symbol>
    <symbol id="icon-flying-envelope" viewBox="0 0 50 20">
      <g id="lines" transform="translate(0 4)">
        <path id="Path_6272" data-name="Path 6272" d="M41.614,47.737c0-.435-.382-.746-.916-.746H24.529c-.534,0-.915.311-.915.746a.846.846,0,0,0,.991.747H40.7C41.232,48.484,41.614,48.173,41.614,47.737Z" transform="translate(-23.614 -46.991)" fill="#333"/>
        <path id="Path_6273" data-name="Path 6273" d="M41.134,61.628H33.892c-.545,0-.934.312-.934.747s.389.746.934.746h7.242c.545,0,.935-.311.935-.746A.829.829,0,0,0,41.134,61.628Z" transform="translate(-24.569 -53.499)" fill="#333"/>
        <path id="Path_6274" data-name="Path 6274" d="M41.134,54.311H30.155c-.545,0-.935.312-.935.75s.39.75.935.75H41.134c.545,0,.935-.312.935-.75A.873.873,0,0,0,41.134,54.311Z" transform="translate(-24.569 -50.245)" fill="#333"/>
      </g>
      <path id="envelope" d="M56.064,52.362V33.59a.626.626,0,0,0-.638-.614H28.7a.626.626,0,0,0-.638.614V52.362a.626.626,0,0,0,.638.614H55.426A.626.626,0,0,0,56.064,52.362ZM29.34,34.9l8.69,7.916-8.69,8.206ZM43.6,43.421a2.117,2.117,0,0,1-3.067-.018l-10.1-9.2H53.777Zm-4.637.241.68.62A3.51,3.51,0,0,0,42.069,45.3h.03a3.5,3.5,0,0,0,2.385-1l.739-.669,8.6,8.117H30.395Zm7.2-.872,8.634-7.816v15.97Z" transform="translate(-6.064 -32.976)" fill="#333"/>
    </symbol>
    <symbol id="icon-phone" viewBox="0 0 12.46119 12.89612">
        <path id="icon-phone-path-1" class="cls-1" d="M12.447,9.66091c-.1873-1.277-2.49889-2.05284-3.2515-1.87136C8.28672,8.00869,8.10672,9.093,7.7483,9.12947c-.64788.17271-4.12977-3.73273-4.017-4.378.04044-.37641,1.21015-.33639,1.41944-1.32262C5.358,2.45266,4.87107.46237,3.70062.08018,2.58816-.28307,0,.63641,0,1.86122c0,6.07513,5.22193,11.03193,10.23345,11.0349C11.40834,12.89681,12.60548,10.74137,12.447,9.66091Z"/>
    </symbol>
    <symbol id="icon-globe" viewBox="0 0 13 13">
        <path id="icon-globe-path-1" class="cls-1" d="M6.5,0A6.5,6.5,0,1,0,13,6.5,6.5,6.5,0,0,0,6.5,0ZM8.657,9.372l-.3.3a.626.626,0,0,0-.162.281c-.04.148-.072.3-.125.442l-.456,1.228a5.23762,5.23762,0,0,1-1.114.114v-.718a1.962,1.962,0,0,0-.593-1.343.839.839,0,0,1-.246-.593V8.248a.836.836,0,0,0-.431-.733c-.377-.208-.912-.5-1.279-.684a3.77825,3.77825,0,0,1-.83-.57L3.1,6.242a3.009,3.009,0,0,1-.473-.544c-.246-.361-.646-.955-.907-1.34a5.27,5.27,0,0,1,2.7-2.671l.629.315a.419.419,0,0,0,.607-.375v-.3A5.23773,5.23773,0,0,1,6.3,1.268l.742.742a.419.419,0,0,1,.00044.59256L7.042,2.603l-.123.123-.271.271a.21.21,0,0,0-.003.297l.003.003.123.123a.21.21,0,0,1,.003.297l-.003.003-.21.21a.21.21,0,0,1-.148.061H6.178a.21.21,0,0,0-.146.059l-.26.253a.21.21,0,0,0-.042.234l.409.817a.21.21,0,0,1-.187.3H5.8a.209.209,0,0,1-.137-.051L5.42,5.392a.42.42,0,0,0-.408-.081L4.2,5.589a.313.313,0,0,0-.041.577l.29.145a1.7751,1.7751,0,0,0,.794.188c.276,0,.592.715.839.839H7.83a.839.839,0,0,1,.593.246l.359.359a.8.8,0,0,1,.234.565,1.22,1.22,0,0,1-.36.864ZM10.93,6.978a.629.629,0,0,1-.371-.261l-.471-.707a.628.628,0,0,1,0-.7l.512-.773a.628.628,0,0,1,.242-.214l.34-.17a5.078,5.078,0,0,1,.511,3.011Z"/>
    </symbol>
    <symbol id="icon-arrow-upward" viewBox="0 0 6.80371 6.80518">
        <g id="icon-arrow-upward-line-1">
            <path class="cls-1" d="M.6,6.8047A.6001.6001,0,0,1,.17615,5.78029L5.78064.17579a.59973.59973,0,1,1,.84766.84864L1.0238,6.62892A.59746.59746,0,0,1,.6,6.8047Z" transform="translate(-0.00037 -0.00001)"/>
            <path class="cls-1" d="M6.20447,6.80519a.59984.59984,0,0,1-.59961-.6001V1.2007H.6A.6001.6001,0,0,1,.6.0005H6.20447a.59985.59985,0,0,1,.59961.6001V6.20509A.59985.59985,0,0,1,6.20447,6.80519Z" transform="translate(-0.00037 -0.00001)"/>
        </g>
    </symbol>
    <symbol id="icon-map-marker" viewBox="0 0 10.8 13.99915">
        <g id="icon-map-marker-line-1">
            <path id="icon-map-marker-path-1" class="cls-1" d="M5.4,13.99915h0a22.14319,22.14319,0,0,1-2.7-2.724c-1.231-1.482-2.7-3.705-2.7-5.876a5.4,5.4,0,0,1,10.8,0c0,2.17-1.469,4.392-2.7,5.875A22.14152,22.14152,0,0,1,5.4,13.99915Zm.016-11.536a3.064,3.064,0,1,0,3.064,3.064h0A3.067,3.067,0,0,0,5.416,2.46315Z"/>
            <circle id="Ellipse_49" data-name="Ellipse 49" class="cls-1" cx="5.428" cy="5.53821" r="1.552"/>
        </g>
    </symbol>
    <symbol id="icon-list-menu" viewBox="0 0 20 15">
        <rect class="icon-list-menu-rect-1" x="5" y="0.5" width="15" height="2" rx="1"/>
        <rect class="icon-list-menu-rect-1" x="5" y="6.5" width="15" height="2" rx="1"/>
        <rect class="icon-list-menu-rect-1" x="5" y="12.5" width="15" height="2" rx="1"/>
        <circle class="icon-list-menu-circ-1" cx="1.5" cy="1.5" r="1.5"/>
        <circle class="icon-list-menu-circ-1" cx="1.5" cy="7.75" r="1.5"/>
        <circle class="icon-list-menu-circ-1" cx="1.5" cy="13.5" r="1.5"/>
    </symbol>
    <symbol id="icon-filters" viewBox="0 0 20 20">
        <path class="icon-filters-path-1" d="M19,2H14A2.98287,2.98287,0,0,0,8.36743,2H1A1,1,0,0,0,1,4H8.36743A2.98287,2.98287,0,0,0,14,4h5a1,1,0,0,0,0-2ZM11.18372,4.27673A1.27673,1.27673,0,1,1,12.46045,3,1.27675,1.27675,0,0,1,11.18372,4.27673Z"/>
        <path class="icon-filters-path-1" d="M1,11H5a2.98287,2.98287,0,0,0,5.63257,0H19a1,1,0,0,0,0-2H10.63257A2.98287,2.98287,0,0,0,5,9H1a1,1,0,0,0,0,2ZM7.81628,8.72327A1.27673,1.27673,0,1,1,6.53955,10,1.27675,1.27675,0,0,1,7.81628,8.72327Z"/>
        <path class="icon-filters-path-1" d="M19,16H14a2.98287,2.98287,0,0,0-5.63257,0H1a1,1,0,0,0,0,2H8.36743A2.98287,2.98287,0,0,0,14,18h5a1,1,0,0,0,0-2Zm-7.81628,2.27673A1.27673,1.27673,0,1,1,12.46045,17,1.27675,1.27675,0,0,1,11.18372,18.27673Z"/>
    </symbol>
</svg>


<ps-header class="page-header-custom-element">
    <div class="navigation-panel">
        <div class="navigation-panel-inner">
            <div class="navigation-wrapper">
                <div class="dss-nav-trial" data-reg-role="trial"></div>
                
                    <nav class="navigation" >
    
    
        <ul class="navigation-menu">
            
                <li data-click="nav0" ><div class="navigation-item">
    <div class="navigation-item-text">
        
            <a class="navigation-item-link" href="https://www.pacificsandiego.com/eat-drink">Eat | Drink </a>
        
        
            <div class="navigation-item-more">
                <button class="subnavigation-button button" aria-label="Open Sub Navigation"><svg class="icon chevron-icon"><use xlink:href="#chevron"></use></svg></button>
            </div>
        
    </div>

    
        <ul class="navigation-item-menu">
            
                
                    <li  data-click="navsub0">
    <a class="navigation-link" href="https://www.pacificsandiego.com/eat-drink/restaurants">Restaurants</a>
</li>
                
                    <li  data-click="navsub1">
    <a class="navigation-link" href="https://www.pacificsandiego.com/eat-drink/bars">Bars</a>
</li>
                
                    <li  data-click="navsub2">
    <a class="navigation-link" href="https://www.pacificsandiego.com/eat-drink/cocktails">Cocktails</a>
</li>
                
                    <li  data-click="navsub3">
    <a class="navigation-link" href="https://www.pacificsandiego.com/eat-drink/craft-beer">Craft Beer</a>
</li>
                
            
        </ul>
        <ul class="navigation-item-menu-placeholder">
            
                
                    <li>
    <a class="navigation-link" href="https://www.pacificsandiego.com/eat-drink/restaurants">Restaurants</a>
</li>
                
                    <li>
    <a class="navigation-link" href="https://www.pacificsandiego.com/eat-drink/bars">Bars</a>
</li>
                
                    <li>
    <a class="navigation-link" href="https://www.pacificsandiego.com/eat-drink/cocktails">Cocktails</a>
</li>
                
                    <li>
    <a class="navigation-link" href="https://www.pacificsandiego.com/eat-drink/craft-beer">Craft Beer</a>
</li>
                
            
        </ul>
    
</div></li>
            
                <li data-click="nav1" ><div class="navigation-item">
    <div class="navigation-item-text">
        
            <a class="navigation-item-link" href="https://www.pacificsandiego.com/things-to-do">Things To Do</a>
        
        
            <div class="navigation-item-more">
                <button class="subnavigation-button button" aria-label="Open Sub Navigation"><svg class="icon chevron-icon"><use xlink:href="#chevron"></use></svg></button>
            </div>
        
    </div>

    
        <ul class="navigation-item-menu">
            
                
                    <li  data-click="navsub0">
    <a class="navigation-link" href="https://www.pacificsandiego.com/things-to-do/events">Events</a>
</li>
                
                    <li  data-click="navsub1">
    <a class="navigation-link" href="https://www.pacificsandiego.com/things-to-do/music">Music</a>
</li>
                
                    <li  data-click="navsub2">
    <a class="navigation-link" href="https://www.pacificsandiego.com/things-to-do/nightlife">Nightlife</a>
</li>
                
                    <li  data-click="navsub3">
    <a class="navigation-link" href="https://www.pacificsandiego.com/local-entertainment/arts-culture">Arts | Culture</a>
</li>
                
                    <li  data-click="navsub4">
    <a class="navigation-link" href="https://www.pacificsandiego.com/things-to-do/travel-staycation">Travel | Staycation</a>
</li>
                
                    <li  data-click="navsub5">
    <a class="navigation-link" href="https://www.pacificsandiego.com/things-to-do/health-fitness">Health | Fitness</a>
</li>
                
                    <li  data-click="navsub6">
    <a class="navigation-link" href="https://www.pacificsandiego.com/things-to-do/fashion-beauty">Fashion | Beauty</a>
</li>
                
            
        </ul>
        <ul class="navigation-item-menu-placeholder">
            
                
                    <li>
    <a class="navigation-link" href="https://www.pacificsandiego.com/things-to-do/events">Events</a>
</li>
                
                    <li>
    <a class="navigation-link" href="https://www.pacificsandiego.com/things-to-do/music">Music</a>
</li>
                
                    <li>
    <a class="navigation-link" href="https://www.pacificsandiego.com/things-to-do/nightlife">Nightlife</a>
</li>
                
                    <li>
    <a class="navigation-link" href="https://www.pacificsandiego.com/local-entertainment/arts-culture">Arts | Culture</a>
</li>
                
                    <li>
    <a class="navigation-link" href="https://www.pacificsandiego.com/things-to-do/travel-staycation">Travel | Staycation</a>
</li>
                
                    <li>
    <a class="navigation-link" href="https://www.pacificsandiego.com/things-to-do/health-fitness">Health | Fitness</a>
</li>
                
                    <li>
    <a class="navigation-link" href="https://www.pacificsandiego.com/things-to-do/fashion-beauty">Fashion | Beauty</a>
</li>
                
            
        </ul>
    
</div></li>
            
                <li data-click="nav2" ><div class="navigation-item">
    <div class="navigation-item-text">
        
            <a class="navigation-item-link" href="https://www.pacificsandiego.com/things-to-do/dating">Dating</a>
        
        
            <div class="navigation-item-more">
                <button class="subnavigation-button button" aria-label="Open Sub Navigation"><svg class="icon chevron-icon"><use xlink:href="#chevron"></use></svg></button>
            </div>
        
    </div>

    
        <ul class="navigation-item-menu">
            
                
                    <li  data-click="navsub0">
    <a class="navigation-link" href="https://www.pacificsandiego.com/magazine/blind-date">Blind Date</a>
</li>
                
            
        </ul>
        <ul class="navigation-item-menu-placeholder">
            
                
                    <li>
    <a class="navigation-link" href="https://www.pacificsandiego.com/magazine/blind-date">Blind Date</a>
</li>
                
            
        </ul>
    
</div></li>
            
                <li data-click="nav3" ><div class="navigation-item">
    <div class="navigation-item-text">
        
            <a class="navigation-item-link" href="https://www.pacificsandiego.com/cannabis">Cannabis</a>
        
        
    </div>

    
</div></li>
            
                <li data-click="nav4" ><div class="navigation-item">
    <div class="navigation-item-text">
        
            <a class="navigation-item-link" href="https://www.pacificsandiego.com/photos-videos">Photos | Videos</a>
        
        
            <div class="navigation-item-more">
                <button class="subnavigation-button button" aria-label="Open Sub Navigation"><svg class="icon chevron-icon"><use xlink:href="#chevron"></use></svg></button>
            </div>
        
    </div>

    
        <ul class="navigation-item-menu">
            
                
                    <li  data-click="navsub0">
    <a class="navigation-link" href="https://www.pacificsandiego.com/photos-videos/photos">Photos</a>
</li>
                
                    <li  data-click="navsub1">
    <a class="navigation-link" href="https://www.pacificsandiego.com/photos-videos/videos">Videos</a>
</li>
                
            
        </ul>
        <ul class="navigation-item-menu-placeholder">
            
                
                    <li>
    <a class="navigation-link" href="https://www.pacificsandiego.com/photos-videos/photos">Photos</a>
</li>
                
                    <li>
    <a class="navigation-link" href="https://www.pacificsandiego.com/photos-videos/videos">Videos</a>
</li>
                
            
        </ul>
    
</div></li>
            
                <li data-click="nav5" ><div class="navigation-item">
    <div class="navigation-item-text">
        
            <a class="navigation-item-link" href="https://www.pacificsandiego.com/photos-videos/podcasts">Podcasts</a>
        
        
    </div>

    
</div></li>
            
                <li data-click="nav6" ><div class="navigation-item">
    <div class="navigation-item-text">
        
            <a class="navigation-item-link" href="https://www.pacificsandiego.com/magazine">Magazine</a>
        
        
            <div class="navigation-item-more">
                <button class="subnavigation-button button" aria-label="Open Sub Navigation"><svg class="icon chevron-icon"><use xlink:href="#chevron"></use></svg></button>
            </div>
        
    </div>

    
        <ul class="navigation-item-menu">
            
                
                    <li  data-click="navsub0">
    <a class="navigation-link" href="https://www.pacificsandiego.com/magazine/editors-letters">Editors Letters</a>
</li>
                
                    <li  data-click="navsub1">
    <a class="navigation-link" href="https://www.pacificsandiego.com/magazine/blind-date">Blind Date</a>
</li>
                
                    <li  data-click="navsub2">
    <a class="navigation-link" href="https://www.pacificsandiego.com/archives">Archives</a>
</li>
                
            
        </ul>
        <ul class="navigation-item-menu-placeholder">
            
                
                    <li>
    <a class="navigation-link" href="https://www.pacificsandiego.com/magazine/editors-letters">Editors Letters</a>
</li>
                
                    <li>
    <a class="navigation-link" href="https://www.pacificsandiego.com/magazine/blind-date">Blind Date</a>
</li>
                
                    <li>
    <a class="navigation-link" href="https://www.pacificsandiego.com/archives">Archives</a>
</li>
                
            
        </ul>
    
</div></li>
            
                <li data-click="nav7" ><div class="navigation-item">
    <div class="navigation-item-text">
        
            <a class="navigation-item-link" href="https://www.pacificsandiego.com/about-us">About Us</a>
        
        
            <div class="navigation-item-more">
                <button class="subnavigation-button button" aria-label="Open Sub Navigation"><svg class="icon chevron-icon"><use xlink:href="#chevron"></use></svg></button>
            </div>
        
    </div>

    
        <ul class="navigation-item-menu">
            
                
                    <li  data-click="navsub0">
    <a class="navigation-link" href="https://www.pacificsandiego.com/about/contact-us">Contact Us</a>
</li>
                
                    <li  data-click="navsub1">
    <a class="navigation-link" href="https://www.pacificsandiego.com/about/pac-distribution-map-htmlstory.html">Find the Magazine</a>
</li>
                
            
        </ul>
        <ul class="navigation-item-menu-placeholder">
            
                
                    <li>
    <a class="navigation-link" href="https://www.pacificsandiego.com/about/contact-us">Contact Us</a>
</li>
                
                    <li>
    <a class="navigation-link" href="https://www.pacificsandiego.com/about/pac-distribution-map-htmlstory.html">Find the Magazine</a>
</li>
                
            
        </ul>
    
</div></li>
            
                <li data-click="nav8" ><div class="navigation-item">
    <div class="navigation-item-text">
        
            <a class="navigation-item-link" href="https://www.pacificsandiego.com/pac-advertise-htmlstory.html">Advertise</a>
        
        
    </div>

    
</div></li>
            
                <li data-click="nav9" ><div class="navigation-item">
    <div class="navigation-item-text">
        
            <span>More</span>
        
        
            <div class="navigation-item-more">
                <button class="subnavigation-button button" aria-label="Open Sub Navigation"><svg class="icon chevron-icon"><use xlink:href="#chevron"></use></svg></button>
            </div>
        
    </div>

    
        <ul class="navigation-item-menu">
            
                
                    <li  data-click="navsub0">
    <a class="navigation-link" href="https://www.pacificsandiego.com/pac-advertise-htmlstory.html">Advertise</a>
</li>
                
                    <li  data-click="navsub1">
    <a class="navigation-link" href="https://www.pacificsandiego.com/sponsored">Sponsored</a>
</li>
                
                    <li  data-click="navsub2">
    <a class="navigation-link" href="https://www.pacificsandiego.com/contests">Contests</a>
</li>
                
                    <li  data-click="navsub3">
    <a class="navigation-link" href="https://membership.sandiegouniontribune.com/newsletters" target="_blank">Newsletter</a>
</li>
                
            
        </ul>
        <ul class="navigation-item-menu-placeholder">
            
                
                    <li>
    <a class="navigation-link" href="https://www.pacificsandiego.com/pac-advertise-htmlstory.html">Advertise</a>
</li>
                
                    <li>
    <a class="navigation-link" href="https://www.pacificsandiego.com/sponsored">Sponsored</a>
</li>
                
                    <li>
    <a class="navigation-link" href="https://www.pacificsandiego.com/contests">Contests</a>
</li>
                
                    <li>
    <a class="navigation-link" href="https://membership.sandiegouniontribune.com/newsletters" target="_blank">Newsletter</a>
</li>
                
            
        </ul>
    
</div></li>
            
                <li data-click="nav10" ><div class="navigation-item">
    <div class="navigation-item-text">
        
            <a class="navigation-item-link" href="https://www.sandiegouniontribune.com/terms-of-service">Terms</a>
        
        
    </div>

    
</div></li>
            
                <li data-click="nav11" ><div class="navigation-item">
    <div class="navigation-item-text">
        
            <a class="navigation-item-link" href="https://www.sandiegouniontribune.com/privacy-policy">Privacy</a>
        
        
    </div>

    
</div></li>
            
        </ul>
    
</nav>
                
                
                
                    <div class="page-header-disclaimer">Copyright © 2020, San Diego Union-Tribune | <a class="link"  href="https://www.sandiegouniontribune.com/privacy-policy#california-notice-of-collection"  target="_blank"     >CA Notice of Collection</a></div>
                
            </div>
        </div>
    </div>

    <header class="page-header">
        <button class="button navigation-button" aria-expanded="false"><svg class="icon burger-menu-icon"><use xlink:href="#burger-menu"></use></svg><svg class="icon close-icon"><use xlink:href="#close-x"></use></svg><span class="label">Sections</span></button>

        
            
                <div class="page-header-logo"><a aria-label="home page" href="https://www.pacificsandiego.com/"  >
    
        <img class="page-logo-image" src="https://ca-times.brightspotcdn.com/dims4/default/fa96dab/2147483647/strip/true/crop/4147x400+0+0/resize/1244x120!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fe2%2Fc9%2F1b9f04fe4565ac6b613c24c87d10%2Fpacific-lifescool-2019-1-line-white-logo-min.png" alt="" width="1244"  height="120" />
    
    </a>
</div>
            
        

        
            <ul class="navigation-quick-links">
                
                    <li data-click="ql0"><a class="link"  href="https://www.pacificsandiego.com/eat-drink"     >Eat | Drink</a></li>
                
                    <li data-click="ql1"><a class="link"  href="https://www.pacificsandiego.com/local-entertainment/arts-culture"     >Arts | Culture</a></li>
                
                    <li data-click="ql2"><a class="link"  href="https://www.pacificsandiego.com/things-to-do/events"     >Events</a></li>
                
                    <li data-click="ql3"><a class="link"  href="https://www.pacificsandiego.com/pacific-takeovers"     >Takeovers</a></li>
                
                    <li data-click="ql4"><a class="link"  href="https://www.pacificsandiego.com/cannabis"     >Cannabis</a></li>
                
                    <li data-click="ql5"><a class="link"  href="https://www.pacificsandiego.com/contests"     >Contests</a></li>
                
                    <li data-click="ql6"><a class="link"  href="https://www.pacificsandiego.com/magazine"     >Magazine</a></li>
                
                    <li data-click="ql7"><a class="link"  href="https://www.pacificsandiego.com/about/contact-us"     >Contact Us</a></li>
                
            </ul>
        
        <div class="page-header-end">
            <div class="dss-header bar-dss" data-reg-role="base"></div>
            
                <button class="button search-button"><svg class="icon magnify-icon"><use xlink:href="#icon-magnify"></use></svg><span class="visually-hidden">Show Search</span><svg class="icon close-icon"><use xlink:href="#close-x"></use></svg></button>

                    <div class="search-overlay">
                        <form class="search-form" action="https://www.pacificsandiego.com/search#nt=navsearch" novalidate="" autocomplete="off">
                            <label><input placeholder="Search" type="text" class="text-input" name="q" required><span class="visually-hidden">Search Query</span></label>
                            <button type="submit" class="button submit-button"><svg class="icon magnify-icon"><use xlink:href="#icon-magnify"></use></svg><span class="visually-hidden">Submit Search</span></button>
                        </form>
                    </div>
            
        </div>
    </header>
    <div class="dss-toaster" data-reg-role="prompt"></div>
</ps-header>



    




        


        

            <div class="page-content paywall">
                <div class="page-lead">
                     <div class="page-lead-meta desktop mobile
                        desktop-text-above
                        desktop-theme-light
                        mobile-text-above
                        
                        
                    " data-desktop-image-ratio="LongFormPageLead" 
                    data-mobile-image-ratio="LongFormPageLead"
                        >
                            
    <div class="breadcrumbs"><a class="link"  href="https://www.pacificsandiego.com/local-entertainment/arts-culture"     >Arts | Culture</a></div>


                            
                                
    <h1 class="headline">
        From Oceanside to San Ysidro, art could still be found in a county in lockdown
    </h1>


                            
                    </div>
                    
                        
                            
                                <div class="page-lead-media desktop" 
                                data-desktop-image-ratio="LongFormPageLead">
                                    <div class="page-lead-media-darken-overlay desktop
                                        desktop-zero-percent
                                        "
                                        data-desktop-image-ratio="LongFormPageLead">
                                    </div>
                                    <figure class="figure">
    
        <img
                src="https://ca-times.brightspotcdn.com/dims4/default/21f1938/2147483647/strip/true/crop/5628x3751+0+0/resize/2000x1333!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F27%2Fa0%2F9dcd3ea247f2bf3e8d41837e054c%2F620954-sd-me-chicano-mural-jv103.JPG"
            alt="A new mural in Chicano Park that honors the memory of Mexican immigrants who have died in custody. " width="2000"  height="1333" />
    
    
    
        <div class="figure-content">
    <div class="figure-caption">Artists unveil a new mural in Chicano Park that honors the memory of Anastasio Hernandez Rojas and other Mexican immigrants who have died in custody. </div><div class="figure-credit">(Jarrod Valliere / The San Diego Union - Tribune)</div>
        </div>
    
</figure>

                                </div>
                            
                        
                    
                </div>

                <div class="page-sticky-wrapper">
                    
                        <div class="page-actions-sticky">
                            <div class="page-actions-sticky-content">
                                <ps-actionbar class="action-bar">
    <ul class="action-bar-menu">
        <li> <a class="action-link" href="https://www.facebook.com/dialog/share?app_id=1234567890&display=popup&href=https%3A%2F%2Fwww.pacificsandiego.com%2Flocal-entertainment%2Farts-culture%2Fstory%2F2020-12-29%2F2020-a-year-in-art-san-diego"
    target="_blank" data-social-service="facebook">
    <svg class="icon facebook-icon"><use xlink:href="#mono-icon-facebook"></use></svg><span>Facebook</span>
</a>
</li>
        <li><a class="action-link ActionLink" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pacificsandiego.com%2Flocal-entertainment%2Farts-culture%2Fstory%2F2020-12-29%2F2020-a-year-in-art-san-diego&text=From%20Oceanside%20to%20San%20Ysidro%2C%20art%20could%20still%20be%20found%20in%20a%20county%20in%20lockdown"
    target="_blank" data-social-service="twitter">
    <svg><use xlink:href="#mono-icon-twitter" /></svg><span>Twitter</span>
</a>
</li>
        <li>
            <a class="action-link" data-dropdown-trigger href="#"><svg class="icon share-arrow-icon "><use xlink:href="#share-more-arrow"></use></svg><span>Show more sharing options</span></a>
        </li>
    </ul>

    <div class="action-bar-dropdown">
        <div class="action-bar-dropdown-header">
            <span>Share</span>
            <button class="button close-button" data-dropdown-close><svg class="icon close-icon"><use xlink:href="#close-x"></use></svg><span class="visually-hidden">Close extra sharing options</span></button>
        </div>
        <ul class="action-bar-dropdown-menu">
            
                <li> <a class="action-link" href="https://www.facebook.com/dialog/share?app_id=1234567890&display=popup&href=https%3A%2F%2Fwww.pacificsandiego.com%2Flocal-entertainment%2Farts-culture%2Fstory%2F2020-12-29%2F2020-a-year-in-art-san-diego"
    target="_blank" data-social-service="facebook">
    <svg class="icon facebook-icon"><use xlink:href="#mono-icon-facebook"></use></svg><span>Facebook</span>
</a>
</li>
            
                <li><a class="action-link ActionLink" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pacificsandiego.com%2Flocal-entertainment%2Farts-culture%2Fstory%2F2020-12-29%2F2020-a-year-in-art-san-diego&text=From%20Oceanside%20to%20San%20Ysidro%2C%20art%20could%20still%20be%20found%20in%20a%20county%20in%20lockdown"
    target="_blank" data-social-service="twitter">
    <svg><use xlink:href="#mono-icon-twitter" /></svg><span>Twitter</span>
</a>
</li>
            

            
            <li>
                <a class="action-link" data-social-service="copylink" href="#"><svg class="icon copy-link-icon"><use xlink:href="#mono-icon-copylink"></use></svg><span>Copy Link URL</span><span data-copied-text>Copied!</span></a>
            </li>
            <li>
                <a class="action-link" data-social-service="print" href="javascript:window.print()"><svg class="icon print-icon"><use xlink:href="#mono-icon-print"></use></svg><span>Print</span></a>
            </li>
        </ul>
    </div>
</ps-actionbar>

                            </div>
                        </div>
                    

                    <main class="page-main">
                        <article class="story">
                            
    <h2 class="subheadline">Artists and institutions did their best to adapt to the ‘new normal’ while some even managed to thrive in a time of seemingly endless crisis</h2>



                            <div class="byline">
                                
                                    
                                        <div class="authors"><div class="author-name">
<span class="byline-prefix">By&nbsp;</span><span>Seth Combs</span>
    </div></div>
                                    
                                <time datetime=2020-12-29T17:30:30.240Z class="published-date">
        <div class="published-day">Dec. 29, 2020</div><div class="published-time">9:30 AM</div>
            </time>
                                    <div class="page-actions">
                                        <ps-actionbar class="action-bar">
    <ul class="action-bar-menu">
        <li> <a class="action-link" href="https://www.facebook.com/dialog/share?app_id=1234567890&display=popup&href=https%3A%2F%2Fwww.pacificsandiego.com%2Flocal-entertainment%2Farts-culture%2Fstory%2F2020-12-29%2F2020-a-year-in-art-san-diego"
    target="_blank" data-social-service="facebook">
    <svg class="icon facebook-icon"><use xlink:href="#mono-icon-facebook"></use></svg><span>Facebook</span>
</a>
</li>
        <li><a class="action-link ActionLink" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pacificsandiego.com%2Flocal-entertainment%2Farts-culture%2Fstory%2F2020-12-29%2F2020-a-year-in-art-san-diego&text=From%20Oceanside%20to%20San%20Ysidro%2C%20art%20could%20still%20be%20found%20in%20a%20county%20in%20lockdown"
    target="_blank" data-social-service="twitter">
    <svg><use xlink:href="#mono-icon-twitter" /></svg><span>Twitter</span>
</a>
</li>
        <li>
            <a class="action-link" data-dropdown-trigger href="#"><svg class="icon share-arrow-icon "><use xlink:href="#share-more-arrow"></use></svg><span>Show more sharing options</span></a>
        </li>
    </ul>

    <div class="action-bar-dropdown">
        <div class="action-bar-dropdown-header">
            <span>Share</span>
            <button class="button close-button" data-dropdown-close><svg class="icon close-icon"><use xlink:href="#close-x"></use></svg><span class="visually-hidden">Close extra sharing options</span></button>
        </div>
        <ul class="action-bar-dropdown-menu">
            
                <li> <a class="action-link" href="https://www.facebook.com/dialog/share?app_id=1234567890&display=popup&href=https%3A%2F%2Fwww.pacificsandiego.com%2Flocal-entertainment%2Farts-culture%2Fstory%2F2020-12-29%2F2020-a-year-in-art-san-diego"
    target="_blank" data-social-service="facebook">
    <svg class="icon facebook-icon"><use xlink:href="#mono-icon-facebook"></use></svg><span>Facebook</span>
</a>
</li>
            
                <li><a class="action-link ActionLink" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pacificsandiego.com%2Flocal-entertainment%2Farts-culture%2Fstory%2F2020-12-29%2F2020-a-year-in-art-san-diego&text=From%20Oceanside%20to%20San%20Ysidro%2C%20art%20could%20still%20be%20found%20in%20a%20county%20in%20lockdown"
    target="_blank" data-social-service="twitter">
    <svg><use xlink:href="#mono-icon-twitter" /></svg><span>Twitter</span>
</a>
</li>
            

            
            <li>
                <a class="action-link" data-social-service="copylink" href="#"><svg class="icon copy-link-icon"><use xlink:href="#mono-icon-copylink"></use></svg><span>Copy Link URL</span><span data-copied-text>Copied!</span></a>
            </li>
            <li>
                <a class="action-link" data-social-service="print" href="javascript:window.print()"><svg class="icon print-icon"><use xlink:href="#mono-icon-print"></use></svg><span>Print</span></a>
            </li>
        </ul>
    </div>
</ps-actionbar>

                                    </div>
                                
                            </div>

                            
                                <div class="page-article-body" >
                                    <div class="page-article-body-inner">
                                            
                                                
                                                    <div class="long-form-item"><div class="rich-text-article-body">
    
        <div class="rich-text-article-body-content rich-text-body"><p>To say that 2020 was particularly hard on the visual arts community would be an understatement. The COVID-19 pandemic has forced many galleries and museums to close while many artists found themselves out of work or furloughed indefinitely.</p><p>Still, troubled times can also serve as a source of inspiration to many. Artists and institutions did their best to adapt to the “new normal” while some even managed to thrive in a time of seemingly endless crisis. The resilience of the local visual arts community was on full display year-round. We just had to know where to look.<br></p><h2 id="taking-it-to-the-street" class="subhead">Taking it to the street</h2>
<div class="enhancement"data-align-center><figure class="figure">
    
        <img
                data-src="https://ca-times.brightspotcdn.com/dims4/default/329588b/2147483647/strip/true/crop/2000x1500+0+0/resize/1080x810!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F58%2Fed%2Fac4b530043ae8aef5fb30d1f292f%2Finchains.jpg" data-lazy-load="true" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="alt="The newest addition to the Murals of La Jolla collection is &quot;In Chains&quot; " width="1080"  height="810" />
    
    
    
        <div class="figure-content">
    <div class="figure-caption">The newest addition to the Murals of La Jolla collection is “In Chains,” by San Diego artist Marcos Ramirez ERRE. It is located at 7744 Fay Ave., in downtown La Jolla.</div><div class="figure-credit">(Philipp Scholz Rittermanni)</div>
        </div>
    
</figure>
</div>
<p>With the outdoors seemingly the only place not closed, San Diego street art and murals appeared to be popping up everywhere. Inspired by the social justice protests after the murders of George Floyd and Breonna Taylor, many artists painted tributes throughout the city. Artists Beatriz Milhazes and Marcos Ramirez ERRE unveiled new works as part of the ongoing “Murals of La Jolla” project. And in San Ysidro, five large-scale murals were unveiled as part of The Front Arte and Cultura’s “Walls/Muros” program.</p><h2 id="stay-in-the-car" class="subhead">Stay in the car</h2>
<div class="enhancement"data-align-center><figure class="figure">
    
        <img
                data-src="https://ca-times.brightspotcdn.com/dims4/default/b665457/2147483647/strip/true/crop/2048x1365+0+0/resize/1080x720!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F87%2Fc3%2Fb5e1b7be45d2beadc35946c92f1f%2F50598115328-843ceeac99-k.jpg" data-lazy-load="true" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="alt="A driver takes in one of the pieces in Mesa College&#x27;s drive-thru art exhibition &quot;Mesa Drive-In.&quot;" width="1080"  height="720" />
    
    
    
        <div class="figure-content">
    <div class="figure-caption" aria-hidden="true">A driver takes in one of the pieces in Mesa College’s drive-thru art exhibition “Mesa Drive-In.”</div><div class="figure-credit">(Courtesy photo by Hai Duong )</div>
        </div>
    
</figure>
</div>
<p>From Encinitas to Barrio Logan, drive-thru art exhibitions, where patrons stay in their car, provided a safer way for the public to view art. Mesa College’s Museum Studies students curated an excellent exhibition that included large-scale prints hung from a parking lot fence. Lux Art Institute in Encinitas incorporated site-specific installations and sound art into their annual gala while IN Gallery provided Barrio Logan residents a similar experience.</p><h2 id="a-historic-prize" class="subhead">A historic prize</h2>
<div class="enhancement"data-align-center><figure class="figure">
    
        <img
                data-src="https://ca-times.brightspotcdn.com/dims4/default/7ce72a2/2147483647/strip/true/crop/750x1159+0+0/resize/1080x1669!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fca%2F9d%2F9bac8f184c46a992e122003398f8%2Falanna-airitam.jpg" data-lazy-load="true" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="alt="&quot;Queen Mary&quot; by Alanna Airitam, one of the recipients of the 2020 San Diego Art Prize." width="1080"  height="1669" />
    
    
    
        <div class="figure-content">
    <div class="figure-caption" aria-hidden="true">“Queen Mary” by Alanna Airitam, one of the recipients of the 2020 San Diego Art Prize.</div>
        </div>
    
</figure>
</div>
<p>The annual San Diego Art Prize made history twice this year. As with many prizes, past nominees and winners had largely been men so it was refreshing when this year’s nominees were all women. Then, the four nominees — photographer Alanna Airitam, installation artist Griselda Rosas, multi-disciplinary artist Kaori Fukuyama and Melissa Walter, who specializes in drawings and sculptural works — decided together to share the prize, making a bold statement about collectivism and competition in the art world.</p><h2 id="quint-returns" class="subhead">Quint returns</h2>
<div class="enhancement"data-align-center><figure class="figure">
    
        <img
                data-src="https://ca-times.brightspotcdn.com/dims4/default/8f23af4/2147483647/strip/true/crop/2030x1366+0+0/resize/1080x727!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F62%2F38%2F29cac62de57c69d829a28155de73%2Fsdut-gallery-owner-mark-quint-has-op-20160902" data-lazy-load="true" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="alt="Gallery owner Mark Quint has opened a new art gallery on Girard Avenue in La Jolla. " width="1080"  height="727" />
    
    
    
        <div class="figure-content">
    <div class="figure-caption" aria-hidden="true">Gallery owner Mark Quint has opened a new art gallery on Girard Avenue in La Jolla. </div><div class="figure-credit">( / Peggy Peattie • U-T)</div>
        </div>
    
</figure>
</div>
<p>When Mark Quint closed his namesake contemporary art gallery in La Jolla in 2016, it was a huge blow to the local scene. And while he kept the momentum going at a new warehouse location in Bay Ho, Quint returned to La Jolla this year with a new location on Girard Avenue. Emphasizing intimate exhibitions (by appointment only) from mid-career artists, the Quint ONE space has already had two excellent showcases from Jean Lowe and Mary Corse.<br></p><h2 id="the-bread-rises" class="subhead">The Bread rises</h2>
<div class="enhancement"data-align-center><figure class="figure">
    
        <img
                data-src="https://ca-times.brightspotcdn.com/dims4/default/1cb45f0/2147483647/strip/true/crop/2048x1343+0+0/resize/1080x708!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F79%2F8a%2Fa6b2c4715ff42dcc28836c93a774%2Fsdut-bread-salt-in-barrio-logan-20160913-016" data-lazy-load="true" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="alt="Bread &amp; Salt (former Weber bakery) in Barrio Logan " width="1080"  height="708" />
    
    
    
        <div class="figure-content">
    <div class="figure-caption">Bread &amp; Salt (former Weber bakery) in Barrio Logan</div><div class="figure-credit">(K.C. Alfred)</div>
        </div>
    
</figure>
</div>
<p>Bread &amp; Salt had already solidified itself as one of San Diego’s premier art destinations, but with most people staying home, the folks who run the space in Barrio Logan did their best to satiate quarantined art lovers. In addition to hosting several socially distanced art exhibitions, Bread &amp; Salt hosted dozens of artist Q&amp;As on their Instagram page throughout the year.</p><h2 id="a-quiet-milestone" class="subhead">A quiet milestone</h2>
<div class="enhancement"data-align-center><figure class="figure">
    
        <img
                data-src="https://ca-times.brightspotcdn.com/dims4/default/3df662c/2147483647/strip/true/crop/5472x3648+0+0/resize/1080x720!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F21%2F10%2F9a06764f43dba3e87f6f010c4462%2F620954-sd-me-chicano-mural-jv117.JPG" data-lazy-load="true" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="alt="Artists unveil a new mural in Chicano Park " width="1080"  height="720" />
    
    
    
        <div class="figure-content">
    <div class="figure-caption">Artists unveil a new mural in Chicano Park that honors the memory of Anastasio Hernandez Rojas and other Mexican immigrants who have died in custody. </div><div class="figure-credit">(Jarrod Valliere / The San Diego Union - Tribune)</div>
        </div>
    
</figure>
</div>
<p>The 50th anniversary of Chicano Park in Barrio Logan would have been a huge celebration in any other year, but 2020 certainly was a year like no other. The planned Chicano Park Day in April was postponed indefinitely, but this year the park unveiled a stunning 50-foot mural honoring immigrants who have died attempting to cross the border. Galleries and art spaces are still closed, but Chicano Park and the neighborhood itself remain San Diego’s cultural capital.<br></p><h2 id="making-it-count" class="subhead">Making it count</h2>
<div class="enhancement"data-align-center><figure class="figure">
    
        <img
                data-src="https://ca-times.brightspotcdn.com/dims4/default/19c1030/2147483647/strip/true/crop/5437x3625+0+0/resize/1080x720!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F02%2F60%2Fe3a24e044bc5bbd46ec1aebdc80d%2Fvoting-is-voice-sd-jamilla-okubo-2.jpg" data-lazy-load="true" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="alt="This mural by artist Jamilla Okubo, of Washington, D.C., was added to the House of Blues to get out the 2020 vote." width="1080"  height="720" />
    
    
    
        <div class="figure-content">
    <div class="figure-caption">This mural by artist Jamilla Okubo, of Washington, D.C., was recently added to the facade of the House of Blues to encourage people to vote.</div><div class="figure-credit">(Courtesy photo)</div>
        </div>
    
</figure>
</div>
<p>Speaking of important anniversaries, 2020 also marked the centennial of women’s suffrage. Four San Diego institutions — MCASD, Bread and Salt, San Diego State Art Gallery and Art Produce in North Park — celebrated this fact with the “Get Out the Vote” poster campaign, which featured over 60 posters from women artists displayed throughout the city.</p><h2 id="lux-life" class="subhead">Lux life</h2>
<div class="enhancement"data-align-center><figure class="figure">
    
        <img
                data-src="https://ca-times.brightspotcdn.com/dims4/default/b943979/2147483647/strip/true/crop/5184x2912+0+0/resize/1080x607!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fbd%2F82%2F270e96fa4e27984b3172f20e208f%2Fcosmo-whyte-portrait.JPG" data-lazy-load="true" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="alt="Artist Cosmo Whyte" width="1080"  height="607" />
    
    
    
        <div class="figure-content">
    <div class="figure-caption" aria-hidden="true">Artist Cosmo Whyte</div><div class="figure-credit">(Courtesy photo)</div>
        </div>
    
</figure>
</div>
<p>Lux Art Institute in Encinitas closed for six months, but reopened for limited viewings in October with a stunning exhibition of works from cross-disciplinary artist Cosmo Whyte and regional artist Beliz Iristay. The latter’s ceramics-based work, most of which is made at her ranch in Valle de Guadalupe, explores themes of cross-cultural femininity and identity.</p><h2 id="a-happy-story" class="subhead">A happy story</h2>
<div class="enhancement"data-align-center><figure class="figure">
    
        <img
                data-src="https://ca-times.brightspotcdn.com/dims4/default/b4b7991/2147483647/strip/true/crop/5536x3691+0+0/resize/1080x720!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F85%2F65%2F89146da743d4bf629a923e268ee8%2F638571-sd-et-arts-filipino-jv102.JPG" data-lazy-load="true" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="alt="&quot;Sine Kwento: Filipino Stories in Film&quot; was curated by filmmakers Benito Bautista and Emma Francisco." width="1080"  height="720" />
    
    
    
        <div class="figure-content">
    <div class="figure-caption">“Sine Kwento: Filipino Stories in Film” at the Bonita Museum &amp; Cultural Center was curated by filmmakers Benito Bautista and Emma Francisco.</div><div class="figure-credit">(Jarrod Valliere / The San Diego Union-Tribune)</div>
        </div>
    
</figure>
</div>
<p>The “Sine Kwento: Filipino Stories in Film” exhibition at the Bonita Museum &amp; Cultural Center was initially supposed to include precious film artifacts from the Philippines, but when the pandemic hit, the curators had to adjust the programming. No matter. The exhibition, which opened in November, was still one of a kind and included an interactive art installation of hand-sewn quilts which were used as projection screens for classic and modern Filipino films.</p><h2 id="an-artful-farewell" class="subhead">An artful farewell</h2>
<div class="enhancement"data-align-center><figure class="figure">
    
        <img
                data-src="https://ca-times.brightspotcdn.com/dims4/default/fe493e9/2147483647/strip/true/crop/800x968+0+0/resize/1080x1307!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fa0%2Ffd%2Fec4df8674500a2ed5ea4e7f72722%2Fbob-matheny-untitled-from-the-personification-of-marcel-duchamp-1972-new.jpg" data-lazy-load="true" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="alt="Bob Matheny: &quot;Untitled&quot; (from The Personification of Marcel Duchamp), 1972, digital print" width="1080"  height="1307" />
    
    
    
        <div class="figure-content">
    <div class="figure-caption" aria-hidden="true">Bob Matheny: “Untitled” (from The Personification of Marcel Duchamp), 1972, digital print</div><div class="figure-credit">(Courtesy of the artist. Photo by Bob Schneider<br>)</div>
        </div>
    
</figure>
</div>
<p>The San Diego art scene lost two giants this year with the passing of John Baldessari in January and Bob Matheny in June. Together, and along with artists such as Richard Allen Morris and Robert Irwin, shaped the Southern California conceptual art scene in the ’60s and ’70s. Matheny’s memorial service at Bread &amp; Salt, however, was as irreverent and colorful as his storied career complete with artist tributes and the burying of a coffin containing mementos and art.</p></div>
    
</div>
</div>
                                                
                                            
                                        
                                    </div></div>
                            

                            

                            <div class="page-content-wrapper">
                                <hr />
                            </div>
                        </article>

                        <div class="page-content-wrapper">
                            

    
    <div class="tags">
        <a class="link"  href="https://www.pacificsandiego.com/local-entertainment/arts-culture"     >Arts | Culture</a>
    </div>
    



                            
                                <ps-newsletter-module class="module newsletter-module" data-id="236">
    <div class="module-container">
        <div class="module-icon">
            <svg class="icon flying-envelope-icon"><use xlink:href="#icon-flying-envelope"></use></svg><span class="visually-hidden">Newsletter</span>
        </div>
        
            <p class="module-title">Sign up for the Pacific Insider newsletter</p>
        
    </div>
    
        <p class="module-description">PACIFIC magazine delivers the latest restaurant and bar openings, festivals and top concerts, every Tuesday.</p>
    
    <form
        class="form newsletter-module-form"
        role="form"
        method="post"
        action="https://membership.sandiegouniontribune.com/subscription-services/v1/newsletters/subscriptions"
        data-error-message="Something went wrong. Please ensure your email address is valid and try again."
        blank-error-message="This field is required and cannot be empty."
        field-error-message="Something went wrong. Please ensure your email address is valid and try again."
        data-success-message="Thank you for signing up."
        data-success-link-message="Check out our other newsletters"
        data-subscription-url="https://membership.sandiegouniontribune.com/subscription-services/v1/newsletters"
    >
        <div class="form-error"></div>
        
            <div class="email-input text-input"><label class="email-input-label text-input-label" for="email-input-element-00000176-afd5-de24-a1ff-efffe90d0001"><span>Enter Email Address</span>
        <input class="email-input-element text-input-element" type="email" id="email-input-element-00000176-afd5-de24-a1ff-efffe90d0001" name="emailinput"  placeholder="Enter Email Address"  />
    </label>
</div>

        
        <div class="form-buttons">
            <button class="button" type="submit">Sign Me Up
</button>

        </div>
    </form>
    
      <p class="module-disclaimer">
        You may occasionally receive promotional content from the Pacific San Diego.
      </p>
    
    <div class="form-error-message"></div>
</ps-newsletter-module>
                            

                            <div class="bylines">
                                
    <div class="author-info">
        

        <div class="author-bio">
            
                <div class="author-name">
                    Seth Combs
                </div>
            
            
            
        </div>
    </div>


                                
                            </div>

                            
                            

                        </div>
                    </main>
                </div>
            </div>


        

        
    <footer class="page-footer">
        <div class="page-footer-content">
            
                <div class="page-footer-logo"><a aria-label="home page" href="https://www.pacificsandiego.com/"  >
    
        <img class="page-logo-image" src="https://ca-times.brightspotcdn.com/dims4/default/fa96dab/2147483647/strip/true/crop/4147x400+0+0/resize/1244x120!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fe2%2Fc9%2F1b9f04fe4565ac6b613c24c87d10%2Fpacific-lifescool-2019-1-line-white-logo-min.png" alt="" width="1244"  height="120" />
    
    </a>
</div>
            

            <div class="page-footer-group">
                <div class="group">
                    
                        <div class="rich-text-module">
    
    <div class="rich-text-body rich-text-items"><p><a class="link"  href="https://www.sandiegouniontribune.com/privacy-policy"  target="_blank"     >Privacy Policy</a><br><a class="link"  href="https://www.sandiegouniontribune.com/terms-of-service"  target="_blank"     >Terms of Service</a><br><a class="link"  href="http://membership.pacificsandiego.com/newsletters"  target="_blank"     >Sign Up For Our Newsletters</a></p></div>


</div>

                    
                    
                        <div class="page-footer-social"><div class="social-bar">
    <p class="social-bar-heading">Follow Us</p>

    
        <ul class="social-bar-menu">
            
                <li> <a class="social-link" rel="noreferrer" href="https://twitter.com/PacificSD" target="_blank" data-social-service="twitter"><svg class="icon social-icon"><use xlink:href="#mono-icon-twitter"></use></svg><span class="visually-hidden">twitter</span></a>
</li>
            
                <li> <a class="social-link" rel="noreferrer" href="https://www.instagram.com/pacificsd/" target="_blank" data-social-service="instagram"><svg class="icon social-icon"><use xlink:href="#mono-icon-instagram"></use></svg><span class="visually-hidden">instagram</span></a>
</li>
            
                <li> <a class="social-link" rel="noreferrer" href="https://www.facebook.com/PacificSD" target="_blank" data-social-service="facebook"><svg class="icon social-icon"><use xlink:href="#mono-icon-facebook"></use></svg><span class="visually-hidden">facebook</span></a>
</li>
            
        </ul>
    
</div>
</div>
                    
                </div>
                <div class="group">
                    
                        <nav class="footer-navigation" >
    
        <ul class="footer-navigation-menu">
            
                <li data-click="navf0">
                    
    <ul class="footer-navigation-submenu" >
        
            <li>
    <a class="navigation-link" href="https://www.pacificsandiego.com/about-us">About Us</a>
</li>
        
            <li>
    <a class="navigation-link" href="https://www.pacificsandiego.com/about/contact-us">Contact Us</a>
</li>
        
            <li>
    <a class="navigation-link" href="http://enewspaper.pacificsandiego.com/" target="_blank">E-Magazine</a>
</li>
        
            <li>
    <a class="navigation-link" href="https://www.pacificsandiego.com/about/pac-distribution-map-htmlstory.html">Find Us</a>
</li>
        
    </ul>

                </li>
            
                <li data-click="navf1">
                    
    <ul class="footer-navigation-submenu" >
        
            <li>
    <a class="navigation-link" href="https://www.facebook.com/PacificSD" target="_blank">Facebook</a>
</li>
        
            <li>
    <a class="navigation-link" href="https://www.instagram.com/pacificsd/" target="_blank">Instagram</a>
</li>
        
            <li>
    <a class="navigation-link" href="https://twitter.com/PacificSD" target="_blank">Twitter</a>
</li>
        
    </ul>

                </li>
            
        </ul>
    
</nav>
                    
                </div>
            </div>

            
                <div class="page-footer-disclaimer">Copyright © 2020, San Diego Union-Tribune | <a class="link"  href="https://www.sandiegouniontribune.com/privacy-policy#california-notice-of-collection"  target="_blank"     >CA Notice of Collection</a></div>
            
        </div>
    </footer>



        
    </body>
</html>
