<!DOCTYPE html>
<html class="page article-page" lang="en-US">
    
    <head>
    <meta charset="UTF-8">

    <style data-cssvarsponyfill="true">
        :root {
        --site-bg-color: #ffffff;
        --site-inverse-bg-color: #000000;

        --header-bg-color: #00a1e4;
        --header-bg-color-inverse: #000000;
        --header-border-color: #e6e6e6;
        --header-border-color-inverse: #858585;
        --header-text-color: #ffffff;
        --header-text-color-inverse: #ffffff;
        --header-menu-bg-color: #ffffff;
        --header-menu-text-color: #333333;

        --secondary-header-bg-color: #00a1e4;
        --secondary-header-text-color: #ffffff;

        --section-header-bg-color: #ffffff;
        --section-header-border-color: #e6e6e6;
        --section-header-text-color: #333333;
        --section-nav-text-color: #333333;
        --section-nav-drop-down-color: #333333;
        --section-nav-current-indicator-color: #333333;

        --footer-bg-color: #00a1e4;
        --footer-text-color: #ffffff;

        --primary-text-color: #333333;
        --primary-text-color-inverse: #ffffff;
        --secondary-text-color: #666666;
        --secondary-text-color-inverse: #666666;
        --tertiary-text-color: #666666;
        --tertiary-text-color-inverse: #666666;

        --list-border-color: #030202;
        --grid-border-color: #e6e6e6;

        --button-bg-color: #ffffff;
        --button-text-color: #333333;
        --inverse-button-bg-color: #030202;
        --tag-button-bg-color: #666666;
        --tag-button-text-color: #ffffff;

        --breaking-bg-color: #e12327;
        --breaking-text-color: #ffffff;

        --sponsored-bg-color: #3e52ff;
        --sponsored-text-color: #ffffff;

        --live-banner-bg-color: #333333;
        --live-banner-text-color: #ffffff;

        --brand-color: #557a95;

        --primary-body-link-color: #557a95;

        --secondary-color-1: #666666;
        --secondary-color-2: #666666;
        --secondary-color-3: #666666;
        --secondary-color-4: #f5f5f5;
        --secondary-color-5: #ffffff;
        --secondary-color-6: #666666;
        --secondary-color-7: #333333;
        --secondary-color-8: #030202;
        --secondary-color-9: #757575;

        --primary-headline-font: Vollkorn;
        --secondary-headline-font: BentonGothic;
        --tertiary-headline-font: FranklinGothic;
        --section-header-font: FranklinGothic;

        --headline-font: var(--primary-headline-font);
        --body-font: Georgia;
        --service-font: var(--secondary-headline-font);
        --service-font-alt: Open Sans;
        --primary-recipe-headline-font: BentonGothicCond-Black;
        }
    </style>
    

    <meta property="og:title" content="Shake Shack opens in Carlsbad">

    <meta property="og:url" content="https://www.pacificsandiego.com/eat-drink/restaurants/story/2022-01-14/shake-shack-opens-in-carlsbad">

    <meta property="og:image" content="https://ca-times.brightspotcdn.com/dims4/default/1a661f5/2147483647/strip/true/crop/1920x1008+0+36/resize/1200x630!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fdb%2Faa%2F85adb63645be8fdf10de41881f15%2Fexterior-2.jpg">

    
    <meta property="og:image:url" content="https://ca-times.brightspotcdn.com/dims4/default/1a661f5/2147483647/strip/true/crop/1920x1008+0+36/resize/1200x630!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fdb%2Faa%2F85adb63645be8fdf10de41881f15%2Fexterior-2.jpg">
    
    <meta property="og:image:width" content="1200">
    <meta property="og:image:height" content="630">
    <meta property="og:image:type" content="image/jpeg">
    
    <meta property="og:image:alt" content="A rendering of the new Shake Shack restaurant at The Beacon center in Carlsbad.">
    


    <meta property="og:description" content="The North County spot is Shake Shack&#x27;s fifth San Diego County location">

    <meta property="og:site_name" content="Pacific San Diego">



    <meta property="og:type" content="article">

    <meta property="article:author" content="https://www.sandiegouniontribune.com/sdut-pam-kragen-staff.html">

    <meta property="article:content_tier" content="free">

    <meta property="article:published_time" content="2022-01-14T23:34:03.711">

    <meta property="article:section" content="Restaurants">

    
    <meta name="twitter:card" content="summary_large_image"/>
    
    
    <meta name="twitter:creator" content="@@pamkragen"/>
    
    
    
    <meta name="twitter:description" content="The North County spot is Shake Shack&#x27;s fifth San Diego County location"/>
    
    
    <meta name="twitter:image" content="https://ca-times.brightspotcdn.com/dims4/default/baa472c/2147483647/strip/true/crop/1920x1080+0+0/resize/1200x675!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fdb%2Faa%2F85adb63645be8fdf10de41881f15%2Fexterior-2.jpg"/>


    
    <meta name="twitter:image:alt" content="A rendering of the new Shake Shack restaurant at The Beacon center in Carlsbad."/>
    
    
    <meta name="twitter:site" content="@PacificSD"/>
    
    
    
    <meta name="twitter:title" content="Shake Shack opens in Carlsbad"/>
    

    <meta property="fb:app_id" content="1234567890">

    <meta property="fb:profile_id" content="UTNorthCounty">

<link rel="preconnect" href="https://securepubads.g.doubleclick.net">
<link rel="preconnect" href="https://www.google-analytics.com">
<link rel="preconnect" href="https://static.chartbeat.com">
<link rel="preconnect" href="https://www.googletagservices.com">
<link rel="preconnect" href="https://js-sec.indexww.com">
<link rel="preconnect" href="https://c.amazon-adsystem.com">
<link rel="preconnect" href="https://s.ntv.io">
<link rel="preconnect" href="https://a.teads.tv">
<link rel="preconnect" href="https://t.teads.tv">
<link rel="preconnect" href="https://ssor.platform.californiatimes.com">
<link rel="preconnect" href="https://libs.platform.californiatimes.com">
<link rel="preconnect" href="https://sb.scorecardresearch.com">
<link rel="preconnect" href="https://tpc.googlesyndication.com">
<link rel="preconnect" href="https://ca-times.brightspotcdn.com" crossorigin>
<link rel="preconnect" href="https://ping.chartbeat.net">
<link rel="preconnect" href="https://connect.facebook.net">
<link rel="preconnect" href="https://staticxx.facebook.com">
<link rel="preconnect" href="https://activate.platform.californiatimes.com">
<link rel="preconnect" href="https://ajax.googleapis.com">
<link rel="preconnect" href="https://adservice.google.com">
<link rel="preconnect" href="https://confiant-integrations.global.ssl.fastly.net">
<link rel="preconnect" href="https://ads.rubiconproject.com">
<link rel="preconnect" href="https://fastlane.rubiconproject.com">
<link rel="preconnect" href="https://prebid-a.rubiconproject.com">
<style>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</style><link rel="preload" as="style" href="https://ca-times.brightspotcdn.com/resource/0000016e-6bb5-d505-abef-fbb7e4420000/styleguide/styles-creative.min.ac22b93e70bf621953a708b15ea185a2.gz.css" /><link rel="stylesheet" data-cssvarsponyfill="true" href="https://ca-times.brightspotcdn.com/resource/0000016e-6bb5-d505-abef-fbb7e4420000/styleguide/styles-creative.min.ac22b93e70bf621953a708b15ea185a2.gz.css" media="print" onload="this.media='all'" /><style>body div.teads-inread div.teads-ui-components-label {
    color: #666 !important;
}

body div.teads-inread div.teads-ui-components-credits a {
    color: #666 !important;
}

body div.teads-inread div.teads-ui-components-credits span.teads-ui-components-credits-colored {
    color: #79bbe9!important;
}</style>
<style>.enhancement .google-dfp-ad {
 width: auto;
}</style>
<style>div[oovvvuu-player] .video-js .vjs-big-play-button {
    top: 50%;
    left: 50%;
    margin-left: -1em;
    margin-top: -1em;
    width: 2em;
}</style>
<style>@media screen and (max-width: 768px) {
    .google-dfp-ad-wrapper:not([data-sticky="true"]):not([data-hide-ad="true"]) {
        min-height: 160px !important;
    }
}</style>
<style>blockquote.twitter-tweet {
    padding: 16px;
    border-radius: 12px;
    border: 1px solid rgb(196, 207, 214);
}

blockquote.twitter-tweet p {
    font-size: 20px;
	margin-top: 0;
}</style>
<style>.GalleryPage .Page-header-logo img {
	filter: none;
}</style>
<meta name="viewport" content="width=device-width, initial-scale=1"><title>Shake Shack opens in Carlsbad - Pacific San Diego</title><meta name="description" content="The North County spot is Shake Shack&#x27;s fifth San Diego County location"><link rel="canonical" href="https://www.pacificsandiego.com/eat-drink/restaurants/story/2022-01-14/shake-shack-opens-in-carlsbad"><meta name="brightspot.contentId" content="0000017e-599d-dad6-a37e-7f9f7b0a0000"><link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png"><link rel="icon" type="image/png" href="/favicon-32x32.png"><link rel="icon" type="image/png" href="/favicon-16x16.png"><script id="head-dl">var dataLayer = {"rootId":"","pageTitle":"Shake Shack opens in Carlsbad - Pacific San Diego","publishDate":"01-14-2022 03:34","source":"sdpac","sectionParentPath":"eat-drink","pageName":"psd:eat-drink:restaurants:shake-shack-opens-in-carlsbad:story.","platform":"22","sectionName":"restaurants","cmsSlug":"shake-shack-opens-in-carlsbad","leadImage":{"bspContentUuid":"0000017e-2233-d64c-a7fe-fa7b0d110000","attribution":"(Shake Shack)"},"ownerSite":"pacificsandiego","pageTypeCode":"story","headline":"Shake Shack opens in Carlsbad","urlSlug":"shake-shack-opens-in-carlsbad","wordCount":121,"bspContentUuid":"0000017e-599d-dad6-a37e-7f9f7b0a0000","fullUrl":"https://www.pacificsandiego.com/eat-drink/restaurants/story/2022-01-14/shake-shack-opens-in-carlsbad","bspContentType":"story","isAccessibleForFree":true,"url":"https://www.pacificsandiego.com/eat-drink/restaurants/story/2022-01-14/shake-shack-opens-in-carlsbad","sectionFullPath":"eat-drink:restaurants","sitePath":"/","sectionFullPathName":"eat-drink/restaurants","site":"pacificsandiego","domain":"www.pacificsandiego.com","permalink":"https://www.pacificsandiego.com/eat-drink/restaurants/story/2022-01-14/shake-shack-opens-in-carlsbad","authors":"Pam Kragen"};dataLayer.pixelId = '' + Date.now() + Math.ceil(window.crypto ? window.crypto.getRandomValues(new Uint32Array(1))[0] : Math.random());</script><script id="head-ncm">var newsletterCampaignSettings = {"campaign":{"marketName":"Pacific San Diego","campaignLogoUrl":"https://ca-times.brightspotcdn.com/e2/c9/1b9f04fe4565ac6b613c24c87d10/pacific-lifescool-2019-1-line-white-logo-min.png","newsletterId":"236","newsletterServiceUrl":"https://membership.sandiegouniontribune.com/subscription-services/v1/newsletters/subscriptions","title":"What’s happening, San Diego?","subHeadline1":"Life’s (still) cool in SD.","subHeadline2":"Find out where to go, what to do and what’s open in San Diego."},"bounceTracker":{"probability":1.0,"disableDesktopExitIntent":false,"disableMobileExitIntent":false,"disableRewindLandingPage":true,"debug":false}};</script><script type="application/javascript">var _lb = '1';</script>
<script src="https://activate.platform.californiatimes.com/caltimes/pacsd/Bootstrap.js" async></script>
<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","isAccessibleForFree":true,"articleBody":"Shake Shack opened its fifth San Diego County location Wednesday in Carlsbad. The new restaurant is in the new The Beacon La Costa shopping center at 7740 El Camino Real, Suite K. The new location features online ordering via the Shake App, a Shack Track walk-up window for pre-orders and indoor and outdoor seating. Besides Shake Shack's traditional menu, the location serves several local beers, including Stone Delicious IPA, Cali Creamin', Alesmith .394 and Modern Times Orderville. Hours are 11 a.m. to 10 p.m. Sundays and Thursdays; 11 a.m. to 9 p.m. Mondays-Wednesdays; and 11 a.m. to 11 p.m. Fridays and Saturdays. To order online, visit shakeshack.com/location/carlsbad-ca. Pam Kragen writes about restaurants for the San Diego Union-Tribune. Email her at pam.kragen@sduniontribune.com.","articleSection":"Restaurants","url":"https://www.pacificsandiego.com/eat-drink/restaurants/story/2022-01-14/shake-shack-opens-in-carlsbad","dateModified":"2022-01-15T01:20:56.376Z","datePublished":"2022-01-14T23:34:03.711Z","description":"The North County spot is Shake Shack's fifth San Diego County location","hasPart":{"@type":"WebPageElement","isAccessibleForFree":true,"cssSelector":".paywall"},"image":[{"@context":"http://schema.org","@type":"ImageObject","height":836,"url":"https://ca-times.brightspotcdn.com/dims4/default/acc33dd/2147483647/strip/true/crop/1920x1080+0+0/resize/1486x836!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fdb%2Faa%2F85adb63645be8fdf10de41881f15%2Fexterior-2.jpg","width":1486},{"@context":"http://schema.org","@type":"ImageObject","height":675,"url":"https://ca-times.brightspotcdn.com/dims4/default/baa472c/2147483647/strip/true/crop/1920x1080+0+0/resize/1200x675!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fdb%2Faa%2F85adb63645be8fdf10de41881f15%2Fexterior-2.jpg","width":1200}],"mainEntityOfPage":{"@type":"WebPage","@id":"https://www.pacificsandiego.com/eat-drink/restaurants/story/2022-01-14/shake-shack-opens-in-carlsbad"},"author":[{"@context":"http://schema.org","@type":"Person","description":"Pam Kragen is a feature writer who specializes in writing human interest, dining, theater and opera stories. ","email":"pam.kragen@sduniontribune.com","name":"Pam Kragen","url":"https://www.sandiegouniontribune.com/sdut-pam-kragen-staff.html"}],"publisher":{"@type":"Organization","name":"Pacific San Diego","logo":{"@type":"ImageObject","url":"https://ca-times.brightspotcdn.com/dims4/default/0ffd77f/2147483647/strip/true/crop/297x60+0+0/resize/297x60!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F70%2Fde%2F2d32d32c4ebbb1c188a767e3398a%2Fpacific-lifescool-2019-1-line-publisher-min.png","width":297,"height":60}},"name":"Shake Shack opens in Carlsbad - Pacific San Diego","headline":"Shake Shack opens in Carlsbad"}</script><link rel="amphtml" href="https://www.pacificsandiego.com/eat-drink/restaurants/story/2022-01-14/shake-shack-opens-in-carlsbad?_amp=true">
    
    <meta name="brightspot.cached" content="false"><!--This is needed for custom elements to function in browsers that
    support them natively but that are using es6 code transpiled to es5. -->
<script>
    /**
     @license @nocompile
     Copyright (c) 2018 The Polymer Project Authors. All rights reserved.
     This code may only be used under the BSD style license found at http://polymer.github.io/LICENSE.txt
     The complete set of authors may be found at http://polymer.github.io/AUTHORS.txt
     The complete set of contributors may be found at http://polymer.github.io/CONTRIBUTORS.txt
     Code distributed by Google as part of the polymer project is also
     subject to an additional IP rights grant found at http://polymer.github.io/PATENTS.txt
     */
    (function () {
        'use strict';
        (function(){if(void 0===window.Reflect||void 0===window.customElements||window.customElements.polyfillWrapFlushCallback)return;const a=HTMLElement;window.HTMLElement={HTMLElement:function HTMLElement(){return Reflect.construct(a,[],this.constructor)}}.HTMLElement,HTMLElement.prototype=a.prototype,HTMLElement.prototype.constructor=HTMLElement,Object.setPrototypeOf(HTMLElement,a);})();
    }());
</script>
<script>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</script>
<script>
        /** Promo localization rules that come from the CMS */
        var promoLocalization = '{"promo.hourAgo":"{t} hour ago","promo.minuteAgo":"{t} minute ago","promo.hoursAgo":"{t} hours ago","promo.minutesAgo":"{t} minutes ago","maxRelativeTime":10800000,"timeToken":"{t}"}'
        </script><script src="https://ca-times.brightspotcdn.com/resource/0000016e-6bb5-d505-abef-fbb7e4420000/styleguide/Core.min.4812673bad7c35c58afd779f39db5ce3.gz.js" async></script>
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>

<script>
var dfpKV = dfpKV || {};dfpKV.visibilityThresholdEnabled = true;dfpKV.refreshInterval = 15;dfpKV.refreshExcludedSizes = [[1280, 220], [1, 1], [970, 90], [1680, 220]];dfpKV.pageType = 'story';dfpKV.lazyLoadingEnabled = true;dfpKV.visibilityThreshold = 0.5;dfpKV.fetchOffset = 0.75;dfpKV.rdpMode = 'always';dfpKV.targeting = {"pagetype":"story","slugwords":["shake","shack","opens","in","carlsbad"],"design":"bs","slug":"shake-shack-opens-in-carlsbad"};</script>

<script type="text/javascript">
    
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];dfpKV.ready = true;
    googletag.cmd.push(function () {
        googletag.pubads().enableSingleRequest();
        googletag.pubads().disableInitialLoad();
        googletag.pubads().enableAsyncRendering();
        googletag.pubads().enableVideoAds();
        googletag.companionAds().setRefreshUnfilledSlots(false);
        if (window.dataLayer) window.dataLayer.renderedAds = [];
    });
    </script>
<script src="https://libs.platform.californiatimes.com/modalityjs/latest.js" async></script>
<script src="https://libs.platform.californiatimes.com/newsletter-campaign-manager/latest.js" async></script>
</head>


    <body class="page-body" >
        <!-- Putting icons here, so we don't have to include in a bunch of -body hbs's -->
<svg id="iconsMap" class="icons-map" xmlns="http://www.w3.org/2000/svg" style="display:none">
    <symbol id="mono-icon-facebook" viewBox="0 0 10 19">
        <path fill-rule="evenodd" d="M2.707 18.25V10.2H0V7h2.707V4.469c0-1.336.375-2.373 1.125-3.112C4.582.62 5.578.25 6.82.25c1.008 0 1.828.047 2.461.14v2.848H7.594c-.633 0-1.067.14-1.301.422-.188.235-.281.61-.281 1.125V7H9l-.422 3.2H6.012v8.05H2.707z"></path>
    </symbol>
    <symbol id="mono-icon-instagram" viewBox="0 0 17 17">
        <g>
            <path fill-rule="evenodd" d="M8.281 4.207c.727 0 1.4.182 2.022.545a4.055 4.055 0 0 1 1.476 1.477c.364.62.545 1.294.545 2.021 0 .727-.181 1.4-.545 2.021a4.055 4.055 0 0 1-1.476 1.477 3.934 3.934 0 0 1-2.022.545c-.726 0-1.4-.182-2.021-.545a4.055 4.055 0 0 1-1.477-1.477 3.934 3.934 0 0 1-.545-2.021c0-.727.182-1.4.545-2.021A4.055 4.055 0 0 1 6.26 4.752a3.934 3.934 0 0 1 2.021-.545zm0 6.68a2.54 2.54 0 0 0 1.864-.774 2.54 2.54 0 0 0 .773-1.863 2.54 2.54 0 0 0-.773-1.863 2.54 2.54 0 0 0-1.864-.774 2.54 2.54 0 0 0-1.863.774 2.54 2.54 0 0 0-.773 1.863c0 .727.257 1.348.773 1.863a2.54 2.54 0 0 0 1.863.774zM13.45 4.03c-.023.258-.123.48-.299.668a.856.856 0 0 1-.65.281.913.913 0 0 1-.668-.28.913.913 0 0 1-.281-.669c0-.258.094-.48.281-.668a.913.913 0 0 1 .668-.28c.258 0 .48.093.668.28.187.188.281.41.281.668zm2.672.95c.023.656.035 1.746.035 3.269 0 1.523-.017 2.62-.053 3.287-.035.668-.134 1.248-.298 1.74a4.098 4.098 0 0 1-.967 1.53 4.098 4.098 0 0 1-1.53.966c-.492.164-1.072.264-1.74.3-.668.034-1.763.052-3.287.052-1.523 0-2.619-.018-3.287-.053-.668-.035-1.248-.146-1.74-.334a3.747 3.747 0 0 1-1.53-.931 4.098 4.098 0 0 1-.966-1.53c-.164-.492-.264-1.072-.299-1.74C.424 10.87.406 9.773.406 8.25S.424 5.63.46 4.963c.035-.668.135-1.248.299-1.74.21-.586.533-1.096.967-1.53A4.098 4.098 0 0 1 3.254.727c.492-.164 1.072-.264 1.74-.3C5.662.394 6.758.376 8.281.376c1.524 0 2.62.018 3.287.053.668.035 1.248.135 1.74.299a4.098 4.098 0 0 1 2.496 2.496c.165.492.27 1.078.317 1.757zm-1.687 7.91c.14-.399.234-1.032.28-1.899.024-.515.036-1.242.036-2.18V7.689c0-.961-.012-1.688-.035-2.18-.047-.89-.14-1.524-.281-1.899a2.537 2.537 0 0 0-1.512-1.511c-.375-.14-1.008-.235-1.899-.282a51.292 51.292 0 0 0-2.18-.035H7.72c-.938 0-1.664.012-2.18.035-.867.047-1.5.141-1.898.282a2.537 2.537 0 0 0-1.512 1.511c-.14.375-.234 1.008-.281 1.899a51.292 51.292 0 0 0-.036 2.18v1.125c0 .937.012 1.664.036 2.18.047.866.14 1.5.28 1.898.306.726.81 1.23 1.513 1.511.398.141 1.03.235 1.898.282.516.023 1.242.035 2.18.035h1.125c.96 0 1.687-.012 2.18-.035.89-.047 1.523-.141 1.898-.282.726-.304 1.23-.808 1.512-1.511z"></path>
        </g>
    </symbol>
    <symbol id="mono-icon-email" viewBox="0 0 512 512">
        <g>
            <path d="M67,148.7c11,5.8,163.8,89.1,169.5,92.1c5.7,3,11.5,4.4,20.5,4.4c9,0,14.8-1.4,20.5-4.4c5.7-3,158.5-86.3,169.5-92.1
                c4.1-2.1,11-5.9,12.5-10.2c2.6-7.6-0.2-10.5-11.3-10.5H257H65.8c-11.1,0-13.9,3-11.3,10.5C56,142.9,62.9,146.6,67,148.7z"></path>
            <path d="M455.7,153.2c-8.2,4.2-81.8,56.6-130.5,88.1l82.2,92.5c2,2,2.9,4.4,1.8,5.6c-1.2,1.1-3.8,0.5-5.9-1.4l-98.6-83.2
                c-14.9,9.6-25.4,16.2-27.2,17.2c-7.7,3.9-13.1,4.4-20.5,4.4c-7.4,0-12.8-0.5-20.5-4.4c-1.9-1-12.3-7.6-27.2-17.2l-98.6,83.2
                c-2,2-4.7,2.6-5.9,1.4c-1.2-1.1-0.3-3.6,1.7-5.6l82.1-92.5c-48.7-31.5-123.1-83.9-131.3-88.1c-8.8-4.5-9.3,0.8-9.3,4.9
                c0,4.1,0,205,0,205c0,9.3,13.7,20.9,23.5,20.9H257h185.5c9.8,0,21.5-11.7,21.5-20.9c0,0,0-201,0-205
                C464,153.9,464.6,148.7,455.7,153.2z"></path>
        </g>
    </symbol>
    <symbol id="mono-icon-print" viewBox="0 0 12 12">
        <g fill-rule="evenodd">
            <path fill-rule="nonzero" d="M9 10V7H3v3H1a1 1 0 0 1-1-1V4a1 1 0 0 1 1-1h10a1 1 0 0 1 1 1v3.132A2.868 2.868 0 0 1 9.132 10H9zm.5-4.5a1 1 0 1 0 0-2 1 1 0 0 0 0 2zM3 0h6v2H3z"></path>
            <path d="M4 8h4v4H4z"></path>
        </g>
    </symbol>
    <symbol id="mono-icon-copylink" viewBox="0 0 12 12">
        <g fill-rule="evenodd">
            <path d="M10.199 2.378c.222.205.4.548.465.897.062.332.016.614-.132.774L8.627 6.106c-.187.203-.512.232-.75-.014a.498.498 0 0 0-.706.028.499.499 0 0 0 .026.706 1.509 1.509 0 0 0 2.165-.04l1.903-2.06c.37-.398.506-.98.382-1.636-.105-.557-.392-1.097-.77-1.445L9.968.8C9.591.452 9.03.208 8.467.145 7.803.072 7.233.252 6.864.653L4.958 2.709a1.509 1.509 0 0 0 .126 2.161.5.5 0 1 0 .68-.734c-.264-.218-.26-.545-.071-.747L7.597 1.33c.147-.16.425-.228.76-.19.353.038.71.188.931.394l.91.843.001.001zM1.8 9.623c-.222-.205-.4-.549-.465-.897-.062-.332-.016-.614.132-.774l1.905-2.057c.187-.203.512-.232.75.014a.498.498 0 0 0 .706-.028.499.499 0 0 0-.026-.706 1.508 1.508 0 0 0-2.165.04L.734 7.275c-.37.399-.506.98-.382 1.637.105.557.392 1.097.77 1.445l.91.843c.376.35.937.594 1.5.656.664.073 1.234-.106 1.603-.507L7.04 9.291a1.508 1.508 0 0 0-.126-2.16.5.5 0 0 0-.68.734c.264.218.26.545.071.747l-1.904 2.057c-.147.16-.425.228-.76.191-.353-.038-.71-.188-.931-.394l-.91-.843z"></path>
            <path d="M8.208 3.614a.5.5 0 0 0-.707.028L3.764 7.677a.5.5 0 0 0 .734.68L8.235 4.32a.5.5 0 0 0-.027-.707"></path>
        </g>
    </symbol>
    <symbol id="mono-icon-linkedin" viewBox="0 0 16 17">
        <g fill-rule="evenodd">
            <path d="M3.734 16.125H.464V5.613h3.27zM2.117 4.172c-.515 0-.96-.188-1.336-.563A1.825 1.825 0 0 1 .22 2.273c0-.515.187-.96.562-1.335.375-.375.82-.563 1.336-.563.516 0 .961.188 1.336.563.375.375.563.82.563 1.335 0 .516-.188.961-.563 1.336-.375.375-.82.563-1.336.563zM15.969 16.125h-3.27v-5.133c0-.844-.07-1.453-.21-1.828-.259-.633-.762-.95-1.512-.95s-1.278.282-1.582.845c-.235.421-.352 1.043-.352 1.863v5.203H5.809V5.613h3.128v1.442h.036c.234-.469.609-.856 1.125-1.16.562-.375 1.218-.563 1.968-.563 1.524 0 2.59.48 3.2 1.441.468.774.703 1.97.703 3.586v5.766z"></path>
        </g>
    </symbol>
    <symbol id="mono-icon-pinterest" viewBox="0 0 512 512">
        <g>
            <path d="M256,32C132.3,32,32,132.3,32,256c0,91.7,55.2,170.5,134.1,205.2c-0.6-15.6-0.1-34.4,3.9-51.4
                c4.3-18.2,28.8-122.1,28.8-122.1s-7.2-14.3-7.2-35.4c0-33.2,19.2-58,43.2-58c20.4,0,30.2,15.3,30.2,33.6
                c0,20.5-13.1,51.1-19.8,79.5c-5.6,23.8,11.9,43.1,35.4,43.1c42.4,0,71-54.5,71-119.1c0-49.1-33.1-85.8-93.2-85.8
                c-67.9,0-110.3,50.7-110.3,107.3c0,19.5,5.8,33.3,14.8,43.9c4.1,4.9,4.7,6.9,3.2,12.5c-1.1,4.1-3.5,14-4.6,18
                c-1.5,5.7-6.1,7.7-11.2,5.6c-31.3-12.8-45.9-47-45.9-85.6c0-63.6,53.7-139.9,160.1-139.9c85.5,0,141.8,61.9,141.8,128.3
                c0,87.9-48.9,153.5-120.9,153.5c-24.2,0-46.9-13.1-54.7-27.9c0,0-13,51.6-15.8,61.6c-4.7,17.3-14,34.5-22.5,48
                c20.1,5.9,41.4,9.2,63.5,9.2c123.7,0,224-100.3,224-224C480,132.3,379.7,32,256,32z"></path>
        </g>
    </symbol>
    <symbol id="mono-icon-tumblr" viewBox="0 0 512 512">
        <g>
            <path d="M321.2,396.3c-11.8,0-22.4-2.8-31.5-8.3c-6.9-4.1-11.5-9.6-14-16.4c-2.6-6.9-3.6-22.3-3.6-46.4V224h96v-64h-96V48h-61.9
                c-2.7,21.5-7.5,44.7-14.5,58.6c-7,13.9-14,25.8-25.6,35.7c-11.6,9.9-25.6,17.9-41.9,23.3V224h48v140.4c0,19,2,33.5,5.9,43.5
                c4,10,11.1,19.5,21.4,28.4c10.3,8.9,22.8,15.7,37.3,20.5c14.6,4.8,31.4,7.2,50.4,7.2c16.7,0,30.3-1.7,44.7-5.1
                c14.4-3.4,30.5-9.3,48.2-17.6v-65.6C363.2,389.4,342.3,396.3,321.2,396.3z"></path>
        </g>
    </symbol>
    <symbol id="mono-icon-twitter" viewBox="0 0 19 16">
        <g>
            <path fill-rule="evenodd" d="M16.48 4.594c.024.094.036.246.036.457 0 1.687-.41 3.316-1.23 4.887-.845 1.664-2.028 2.988-3.552 3.972-1.664 1.102-3.574 1.652-5.73 1.652-2.063 0-3.95-.55-5.66-1.652.258.024.55.035.879.035 1.71 0 3.246-.527 4.605-1.582-.82 0-1.54-.24-2.162-.72a3.671 3.671 0 0 1-1.283-1.811c.234.023.457.035.668.035.328 0 .656-.035.984-.105a3.72 3.72 0 0 1-2.11-1.301 3.54 3.54 0 0 1-.843-2.32v-.07a3.475 3.475 0 0 0 1.652.492A4.095 4.095 0 0 1 1.54 5.227a3.546 3.546 0 0 1-.457-1.776c0-.644.176-1.26.527-1.845a10.18 10.18 0 0 0 3.358 2.742 10.219 10.219 0 0 0 4.236 1.125 5.124 5.124 0 0 1-.07-.844c0-.656.164-1.272.492-1.846a3.613 3.613 0 0 1 1.336-1.353 3.565 3.565 0 0 1 1.828-.492c.54 0 1.037.105 1.494.316.457.21.861.492 1.213.844a7.51 7.51 0 0 0 2.356-.88c-.282.868-.82 1.548-1.618 2.04a7.93 7.93 0 0 0 2.11-.598 8.114 8.114 0 0 1-1.864 1.934z"></path>

        </g>
    </symbol>
    <symbol id="mono-icon-github" viewBox="0 0 19 16">
        <g>
            <path fill-rule="evenodd" d="M8 0C3.58 0 0 3.58 0 8c0 3.54 2.29 6.53 5.47 7.59.4.07.55-.17.55-.38 0-.19-.01-.82-.01-1.49-2.01.37-2.53-.49-2.69-.94-.09-.23-.48-.94-.82-1.13-.28-.15-.68-.52-.01-.53.63-.01 1.08.58 1.23.82.72 1.21 1.87.87 2.33.66.07-.52.28-.87.51-1.07-1.78-.2-3.64-.89-3.64-3.95 0-.87.31-1.59.82-2.15-.08-.2-.36-1.02.08-2.12 0 0 .67-.21 2.2.82.64-.18 1.32-.27 2-.27.68 0 1.36.09 2 .27 1.53-1.04 2.2-.82 2.2-.82.44 1.1.16 1.92.08 2.12.51.56.82 1.27.82 2.15 0 3.07-1.87 3.75-3.65 3.95.29.25.54.73.54 1.48 0 1.07-.01 1.93-.01 2.2 0 .21.15.46.55.38A8.013 8.013 0 0 0 16 8c0-4.42-3.58-8-8-8z"></path>
        </g>
    </symbol>
    <symbol id="mono-icon-youtube" viewBox="0 0 512 512">
        <g>
            <path fill-rule="evenodd" d="M508.6,148.8c0-45-33.1-81.2-74-81.2C379.2,65,322.7,64,265,64c-3,0-6,0-9,0s-6,0-9,0c-57.6,0-114.2,1-169.6,3.6
                c-40.8,0-73.9,36.4-73.9,81.4C1,184.6-0.1,220.2,0,255.8C-0.1,291.4,1,327,3.4,362.7c0,45,33.1,81.5,73.9,81.5
                c58.2,2.7,117.9,3.9,178.6,3.8c60.8,0.2,120.3-1,178.6-3.8c40.9,0,74-36.5,74-81.5c2.4-35.7,3.5-71.3,3.4-107
                C512.1,220.1,511,184.5,508.6,148.8z M207,353.9V157.4l145,98.2L207,353.9z"></path>
        </g>
    </symbol>
    <symbol id="icon-magnify" viewBox="0 0 512 512">
        <g>
            <path d="M337.509,305.372h-17.501l-6.571-5.486c20.791-25.232,33.922-57.054,33.922-93.257
                C347.358,127.632,283.896,64,205.135,64C127.452,64,64,127.632,64,206.629s63.452,142.628,142.225,142.628
                c35.011,0,67.831-13.167,92.991-34.008l6.561,5.487v17.551L415.18,448L448,415.086L337.509,305.372z M206.225,305.372
                c-54.702,0-98.463-43.887-98.463-98.743c0-54.858,43.761-98.742,98.463-98.742c54.7,0,98.462,43.884,98.462,98.742
                C304.687,261.485,260.925,305.372,206.225,305.372z"></path>
        </g>
    </symbol>
    <symbol id="burger-menu" viewBox="0 0 14 10">
        <g>
            <path fill-rule="evenodd" d="M0 5.5v-1h14v1H0zM0 1V0h14v1H0zm0 9V9h14v1H0z"></path>
        </g>
    </symbol>
    <symbol id="close-x" viewBox="0 0 14 14">
        <g>
            <path fill-rule="nonzero" d="M6.336 7L0 .664.664 0 7 6.336 13.336 0 14 .664 7.664 7 14 13.336l-.664.664L7 7.664.664 14 0 13.336 6.336 7z"></path>
        </g>
    </symbol>
    <symbol id="share-more-arrow" viewBox="0 0 512 512" style="enable-background:new 0 0 512 512;">
        <g>
            <g>
                <path d="M512,241.7L273.643,3.343v156.152c-71.41,3.744-138.015,33.337-188.958,84.28C30.075,298.384,0,370.991,0,448.222v60.436
                    l29.069-52.985c45.354-82.671,132.173-134.027,226.573-134.027c5.986,0,12.004,0.212,18.001,0.632v157.779L512,241.7z
                    M255.642,290.666c-84.543,0-163.661,36.792-217.939,98.885c26.634-114.177,129.256-199.483,251.429-199.483h15.489V78.131
                    l163.568,163.568L304.621,405.267V294.531l-13.585-1.683C279.347,291.401,267.439,290.666,255.642,290.666z"></path>
            </g>
        </g>
    </symbol>
    <symbol id="chevron" viewBox="0 0 100 100">
        <g>
            <path d="M22.4566257,37.2056786 L-21.4456527,71.9511488 C-22.9248661,72.9681457 -24.9073712,72.5311671 -25.8758148,70.9765924 L-26.9788683,69.2027424 C-27.9450684,67.6481676 -27.5292733,65.5646602 -26.0500598,64.5484493 L20.154796,28.2208967 C21.5532435,27.2597011 23.3600078,27.2597011 24.759951,28.2208967 L71.0500598,64.4659264 C72.5292733,65.4829232 72.9450684,67.5672166 71.9788683,69.1217913 L70.8750669,70.8956413 C69.9073712,72.4502161 67.9241183,72.8848368 66.4449048,71.8694118 L22.4566257,37.2056786 Z" id="Transparent-Chevron" transform="translate(22.500000, 50.000000) rotate(90.000000) translate(-22.500000, -50.000000) "></path>
        </g>
    </symbol>
    <symbol id="grid" viewBox="0 0 32 32">
        <g>
            <path d="M6.4,5.7 C6.4,6.166669 6.166669,6.4 5.7,6.4 L0.7,6.4 C0.233331,6.4 0,6.166669 0,5.7 L0,0.7 C0,0.233331 0.233331,0 0.7,0 L5.7,0 C6.166669,0 6.4,0.233331 6.4,0.7 L6.4,5.7 Z M19.2,5.7 C19.2,6.166669 18.966669,6.4 18.5,6.4 L13.5,6.4 C13.033331,6.4 12.8,6.166669 12.8,5.7 L12.8,0.7 C12.8,0.233331 13.033331,0 13.5,0 L18.5,0 C18.966669,0 19.2,0.233331 19.2,0.7 L19.2,5.7 Z M32,5.7 C32,6.166669 31.766669,6.4 31.3,6.4 L26.3,6.4 C25.833331,6.4 25.6,6.166669 25.6,5.7 L25.6,0.7 C25.6,0.233331 25.833331,0 26.3,0 L31.3,0 C31.766669,0 32,0.233331 32,0.7 L32,5.7 Z M6.4,18.5 C6.4,18.966669 6.166669,19.2 5.7,19.2 L0.7,19.2 C0.233331,19.2 0,18.966669 0,18.5 L0,13.5 C0,13.033331 0.233331,12.8 0.7,12.8 L5.7,12.8 C6.166669,12.8 6.4,13.033331 6.4,13.5 L6.4,18.5 Z M19.2,18.5 C19.2,18.966669 18.966669,19.2 18.5,19.2 L13.5,19.2 C13.033331,19.2 12.8,18.966669 12.8,18.5 L12.8,13.5 C12.8,13.033331 13.033331,12.8 13.5,12.8 L18.5,12.8 C18.966669,12.8 19.2,13.033331 19.2,13.5 L19.2,18.5 Z M32,18.5 C32,18.966669 31.766669,19.2 31.3,19.2 L26.3,19.2 C25.833331,19.2 25.6,18.966669 25.6,18.5 L25.6,13.5 C25.6,13.033331 25.833331,12.8 26.3,12.8 L31.3,12.8 C31.766669,12.8 32,13.033331 32,13.5 L32,18.5 Z M6.4,31.3 C6.4,31.766669 6.166669,32 5.7,32 L0.7,32 C0.233331,32 0,31.766669 0,31.3 L0,26.3 C0,25.833331 0.233331,25.6 0.7,25.6 L5.7,25.6 C6.166669,25.6 6.4,25.833331 6.4,26.3 L6.4,31.3 Z M19.2,31.3 C19.2,31.766669 18.966669,32 18.5,32 L13.5,32 C13.033331,32 12.8,31.766669 12.8,31.3 L12.8,26.3 C12.8,25.833331 13.033331,25.6 13.5,25.6 L18.5,25.6 C18.966669,25.6 19.2,25.833331 19.2,26.3 L19.2,31.3 Z M32,31.3 C32,31.766669 31.766669,32 31.3,32 L26.3,32 C25.833331,32 25.6,31.766669 25.6,31.3 L25.6,26.3 C25.6,25.833331 25.833331,25.6 26.3,25.6 L31.3,25.6 C31.766669,25.6 32,25.833331 32,26.3 L32,31.3 Z"></path>
        </g>
    </symbol>
    <symbol id="filter" viewBox="0 0 16 12">
        <path d="M0 2V0h16v2H0zm2.4 5V5h11.2v2H2.4zm2.4 5v-2h6.4v2H4.8z"></path>
    </symbol>
    <symbol id="icon-clock" viewBox="0 0 12 12">
        <g>
            <path d="M9.692 6a.457.457 0 0 0-.454-.46H6.461V2.77a.462.462 0 1 0-.923 0V6A.462.462 0 0 0 6 6.463h3.238A.457.457 0 0 0 9.692 6m1.386 0A5.078 5.078 0 1 1 6 .921 5.078 5.078 0 0 1 11.078 6M12 6a6 6 0 1 0-6 6 6 6 0 0 0 6-6"></path>
        </g>
    </symbol>
    <symbol id="icon-people" viewBox="0 0 19.8 15">
         <defs>
            <style>
                .people-1{fill:#e0e0e0}.people-2{fill:#ccc}.people-3{fill:#434343}
            </style>
        </defs>
        <g id="three">
            <path id="Path_7077" d="M12.179 62.44h-2.163a4.839 4.839 0 0 1-6.233 0H1.621A1.627 1.627 0 0 0 0 64.065v3.422h13.8v-3.422a1.629 1.629 0 0 0-1.621-1.625z" class="people-1" data-name="Path 7077" transform="translate(0 -52.487)"/>
            <path id="Path_7078" d="M20.61 0c-2.37 0-4.29 2.042-4.29 4.868s1.92 5.118 4.29 5.118 4.29-2.292 4.29-5.118S22.98 0 20.61 0z" class="people-1" data-name="Path 7078" transform="translate(-13.71)"/>
        </g>
        <g id="two" transform="translate(3)">
            <path id="Path_7077-2" d="M12.179 62.44h-2.163a4.839 4.839 0 0 1-6.233 0H1.621A1.627 1.627 0 0 0 0 64.065v3.422h13.8v-3.422a1.629 1.629 0 0 0-1.621-1.625z" class="people-2" data-name="Path 7077" transform="translate(0 -52.487)"/>
            <path id="Path_7078-2" d="M20.61 0c-2.37 0-4.29 2.042-4.29 4.868s1.92 5.118 4.29 5.118 4.29-2.292 4.29-5.118S22.98 0 20.61 0z" class="people-2" data-name="Path 7078" transform="translate(-13.71)"/>
        </g>
        <g id="one" transform="translate(6)">
            <path id="Path_7077-3" d="M12.179 62.44h-2.163a4.839 4.839 0 0 1-6.233 0H1.621A1.627 1.627 0 0 0 0 64.065v3.422h13.8v-3.422a1.629 1.629 0 0 0-1.621-1.625z" class="people-3" data-name="Path 7077" transform="translate(0 -52.487)"/>
            <path id="Path_7078-3" d="M20.61 0c-2.37 0-4.29 2.042-4.29 4.868s1.92 5.118 4.29 5.118 4.29-2.292 4.29-5.118S22.98 0 20.61 0z" class="people-3" data-name="Path 7078" transform="translate(-13.71)"/>
        </g>
    </symbol>
    <symbol id="icon-flying-envelope" viewBox="0 0 50 20">
      <g id="lines" transform="translate(0 4)">
        <path id="Path_6272" data-name="Path 6272" d="M41.614,47.737c0-.435-.382-.746-.916-.746H24.529c-.534,0-.915.311-.915.746a.846.846,0,0,0,.991.747H40.7C41.232,48.484,41.614,48.173,41.614,47.737Z" transform="translate(-23.614 -46.991)" fill="#333"/>
        <path id="Path_6273" data-name="Path 6273" d="M41.134,61.628H33.892c-.545,0-.934.312-.934.747s.389.746.934.746h7.242c.545,0,.935-.311.935-.746A.829.829,0,0,0,41.134,61.628Z" transform="translate(-24.569 -53.499)" fill="#333"/>
        <path id="Path_6274" data-name="Path 6274" d="M41.134,54.311H30.155c-.545,0-.935.312-.935.75s.39.75.935.75H41.134c.545,0,.935-.312.935-.75A.873.873,0,0,0,41.134,54.311Z" transform="translate(-24.569 -50.245)" fill="#333"/>
      </g>
      <path id="envelope" d="M56.064,52.362V33.59a.626.626,0,0,0-.638-.614H28.7a.626.626,0,0,0-.638.614V52.362a.626.626,0,0,0,.638.614H55.426A.626.626,0,0,0,56.064,52.362ZM29.34,34.9l8.69,7.916-8.69,8.206ZM43.6,43.421a2.117,2.117,0,0,1-3.067-.018l-10.1-9.2H53.777Zm-4.637.241.68.62A3.51,3.51,0,0,0,42.069,45.3h.03a3.5,3.5,0,0,0,2.385-1l.739-.669,8.6,8.117H30.395Zm7.2-.872,8.634-7.816v15.97Z" transform="translate(-6.064 -32.976)" fill="#333"/>
    </symbol>
    <symbol id="icon-map-marker" viewBox="0 0 10.8 13.99915">
        <g id="icon-map-marker-line-1">
            <path id="icon-map-marker-path-1" class="cls-1" d="M5.4,13.99915h0a22.14319,22.14319,0,0,1-2.7-2.724c-1.231-1.482-2.7-3.705-2.7-5.876a5.4,5.4,0,0,1,10.8,0c0,2.17-1.469,4.392-2.7,5.875A22.14152,22.14152,0,0,1,5.4,13.99915Zm.016-11.536a3.064,3.064,0,1,0,3.064,3.064h0A3.067,3.067,0,0,0,5.416,2.46315Z"/>
            <circle id="Ellipse_49" data-name="Ellipse 49" class="cls-1" cx="5.428" cy="5.53821" r="1.552"/>
        </g>
    </symbol>
    <symbol id="icon-list-menu" viewBox="0 0 20 15">
        <rect class="icon-list-menu-rect-1" x="5" y="0.5" width="15" height="2" rx="1"/>
        <rect class="icon-list-menu-rect-1" x="5" y="6.5" width="15" height="2" rx="1"/>
        <rect class="icon-list-menu-rect-1" x="5" y="12.5" width="15" height="2" rx="1"/>
        <circle class="icon-list-menu-circ-1" cx="1.5" cy="1.5" r="1.5"/>
        <circle class="icon-list-menu-circ-1" cx="1.5" cy="7.75" r="1.5"/>
        <circle class="icon-list-menu-circ-1" cx="1.5" cy="13.5" r="1.5"/>
    </symbol>
    <symbol id="icon-filters" viewBox="0 0 20 20">
        <path class="icon-filters-path-1" d="M19,2H14A2.98287,2.98287,0,0,0,8.36743,2H1A1,1,0,0,0,1,4H8.36743A2.98287,2.98287,0,0,0,14,4h5a1,1,0,0,0,0-2ZM11.18372,4.27673A1.27673,1.27673,0,1,1,12.46045,3,1.27675,1.27675,0,0,1,11.18372,4.27673Z"/>
        <path class="icon-filters-path-1" d="M1,11H5a2.98287,2.98287,0,0,0,5.63257,0H19a1,1,0,0,0,0-2H10.63257A2.98287,2.98287,0,0,0,5,9H1a1,1,0,0,0,0,2ZM7.81628,8.72327A1.27673,1.27673,0,1,1,6.53955,10,1.27675,1.27675,0,0,1,7.81628,8.72327Z"/>
        <path class="icon-filters-path-1" d="M19,16H14a2.98287,2.98287,0,0,0-5.63257,0H1a1,1,0,0,0,0,2H8.36743A2.98287,2.98287,0,0,0,14,18h5a1,1,0,0,0,0-2Zm-7.81628,2.27673A1.27673,1.27673,0,1,1,12.46045,17,1.27675,1.27675,0,0,1,11.18372,18.27673Z"/>
    </symbol>
    <symbol id="icon-youtube-play" viewBox="0 0 68 48">
        <path fill="#f00" fill-opacity="0.8" d="M66.52,7.74c-0.78-2.93-2.49-5.41-5.42-6.19C55.79,.13,34,0,34,0S12.21,.13,6.9,1.55 C3.97,2.33,2.27,4.81,1.48,7.74C0.06,13.05,0,24,0,24s0.06,10.95,1.48,16.26c0.78,2.93,2.49,5.41,5.42,6.19 C12.21,47.87,34,48,34,48s21.79-0.13,27.1-1.55c2.93-0.78,4.64-3.26,5.42-6.19C67.94,34.95,68,24,68,24S67.94,13.05,66.52,7.74z"></path><path d="M 45,24 27,14 27,34" fill="#fff"></path>
    </symbol>
</svg>


<ps-header class="page-header-custom-element sticky-top">
    <div class="navigation-panel invisible">
        <div class="navigation-panel-inner">
            <div class="navigation-wrapper">
                <div class="dss-nav-trial" data-reg-role="trial"></div>
                
                    <nav class="navigation" >
    
    
        <ul class="navigation-menu">
            
                <li data-click="nav0" ><div class="navigation-item">
    <div class="navigation-item-text">
        
            <a class="navigation-item-link" href="https://www.pacificsandiego.com/eat-drink">Eat | Drink </a>
        
        
            <div class="navigation-item-more">
                <button class="subnavigation-button button" aria-label="Open Sub Navigation"><svg class="icon chevron-icon"><use xlink:href="#chevron"></use></svg></button>
            </div>
        
    </div>

    
        <ul class="navigation-item-menu">
            
                
                    <li  data-click="navsub0">
    <a class="navigation-link" href="https://www.pacificsandiego.com/eat-drink/restaurants">Restaurants</a>
</li>
                
                    <li  data-click="navsub1">
    <a class="navigation-link" href="https://www.pacificsandiego.com/eat-drink/bars">Bars</a>
</li>
                
                    <li  data-click="navsub2">
    <a class="navigation-link" href="https://www.pacificsandiego.com/eat-drink/cocktails">Cocktails</a>
</li>
                
                    <li  data-click="navsub3">
    <a class="navigation-link" href="https://www.pacificsandiego.com/eat-drink/craft-beer">Craft Beer</a>
</li>
                
            
        </ul>
        <ul class="navigation-item-menu-placeholder">
            
                
                    <li>
    <a class="navigation-link" href="https://www.pacificsandiego.com/eat-drink/restaurants">Restaurants</a>
</li>
                
                    <li>
    <a class="navigation-link" href="https://www.pacificsandiego.com/eat-drink/bars">Bars</a>
</li>
                
                    <li>
    <a class="navigation-link" href="https://www.pacificsandiego.com/eat-drink/cocktails">Cocktails</a>
</li>
                
                    <li>
    <a class="navigation-link" href="https://www.pacificsandiego.com/eat-drink/craft-beer">Craft Beer</a>
</li>
                
            
        </ul>
    
</div></li>
            
                <li data-click="nav1" ><div class="navigation-item">
    <div class="navigation-item-text">
        
            <a class="navigation-item-link" href="https://www.pacificsandiego.com/things-to-do">Things To Do</a>
        
        
            <div class="navigation-item-more">
                <button class="subnavigation-button button" aria-label="Open Sub Navigation"><svg class="icon chevron-icon"><use xlink:href="#chevron"></use></svg></button>
            </div>
        
    </div>

    
        <ul class="navigation-item-menu">
            
                
                    <li  data-click="navsub0">
    <a class="navigation-link" href="https://www.pacificsandiego.com/things-to-do/events">Events</a>
</li>
                
                    <li  data-click="navsub1">
    <a class="navigation-link" href="https://www.pacificsandiego.com/things-to-do/music">Music</a>
</li>
                
                    <li  data-click="navsub2">
    <a class="navigation-link" href="https://www.pacificsandiego.com/things-to-do/nightlife">Nightlife</a>
</li>
                
                    <li  data-click="navsub3">
    <a class="navigation-link" href="https://www.pacificsandiego.com/local-entertainment/arts-culture">Arts | Culture</a>
</li>
                
                    <li  data-click="navsub4">
    <a class="navigation-link" href="https://www.pacificsandiego.com/things-to-do/travel-staycation">Travel | Staycation</a>
</li>
                
                    <li  data-click="navsub5">
    <a class="navigation-link" href="https://www.pacificsandiego.com/things-to-do/health-fitness">Health | Fitness</a>
</li>
                
                    <li  data-click="navsub6">
    <a class="navigation-link" href="https://www.pacificsandiego.com/things-to-do/fashion-beauty">Fashion | Beauty</a>
</li>
                
            
        </ul>
        <ul class="navigation-item-menu-placeholder">
            
                
                    <li>
    <a class="navigation-link" href="https://www.pacificsandiego.com/things-to-do/events">Events</a>
</li>
                
                    <li>
    <a class="navigation-link" href="https://www.pacificsandiego.com/things-to-do/music">Music</a>
</li>
                
                    <li>
    <a class="navigation-link" href="https://www.pacificsandiego.com/things-to-do/nightlife">Nightlife</a>
</li>
                
                    <li>
    <a class="navigation-link" href="https://www.pacificsandiego.com/local-entertainment/arts-culture">Arts | Culture</a>
</li>
                
                    <li>
    <a class="navigation-link" href="https://www.pacificsandiego.com/things-to-do/travel-staycation">Travel | Staycation</a>
</li>
                
                    <li>
    <a class="navigation-link" href="https://www.pacificsandiego.com/things-to-do/health-fitness">Health | Fitness</a>
</li>
                
                    <li>
    <a class="navigation-link" href="https://www.pacificsandiego.com/things-to-do/fashion-beauty">Fashion | Beauty</a>
</li>
                
            
        </ul>
    
</div></li>
            
                <li data-click="nav2" ><div class="navigation-item">
    <div class="navigation-item-text">
        
            <a class="navigation-item-link" href="https://www.pacificsandiego.com/things-to-do/dating">Dating</a>
        
        
            <div class="navigation-item-more">
                <button class="subnavigation-button button" aria-label="Open Sub Navigation"><svg class="icon chevron-icon"><use xlink:href="#chevron"></use></svg></button>
            </div>
        
    </div>

    
        <ul class="navigation-item-menu">
            
                
                    <li  data-click="navsub0">
    <a class="navigation-link" href="https://www.pacificsandiego.com/magazine/blind-date">Blind Date</a>
</li>
                
            
        </ul>
        <ul class="navigation-item-menu-placeholder">
            
                
                    <li>
    <a class="navigation-link" href="https://www.pacificsandiego.com/magazine/blind-date">Blind Date</a>
</li>
                
            
        </ul>
    
</div></li>
            
                <li data-click="nav3" ><div class="navigation-item">
    <div class="navigation-item-text">
        
            <a class="navigation-item-link" href="https://www.pacificsandiego.com/cannabis">Cannabis</a>
        
        
    </div>

    
</div></li>
            
                <li data-click="nav4" ><div class="navigation-item">
    <div class="navigation-item-text">
        
            <a class="navigation-item-link" href="https://www.pacificsandiego.com/photos-videos">Photos | Videos</a>
        
        
            <div class="navigation-item-more">
                <button class="subnavigation-button button" aria-label="Open Sub Navigation"><svg class="icon chevron-icon"><use xlink:href="#chevron"></use></svg></button>
            </div>
        
    </div>

    
        <ul class="navigation-item-menu">
            
                
                    <li  data-click="navsub0">
    <a class="navigation-link" href="https://www.pacificsandiego.com/photos-videos/photos">Photos</a>
</li>
                
                    <li  data-click="navsub1">
    <a class="navigation-link" href="https://www.pacificsandiego.com/photos-videos/videos">Videos</a>
</li>
                
            
        </ul>
        <ul class="navigation-item-menu-placeholder">
            
                
                    <li>
    <a class="navigation-link" href="https://www.pacificsandiego.com/photos-videos/photos">Photos</a>
</li>
                
                    <li>
    <a class="navigation-link" href="https://www.pacificsandiego.com/photos-videos/videos">Videos</a>
</li>
                
            
        </ul>
    
</div></li>
            
                <li data-click="nav5" ><div class="navigation-item">
    <div class="navigation-item-text">
        
            <a class="navigation-item-link" href="https://www.pacificsandiego.com/photos-videos/podcasts">Podcasts</a>
        
        
    </div>

    
</div></li>
            
                <li data-click="nav6" ><div class="navigation-item">
    <div class="navigation-item-text">
        
            <a class="navigation-item-link" href="https://www.pacificsandiego.com/magazine">Magazine</a>
        
        
            <div class="navigation-item-more">
                <button class="subnavigation-button button" aria-label="Open Sub Navigation"><svg class="icon chevron-icon"><use xlink:href="#chevron"></use></svg></button>
            </div>
        
    </div>

    
        <ul class="navigation-item-menu">
            
                
                    <li  data-click="navsub0">
    <a class="navigation-link" href="https://www.pacificsandiego.com/magazine/editors-letters">Editors Letters</a>
</li>
                
                    <li  data-click="navsub1">
    <a class="navigation-link" href="https://www.pacificsandiego.com/magazine/blind-date">Blind Date</a>
</li>
                
                    <li  data-click="navsub2">
    <a class="navigation-link" href="https://www.pacificsandiego.com/archives">Archives</a>
</li>
                
            
        </ul>
        <ul class="navigation-item-menu-placeholder">
            
                
                    <li>
    <a class="navigation-link" href="https://www.pacificsandiego.com/magazine/editors-letters">Editors Letters</a>
</li>
                
                    <li>
    <a class="navigation-link" href="https://www.pacificsandiego.com/magazine/blind-date">Blind Date</a>
</li>
                
                    <li>
    <a class="navigation-link" href="https://www.pacificsandiego.com/archives">Archives</a>
</li>
                
            
        </ul>
    
</div></li>
            
                <li data-click="nav7" ><div class="navigation-item">
    <div class="navigation-item-text">
        
            <a class="navigation-item-link" href="https://www.pacificsandiego.com/about-us">About Us</a>
        
        
            <div class="navigation-item-more">
                <button class="subnavigation-button button" aria-label="Open Sub Navigation"><svg class="icon chevron-icon"><use xlink:href="#chevron"></use></svg></button>
            </div>
        
    </div>

    
        <ul class="navigation-item-menu">
            
                
                    <li  data-click="navsub0">
    <a class="navigation-link" href="https://www.pacificsandiego.com/about/contact-us">Contact Us</a>
</li>
                
                    <li  data-click="navsub1">
    <a class="navigation-link" href="https://www.pacificsandiego.com/about/pac-distribution-map-htmlstory.html">Find the Magazine</a>
</li>
                
            
        </ul>
        <ul class="navigation-item-menu-placeholder">
            
                
                    <li>
    <a class="navigation-link" href="https://www.pacificsandiego.com/about/contact-us">Contact Us</a>
</li>
                
                    <li>
    <a class="navigation-link" href="https://www.pacificsandiego.com/about/pac-distribution-map-htmlstory.html">Find the Magazine</a>
</li>
                
            
        </ul>
    
</div></li>
            
                <li data-click="nav8" ><div class="navigation-item">
    <div class="navigation-item-text">
        
            <a class="navigation-item-link" href="https://www.pacificsandiego.com/pac-advertise-htmlstory.html">Advertise</a>
        
        
    </div>

    
</div></li>
            
                <li data-click="nav9" ><div class="navigation-item">
    <div class="navigation-item-text">
        
            <span>More</span>
        
        
            <div class="navigation-item-more">
                <button class="subnavigation-button button" aria-label="Open Sub Navigation"><svg class="icon chevron-icon"><use xlink:href="#chevron"></use></svg></button>
            </div>
        
    </div>

    
        <ul class="navigation-item-menu">
            
                
                    <li  data-click="navsub0">
    <a class="navigation-link" href="https://www.pacificsandiego.com/pac-advertise-htmlstory.html">Advertise</a>
</li>
                
                    <li  data-click="navsub1">
    <a class="navigation-link" href="https://www.pacificsandiego.com/sponsored">Sponsored</a>
</li>
                
                    <li  data-click="navsub2">
    <a class="navigation-link" href="https://www.pacificsandiego.com/contests">Contests</a>
</li>
                
                    <li  data-click="navsub3">
    <a class="navigation-link" href="https://membership.sandiegouniontribune.com/newsletters" target="_blank">Newsletter</a>
</li>
                
            
        </ul>
        <ul class="navigation-item-menu-placeholder">
            
                
                    <li>
    <a class="navigation-link" href="https://www.pacificsandiego.com/pac-advertise-htmlstory.html">Advertise</a>
</li>
                
                    <li>
    <a class="navigation-link" href="https://www.pacificsandiego.com/sponsored">Sponsored</a>
</li>
                
                    <li>
    <a class="navigation-link" href="https://www.pacificsandiego.com/contests">Contests</a>
</li>
                
                    <li>
    <a class="navigation-link" href="https://membership.sandiegouniontribune.com/newsletters" target="_blank">Newsletter</a>
</li>
                
            
        </ul>
    
</div></li>
            
                <li data-click="nav10" ><div class="navigation-item">
    <div class="navigation-item-text">
        
            <a class="navigation-item-link" href="https://www.sandiegouniontribune.com/terms-of-service">Terms</a>
        
        
    </div>

    
</div></li>
            
                <li data-click="nav11" ><div class="navigation-item">
    <div class="navigation-item-text">
        
            <a class="navigation-item-link" href="https://www.sandiegouniontribune.com/privacy-policy">Privacy</a>
        
        
    </div>

    
</div></li>
            
        </ul>
    
</nav>
                
                
                
                    <div class="page-header-disclaimer">Copyright © 2022, San Diego Union-Tribune | <a class="link" href="https://www.sandiegouniontribune.com/privacy-policy#california-notice-of-collection" target="_blank">CA Notice of Collection</a></div>
                
            </div>
        </div>
    </div>

    <header class="page-header">
        <button class="button navigation-button" aria-expanded="false"><svg class="icon burger-menu-icon"><use xlink:href="#burger-menu"></use></svg><svg class="icon close-icon"><use xlink:href="#close-x"></use></svg><span class="label">Sections</span></button>

        
            
                <div class="page-header-logo"><a aria-label="home page" href="https://www.pacificsandiego.com/"  ><picture>
    
    
            <source type="image/webp" 
    srcset="https://ca-times.brightspotcdn.com/dims4/default/6d7a3be/2147483647/strip/true/crop/4147x400+0+0/resize/320x31!/format/webp/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fe2%2Fc9%2F1b9f04fe4565ac6b613c24c87d10%2Fpacific-lifescool-2019-1-line-white-logo-min.png 320w,https://ca-times.brightspotcdn.com/dims4/default/2027474/2147483647/strip/true/crop/4147x400+0+0/resize/568x55!/format/webp/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fe2%2Fc9%2F1b9f04fe4565ac6b613c24c87d10%2Fpacific-lifescool-2019-1-line-white-logo-min.png 568w,https://ca-times.brightspotcdn.com/dims4/default/bcba467/2147483647/strip/true/crop/4147x400+0+0/resize/768x74!/format/webp/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fe2%2Fc9%2F1b9f04fe4565ac6b613c24c87d10%2Fpacific-lifescool-2019-1-line-white-logo-min.png 768w,https://ca-times.brightspotcdn.com/dims4/default/a28ff51/2147483647/strip/true/crop/4147x400+0+0/resize/1244x120!/format/webp/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fe2%2Fc9%2F1b9f04fe4565ac6b613c24c87d10%2Fpacific-lifescool-2019-1-line-white-logo-min.png 1244w"
     sizes="320px"
/>
    

    
    <img class="page-logo-image" alt=""
                srcset="https://ca-times.brightspotcdn.com/dims4/default/d46ce7d/2147483647/strip/true/crop/4147x400+0+0/resize/320x31!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fe2%2Fc9%2F1b9f04fe4565ac6b613c24c87d10%2Fpacific-lifescool-2019-1-line-white-logo-min.png 320w,https://ca-times.brightspotcdn.com/dims4/default/880d778/2147483647/strip/true/crop/4147x400+0+0/resize/568x55!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fe2%2Fc9%2F1b9f04fe4565ac6b613c24c87d10%2Fpacific-lifescool-2019-1-line-white-logo-min.png 568w,https://ca-times.brightspotcdn.com/dims4/default/b3444da/2147483647/strip/true/crop/4147x400+0+0/resize/768x74!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fe2%2Fc9%2F1b9f04fe4565ac6b613c24c87d10%2Fpacific-lifescool-2019-1-line-white-logo-min.png 768w,https://ca-times.brightspotcdn.com/dims4/default/fa96dab/2147483647/strip/true/crop/4147x400+0+0/resize/1244x120!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fe2%2Fc9%2F1b9f04fe4565ac6b613c24c87d10%2Fpacific-lifescool-2019-1-line-white-logo-min.png 1244w"
            
                sizes="320px"
             width="1244" height="120"
            src="https://ca-times.brightspotcdn.com/dims4/default/fa96dab/2147483647/strip/true/crop/4147x400+0+0/resize/1244x120!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fe2%2Fc9%2F1b9f04fe4565ac6b613c24c87d10%2Fpacific-lifescool-2019-1-line-white-logo-min.png"
        >


</picture>
</a>
</div>
            
        

        
            <ul class="navigation-quick-links">
                
                    <li data-click="ql0"><a class="link" href="https://www.pacificsandiego.com/eat-drink">Eat | Drink</a></li>
                
                    <li data-click="ql1"><a class="link" href="https://www.pacificsandiego.com/local-entertainment/arts-culture">Arts | Culture</a></li>
                
                    <li data-click="ql2"><a class="link" href="https://www.pacificsandiego.com/things-to-do/events">Events</a></li>
                
                    <li data-click="ql3"><a class="link" href="https://www.pacificsandiego.com/pacific-takeovers">Takeovers</a></li>
                
                    <li data-click="ql4"><a class="link" href="https://www.pacificsandiego.com/cannabis">Cannabis</a></li>
                
                    <li data-click="ql5"><a class="link" href="https://www.pacificsandiego.com/contests">Contests</a></li>
                
                    <li data-click="ql6"><a class="link" href="https://www.pacificsandiego.com/magazine">Magazine</a></li>
                
                    <li data-click="ql7"><a class="link" href="https://www.pacificsandiego.com/about/contact-us">Contact Us</a></li>
                
            </ul>
        
        <div class="page-header-end">
            <div class="dss-header bar-dss" data-reg-role="base"></div>
            
                <button class="button search-button"><svg class="icon magnify-icon"><use xlink:href="#icon-magnify"></use></svg><span class="visually-hidden">Show Search</span><svg class="icon close-icon"><use xlink:href="#close-x"></use></svg></button>

                    <div class="search-overlay">
                        <form class="search-form" action="https://www.pacificsandiego.com/search#nt=navsearch" novalidate="" autocomplete="off">
                            <label><input placeholder="Search" type="text" class="text-input" name="q" required><span class="visually-hidden">Search Query</span></label>
                            <button type="submit" class="button submit-button"><svg class="icon magnify-icon"><use xlink:href="#icon-magnify"></use></svg><span class="visually-hidden">Submit Search</span></button>
                        </form>
                    </div>
            
        </div>
    </header>
    <div class="dss-toaster" data-reg-role="prompt"></div>
</ps-header>

    




        
    <div class="page-above" data-click="above"><div class="google-dfp-ad-wrapper" data-ad-rendered="false" data-hide-ad="true"><div class="google-dfp-ad-caption">Advertisement</div>
    <div id="google-adc0caea42-b7fe-4e94-9f0e-78f23f13e32c" class="google-dfp-ad" data-slot-name="/21787098806/web.pacsd/eat-drink-puff/restaurants" data-slot-sizes="[[1, 1]]" data-out-of-page=true data-ptype="story" data-module-targeting='{"instart":"false"}'>
        <span class="google-dfp-ad-placeholder"></span>
    </div>
</div>
<div class="google-dfp-ad-wrapper" data-ad-rendered="false" style="min-height: 270px" data-min-height="270"><div class="google-dfp-ad-caption">Advertisement</div>
    <div id="google-adcd674805-e5d1-47c6-bffa-1a64720b997f" class="google-dfp-ad" data-slot-name="/21787098806/web.pacsd/eat-drink-puff/restaurants" data-slot-sizes="[[1280, 220], [970, 250], [970, 90], [728, 90], [320, 50], [1680, 220]]" data-ad-type="leaderboard" data-ptype="story" data-slot-ad-size-maps="[[[1241, 0], [1280, 220], [970, 250], [970, 90], [728, 90], [1680, 220]], [[1024, 0], [728, 90], [1280, 220], [1680, 220]], [[800, 0], [1280, 220], [728, 90], [1680, 220]], [[0, 0], [320, 50], [320, 100], [1280, 220], [1680, 220]]]" data-module-targeting='{}'>
        <span class="google-dfp-ad-placeholder"></span>
    </div>
</div>
</div>



        

        <div class="page-ad-margins">
            <div class="page-sticky-wrapper">
                
                    <div class="page-actions-sticky">
                        <div class="page-actions-sticky-content">
                            <ps-actionbar class="action-bar">
    <ul class="action-bar-menu">
        <li> <a class="action-link" href="https://www.facebook.com/dialog/share?app_id=1234567890&display=popup&href=https%3A%2F%2Fwww.pacificsandiego.com%2Feat-drink%2Frestaurants%2Fstory%2F2022-01-14%2Fshake-shack-opens-in-carlsbad"
    target="_blank" data-social-service="facebook" data-social-trigger="actionBar">
    <svg class="icon facebook-icon"><use xlink:href="#mono-icon-facebook"></use></svg><span>Facebook</span>
</a>
</li>
        <li><a class="action-link ActionLink" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pacificsandiego.com%2Feat-drink%2Frestaurants%2Fstory%2F2022-01-14%2Fshake-shack-opens-in-carlsbad&text=Shake%20Shack%20opens%20in%20Carlsbad"
    target="_blank" data-social-service="twitter" data-social-trigger="actionBar">
    <svg><use xlink:href="#mono-icon-twitter" /></svg><span>Twitter</span>
</a>
</li>
        <li>
            <a class="action-link" data-dropdown-trigger href="#"><svg class="icon share-arrow-icon "><use xlink:href="#share-more-arrow"></use></svg><span>Show more sharing options</span></a>
        </li>
    </ul>

    <div class="action-bar-dropdown">
        <div class="action-bar-dropdown-header">
            <span>Share</span>
            <button class="button close-button" data-dropdown-close><svg class="icon close-icon"><use xlink:href="#close-x"></use></svg><span class="visually-hidden">Close extra sharing options</span></button>
        </div>
        <ul class="action-bar-dropdown-menu">
            
                <li> <a class="action-link" href="https://www.facebook.com/dialog/share?app_id=1234567890&display=popup&href=https%3A%2F%2Fwww.pacificsandiego.com%2Feat-drink%2Frestaurants%2Fstory%2F2022-01-14%2Fshake-shack-opens-in-carlsbad"
    target="_blank" data-social-service="facebook" data-social-trigger="actionBar">
    <svg class="icon facebook-icon"><use xlink:href="#mono-icon-facebook"></use></svg><span>Facebook</span>
</a>
</li>
            
                <li><a class="action-link ActionLink" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pacificsandiego.com%2Feat-drink%2Frestaurants%2Fstory%2F2022-01-14%2Fshake-shack-opens-in-carlsbad&text=Shake%20Shack%20opens%20in%20Carlsbad"
    target="_blank" data-social-service="twitter" data-social-trigger="actionBar">
    <svg><use xlink:href="#mono-icon-twitter" /></svg><span>Twitter</span>
</a>
</li>
            

            
            <li>
                <span class="action-link" data-social-service="copylink" data-social-trigger="actionBar" data-href="https://www.pacificsandiego.com/eat-drink/restaurants/story/2022-01-14/shake-shack-opens-in-carlsbad"><svg class="icon copy-link-icon"><use xlink:href="#mono-icon-copylink"></use></svg><span>Copy Link URL</span><span data-copied-text>Copied!</span></span>
            </li>
            <li>
                <span class="action-link" data-social-service="print" data-social-trigger="actionBar"><svg class="icon print-icon"><use xlink:href="#mono-icon-print"></use></svg><span>Print</span></span>
            </li>
        </ul>
    </div>
</ps-actionbar>

                        </div>
                    </div>
                

                <div class="page-content paywall">
                    
    
        <div class="breadcrumbs" data-click="breadcrumb"><a class="link" href="https://www.pacificsandiego.com/eat-drink/restaurants">Restaurants</a></div>
    




                    
    <h1 class="headline">
        Shake Shack opens in Carlsbad
    </h1>



                    <div class="page-wrapper">
                        <main class="page-main">
                            <div class="page-main-content">
                                <article class="story">
                                    
                                        
                                            <div class="page-lead-media"><figure class="figure">
        <picture>
    
    
            <source type="image/webp" 
    srcset="https://ca-times.brightspotcdn.com/dims4/default/a86e21a/2147483647/strip/true/crop/1920x1080+0+0/resize/320x180!/format/webp/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fdb%2Faa%2F85adb63645be8fdf10de41881f15%2Fexterior-2.jpg 320w,https://ca-times.brightspotcdn.com/dims4/default/5f33505/2147483647/strip/true/crop/1920x1080+0+0/resize/568x320!/format/webp/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fdb%2Faa%2F85adb63645be8fdf10de41881f15%2Fexterior-2.jpg 568w,https://ca-times.brightspotcdn.com/dims4/default/4891891/2147483647/strip/true/crop/1920x1080+0+0/resize/768x432!/format/webp/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fdb%2Faa%2F85adb63645be8fdf10de41881f15%2Fexterior-2.jpg 768w,https://ca-times.brightspotcdn.com/dims4/default/2206e4e/2147483647/strip/true/crop/1920x1080+0+0/resize/840x473!/format/webp/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fdb%2Faa%2F85adb63645be8fdf10de41881f15%2Fexterior-2.jpg 840w"
    
/>
    

    
    <img class="image" alt="A rendering of the new Shake Shack restaurant at The Beacon center in Carlsbad."
                srcset="https://ca-times.brightspotcdn.com/dims4/default/c54f8be/2147483647/strip/true/crop/1920x1080+0+0/resize/320x180!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fdb%2Faa%2F85adb63645be8fdf10de41881f15%2Fexterior-2.jpg 320w,https://ca-times.brightspotcdn.com/dims4/default/6d61839/2147483647/strip/true/crop/1920x1080+0+0/resize/568x320!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fdb%2Faa%2F85adb63645be8fdf10de41881f15%2Fexterior-2.jpg 568w,https://ca-times.brightspotcdn.com/dims4/default/6ebb3f0/2147483647/strip/true/crop/1920x1080+0+0/resize/768x432!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fdb%2Faa%2F85adb63645be8fdf10de41881f15%2Fexterior-2.jpg 768w,https://ca-times.brightspotcdn.com/dims4/default/b712988/2147483647/strip/true/crop/1920x1080+0+0/resize/840x473!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fdb%2Faa%2F85adb63645be8fdf10de41881f15%2Fexterior-2.jpg 840w"
             width="840" height="473"
            src="https://ca-times.brightspotcdn.com/dims4/default/b712988/2147483647/strip/true/crop/1920x1080+0+0/resize/840x473!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fdb%2Faa%2F85adb63645be8fdf10de41881f15%2Fexterior-2.jpg"
        >


</picture>

    
    
        <div class="figure-content">
    <div class="figure-caption" aria-hidden="true">A rendering of the new Shake Shack restaurant at The Beacon center in Carlsbad.</div><div class="figure-credit">(Shake Shack)</div>
        </div>
    
</figure>
</div>
                                        
                                    

                                    


                                    <div class="byline">
                                        
                                            
                                                <div class="authors"><div class="author-name">
<span class="byline-prefix">By&nbsp;</span><a class="link" href="https://www.sandiegouniontribune.com/sdut-pam-kragen-staff.html" aria-label="Pam Kragen" data-click="standardBylineAuthorName">Pam Kragen</a>
    </div></div>
                                            
                                        <time datetime="2022-01-14T23:34:03.711Z" class="published-date"><span class="published-date-day">Jan. 14, 2022 </span><span class="published-time">3:34 PM PT </span></time>
                                            <div class="page-actions">
                                                <ps-actionbar class="action-bar">
    <ul class="action-bar-menu">
        <li> <a class="action-link" href="https://www.facebook.com/dialog/share?app_id=1234567890&display=popup&href=https%3A%2F%2Fwww.pacificsandiego.com%2Feat-drink%2Frestaurants%2Fstory%2F2022-01-14%2Fshake-shack-opens-in-carlsbad"
    target="_blank" data-social-service="facebook" data-social-trigger="actionBar">
    <svg class="icon facebook-icon"><use xlink:href="#mono-icon-facebook"></use></svg><span>Facebook</span>
</a>
</li>
        <li><a class="action-link ActionLink" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pacificsandiego.com%2Feat-drink%2Frestaurants%2Fstory%2F2022-01-14%2Fshake-shack-opens-in-carlsbad&text=Shake%20Shack%20opens%20in%20Carlsbad"
    target="_blank" data-social-service="twitter" data-social-trigger="actionBar">
    <svg><use xlink:href="#mono-icon-twitter" /></svg><span>Twitter</span>
</a>
</li>
        <li>
            <a class="action-link" data-dropdown-trigger href="#"><svg class="icon share-arrow-icon "><use xlink:href="#share-more-arrow"></use></svg><span>Show more sharing options</span></a>
        </li>
    </ul>

    <div class="action-bar-dropdown">
        <div class="action-bar-dropdown-header">
            <span>Share</span>
            <button class="button close-button" data-dropdown-close><svg class="icon close-icon"><use xlink:href="#close-x"></use></svg><span class="visually-hidden">Close extra sharing options</span></button>
        </div>
        <ul class="action-bar-dropdown-menu">
            
                <li> <a class="action-link" href="https://www.facebook.com/dialog/share?app_id=1234567890&display=popup&href=https%3A%2F%2Fwww.pacificsandiego.com%2Feat-drink%2Frestaurants%2Fstory%2F2022-01-14%2Fshake-shack-opens-in-carlsbad"
    target="_blank" data-social-service="facebook" data-social-trigger="actionBar">
    <svg class="icon facebook-icon"><use xlink:href="#mono-icon-facebook"></use></svg><span>Facebook</span>
</a>
</li>
            
                <li><a class="action-link ActionLink" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pacificsandiego.com%2Feat-drink%2Frestaurants%2Fstory%2F2022-01-14%2Fshake-shack-opens-in-carlsbad&text=Shake%20Shack%20opens%20in%20Carlsbad"
    target="_blank" data-social-service="twitter" data-social-trigger="actionBar">
    <svg><use xlink:href="#mono-icon-twitter" /></svg><span>Twitter</span>
</a>
</li>
            

            
            <li>
                <span class="action-link" data-social-service="copylink" data-social-trigger="actionBar" data-href="https://www.pacificsandiego.com/eat-drink/restaurants/story/2022-01-14/shake-shack-opens-in-carlsbad"><svg class="icon copy-link-icon"><use xlink:href="#mono-icon-copylink"></use></svg><span>Copy Link URL</span><span data-copied-text>Copied!</span></span>
            </li>
            <li>
                <span class="action-link" data-social-service="print" data-social-trigger="actionBar"><svg class="icon print-icon"><use xlink:href="#mono-icon-print"></use></svg><span>Print</span></span>
            </li>
        </ul>
    </div>
</ps-actionbar>

                                            </div>
                                        
                                    </div>

                                    

                                    <div class="page-article-container">
                                        
                                            <div class="page-article-body">
                                                <div class="rich-text-article-body"><div class="rich-text-article-body-content rich-text-body" data-subscriber-content><p>Shake Shack opened its fifth San Diego County location Wednesday in Carlsbad. The new restaurant is in the new The Beacon La Costa shopping center at 7740 El Camino Real, Suite K.</p><p>The new location features online ordering via the Shake App, a Shack Track walk-up window for pre-orders and indoor and outdoor seating. Besides Shake Shack’s traditional menu, the location serves several local beers, including Stone Delicious IPA, Cali Creamin’, Alesmith .394 and Modern Times Orderville. </p><p>Hours are 11 a.m. to 10 p.m. Sundays and Thursdays; 11 a.m. to 9 p.m. Mondays-Wednesdays; and 11 a.m. to 11 p.m. Fridays and Saturdays. To order online, visit <a class="link" href="https://shakeshack.com/location/carlsbad-ca" target="_blank">shakeshack.com/location/carlsbad-ca</a>.</p><p><b><i>Pam Kragen</i></b><i> writes about restaurants for the San Diego Union-Tribune. Email her at pam.kragen@sduniontribune.com.</i></p></div></div>
                                            </div>
                                        

                                        
                                        <hr />
                                    </div>

                                </article>

                                

    
    <div class="tags">
        <a class="link" href="https://www.pacificsandiego.com/eat-drink/restaurants">Restaurants</a><a class="link" href="https://www.pacificsandiego.com/eat-drink">Eat | Drink </a>
    </div>
    



                                
                                    <ps-newsletter-module class="module newsletter-module" data-id="236" data-module-id="0000017e-5bbb-d0b3-ab7e-dfbb8bcf0001">
    <div class="module-container">
        <div class="module-icon">
            <svg class="icon flying-envelope-icon"><use xlink:href="#icon-flying-envelope"></use></svg><span class="visually-hidden">Newsletter</span>
        </div>
        
            <p class="module-title">Sign up for the Pacific Insider newsletter</p>
        
    </div>
    
        <p class="module-description">PACIFIC magazine delivers the latest restaurant and bar openings, festivals and top concerts, every Tuesday.</p>
    
    <form
        class="form newsletter-module-form"
        method="post"
        action="https://membership.sandiegouniontribune.com/subscription-services/v1/newsletters/subscriptions"
        data-error-message="Something went wrong. Please try again."
        data-invalid-email-message="Please enter valid email address."
        data-field-error-message="Something went wrong. Please try again."
        data-success-message="Thank you for signing up."
        data-success-link-message="Manage all your newsletters here."
        data-success-pre-text="You&#x27;ve signed up"
        data-success-post-text="successfully."
        data-subscription-url="https://membership.sandiegouniontribune.com/newsletters"
    novalidate>
        
            <div class="email-input text-input"><label class="email-input-label text-input-label" for="email-input-element-0000017e-5bbb-d0b3-ab7e-dfbb8bcf0001"><span>Enter email address</span>
        <input class="email-input-element text-input-element" type="email" id="email-input-element-0000017e-5bbb-d0b3-ab7e-dfbb8bcf0001" name="emailinput"  placeholder="Enter email address"  />
    </label>
</div>

        
        <div class="form-error-message"></div>
        <div class="form-buttons">
            <button class="button" type="submit">Sign Me Up
</button>

        </div>
    </form>
    
      <p class="module-disclaimer">
        You may occasionally receive promotional content from the Pacific San Diego.
      </p>
    
</ps-newsletter-module>
                                

                                <div class="bylines">
    <div class="author-info">
        
            <div class="author-avatar">
                <a class="link" aria-label="Pam Kragen" href="https://www.sandiegouniontribune.com/sdut-pam-kragen-staff.html" data-click="authorBioImage">
                <img alt=""
                     data-src="https://ca-times.brightspotcdn.com/dims4/default/2a52309/2147483647/strip/true/crop/800x800+0+0/resize/100x100!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Ff4%2F36%2F5cb995992b1ff5d5ce5645b778b3%2Fimg-57e0194e-turbine-sdut-pam-kragen" data-lazy-load="true" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" width="100" height="100">
                </a>
            </div>
        

        <div class="author-bio">
            
                <div class="author-name">
                    <a class="link" href="https://www.sandiegouniontribune.com/sdut-pam-kragen-staff.html" aria-label="" data-click="authorBioName">Pam Kragen</a>
                </div>
            
            
                <div class="author-social-media"><div class="social-bar">
    <p class="social-bar-heading">Follow Us</p>

    
        <ul class="social-bar-menu">
            
                <li><a class="social-link" rel="noreferrer noopener" href="https://twitter.com/@pamkragen" target="_blank" data-social-service="twitter" data-social-trigger="authorBio"><svg class="icon social-icon"><use xlink:href="#mono-icon-twitter"></use></svg><span class="visually-hidden">twitter</span></a>
</li>
            
                <li><a class="social-link" rel="noreferrer noopener" href="mailto:pam.kragen@sduniontribune.com" target="_blank" data-social-service="email" data-social-trigger="authorBio"><svg class="icon social-icon"><use xlink:href="#mono-icon-email"></use></svg><span class="visually-hidden">email</span></a>
</li>
            
                <li><a class="social-link" rel="noreferrer noopener" href="https://www.facebook.com/UTNorthCounty" target="_blank" data-social-service="facebook" data-social-trigger="authorBio"><svg class="icon social-icon"><use xlink:href="#mono-icon-facebook"></use></svg><span class="visually-hidden">facebook</span></a>
</li>
            
        </ul>
    
</div>
</div>
            
            
                <p class="author-bio-text">Pam Kragen is a feature writer who specializes in writing human interest, dining, theater and opera stories. She joined The San Diego Union-Tribune staff in October 2012 after 27 years at the North County Times, where she served as the Arts &amp; Features Editor, as well as the paper’s longtime arts writer and theater/opera critic. She is the president and co-founder of the San Diego Theatre Critics Circle. She holds a bachelor of arts degree in journalism from San Diego State University and completed fellowships in theater criticism at the University of Southern California and opera/classical music criticism at Columbia University’s Graduate School of Journalism. She reports from the U-T’s North County office in San Marcos.</p>
            
        </div>
    </div>

</div>

                                

                                
    <div class="page-main-content-footer" data-click="contentFooter">
<div class="list list-d list-spacer-bottom"  data-list-id="0000016a-21da-d1ce-abfa-a3df16d10000" data-module-id="0000016a-21da-d1ce-abfa-a3df16d10000"><div class="list-header list-d-list-header" >
    
        <p class="list-header-title list-d-list-header-title" data-counter="6">More on the Subject
        </p>
    
</div>
<ul class="list-menu list-d-menu"><li data-click="liD0promoSmall"><ps-promo class="promo promo-position-small promo-small"  data-module-id="0000017e-5bbb-d0b3-ab7e-dfbb8c3f0003" data-content-type="article" data-show-img
 data-left-center


>
  <div class="promo-wrapper"><div class="promo-media"><a class="link" href="https://www.pacificsandiego.com/eat-drink/restaurants/story/2022-01-14/callie-named-one-of-10-most-beautiful-new-restaurants-in-the-u-s" aria-label="Callie named one of 10 most beautiful new restaurants in the U.S."><picture>
    
    
            <source type="image/webp" 
    data-srcset="https://ca-times.brightspotcdn.com/dims4/default/8896731/2147483647/strip/true/crop/5040x3360+0+0/resize/110x73!/format/webp/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fa0%2Fe6%2F4215d8bd4c8384191e66e900d81c%2Fsd-photos-1staff-780530-sd-fi-dining-callie-swh0008.JPG 110w,https://ca-times.brightspotcdn.com/dims4/default/ffb8c27/2147483647/strip/true/crop/5040x3360+0+0/resize/180x120!/format/webp/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fa0%2Fe6%2F4215d8bd4c8384191e66e900d81c%2Fsd-photos-1staff-780530-sd-fi-dining-callie-swh0008.JPG 180w,https://ca-times.brightspotcdn.com/dims4/default/a55c21d/2147483647/strip/true/crop/5040x3360+0+0/resize/320x213!/format/webp/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fa0%2Fe6%2F4215d8bd4c8384191e66e900d81c%2Fsd-photos-1staff-780530-sd-fi-dining-callie-swh0008.JPG 320w,https://ca-times.brightspotcdn.com/dims4/default/b5aff85/2147483647/strip/true/crop/5040x3360+0+0/resize/568x379!/format/webp/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fa0%2Fe6%2F4215d8bd4c8384191e66e900d81c%2Fsd-photos-1staff-780530-sd-fi-dining-callie-swh0008.JPG 568w,https://ca-times.brightspotcdn.com/dims4/default/be2cb8a/2147483647/strip/true/crop/5040x3360+0+0/resize/768x512!/format/webp/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fa0%2Fe6%2F4215d8bd4c8384191e66e900d81c%2Fsd-photos-1staff-780530-sd-fi-dining-callie-swh0008.JPG 768w,https://ca-times.brightspotcdn.com/dims4/default/e85b29c/2147483647/strip/true/crop/5040x3360+0+0/resize/840x560!/format/webp/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fa0%2Fe6%2F4215d8bd4c8384191e66e900d81c%2Fsd-photos-1staff-780530-sd-fi-dining-callie-swh0008.JPG 840w" data-lazy-load="true" sizes="180px"
/>
    

    
    <img class="image" alt="SAN DIEGO, CA - MAY 28: A view of the bar area and dining room at chef Travis Swikard&#x27;s new East Village restaurant Callie on Friday, May 28, 2021 in San Diego, CA. (Sam Hodgson / The San Diego Union-Tribune)"
                data-srcset="https://ca-times.brightspotcdn.com/dims4/default/9b26bf1/2147483647/strip/true/crop/5040x3360+0+0/resize/110x73!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fa0%2Fe6%2F4215d8bd4c8384191e66e900d81c%2Fsd-photos-1staff-780530-sd-fi-dining-callie-swh0008.JPG 110w,https://ca-times.brightspotcdn.com/dims4/default/fb2a4b5/2147483647/strip/true/crop/5040x3360+0+0/resize/180x120!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fa0%2Fe6%2F4215d8bd4c8384191e66e900d81c%2Fsd-photos-1staff-780530-sd-fi-dining-callie-swh0008.JPG 180w,https://ca-times.brightspotcdn.com/dims4/default/7d36fb2/2147483647/strip/true/crop/5040x3360+0+0/resize/320x213!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fa0%2Fe6%2F4215d8bd4c8384191e66e900d81c%2Fsd-photos-1staff-780530-sd-fi-dining-callie-swh0008.JPG 320w,https://ca-times.brightspotcdn.com/dims4/default/b81a9ad/2147483647/strip/true/crop/5040x3360+0+0/resize/568x379!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fa0%2Fe6%2F4215d8bd4c8384191e66e900d81c%2Fsd-photos-1staff-780530-sd-fi-dining-callie-swh0008.JPG 568w,https://ca-times.brightspotcdn.com/dims4/default/cc05002/2147483647/strip/true/crop/5040x3360+0+0/resize/768x512!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fa0%2Fe6%2F4215d8bd4c8384191e66e900d81c%2Fsd-photos-1staff-780530-sd-fi-dining-callie-swh0008.JPG 768w,https://ca-times.brightspotcdn.com/dims4/default/3c45e4f/2147483647/strip/true/crop/5040x3360+0+0/resize/840x560!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fa0%2Fe6%2F4215d8bd4c8384191e66e900d81c%2Fsd-photos-1staff-780530-sd-fi-dining-callie-swh0008.JPG 840w"
                sizes="180px"
             width="840" height="560"
            data-src="https://ca-times.brightspotcdn.com/dims4/default/3c45e4f/2147483647/strip/true/crop/5040x3360+0+0/resize/840x560!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fa0%2Fe6%2F4215d8bd4c8384191e66e900d81c%2Fsd-photos-1staff-780530-sd-fi-dining-callie-swh0008.JPG" data-lazy-load="true" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==">


</picture>
</a></div><div class="promo-content"><div class="promo-title-container"><p class="promo-category"><a class="link" href="https://www.pacificsandiego.com/eat-drink/restaurants">Restaurants</a></p><p class="promo-title">
    <a class="link" href="https://www.pacificsandiego.com/eat-drink/restaurants/story/2022-01-14/callie-named-one-of-10-most-beautiful-new-restaurants-in-the-u-s">Callie named one of 10 most beautiful new restaurants in the U.S.</a>
</p></div><p class="promo-timestamp" data-date="Jan. 14, 2022" data-shouldShowDate="true" data-shouldShowTime="true" data-timestamp="1642191338964"
    ></p></div>
  </div>
</ps-promo>
</li><li data-click="liD1promoSmall"><ps-promo class="promo promo-position-small promo-small"  data-module-id="0000017e-5bbb-d0b3-ab7e-dfbb8c420000" data-content-type="article" data-show-img
 data-left-center


>
  <div class="promo-wrapper"><div class="promo-media"><a class="link" href="https://www.pacificsandiego.com/eat-drink/restaurants/story/2021-12-23/six-san-diego-restaurants-earn-gambero-rosso-honors" aria-label="Six restaurants in San Diego earn Gambero Rosso honors"><picture>
    
    
            <source type="image/webp" 
    data-srcset="https://ca-times.brightspotcdn.com/dims4/default/6c076c7/2147483647/strip/true/crop/5040x3360+0+0/resize/110x73!/format/webp/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F7a%2F9c%2Fbe51eeba435abaccebd2862c2e4a%2Fkambriafischerphotography-coripastificiofall2020-1941.jpg 110w,https://ca-times.brightspotcdn.com/dims4/default/221dadc/2147483647/strip/true/crop/5040x3360+0+0/resize/180x120!/format/webp/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F7a%2F9c%2Fbe51eeba435abaccebd2862c2e4a%2Fkambriafischerphotography-coripastificiofall2020-1941.jpg 180w,https://ca-times.brightspotcdn.com/dims4/default/345457d/2147483647/strip/true/crop/5040x3360+0+0/resize/320x213!/format/webp/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F7a%2F9c%2Fbe51eeba435abaccebd2862c2e4a%2Fkambriafischerphotography-coripastificiofall2020-1941.jpg 320w,https://ca-times.brightspotcdn.com/dims4/default/81767f8/2147483647/strip/true/crop/5040x3360+0+0/resize/568x379!/format/webp/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F7a%2F9c%2Fbe51eeba435abaccebd2862c2e4a%2Fkambriafischerphotography-coripastificiofall2020-1941.jpg 568w,https://ca-times.brightspotcdn.com/dims4/default/aeaef00/2147483647/strip/true/crop/5040x3360+0+0/resize/768x512!/format/webp/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F7a%2F9c%2Fbe51eeba435abaccebd2862c2e4a%2Fkambriafischerphotography-coripastificiofall2020-1941.jpg 768w,https://ca-times.brightspotcdn.com/dims4/default/71eaf12/2147483647/strip/true/crop/5040x3360+0+0/resize/840x560!/format/webp/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F7a%2F9c%2Fbe51eeba435abaccebd2862c2e4a%2Fkambriafischerphotography-coripastificiofall2020-1941.jpg 840w" data-lazy-load="true" sizes="180px"
/>
    

    
    <img class="image" alt="A selection of dishes from Cori Trattoria and Pastificio in North Park."
                data-srcset="https://ca-times.brightspotcdn.com/dims4/default/2329add/2147483647/strip/true/crop/5040x3360+0+0/resize/110x73!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F7a%2F9c%2Fbe51eeba435abaccebd2862c2e4a%2Fkambriafischerphotography-coripastificiofall2020-1941.jpg 110w,https://ca-times.brightspotcdn.com/dims4/default/695a65f/2147483647/strip/true/crop/5040x3360+0+0/resize/180x120!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F7a%2F9c%2Fbe51eeba435abaccebd2862c2e4a%2Fkambriafischerphotography-coripastificiofall2020-1941.jpg 180w,https://ca-times.brightspotcdn.com/dims4/default/887246a/2147483647/strip/true/crop/5040x3360+0+0/resize/320x213!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F7a%2F9c%2Fbe51eeba435abaccebd2862c2e4a%2Fkambriafischerphotography-coripastificiofall2020-1941.jpg 320w,https://ca-times.brightspotcdn.com/dims4/default/057fcf7/2147483647/strip/true/crop/5040x3360+0+0/resize/568x379!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F7a%2F9c%2Fbe51eeba435abaccebd2862c2e4a%2Fkambriafischerphotography-coripastificiofall2020-1941.jpg 568w,https://ca-times.brightspotcdn.com/dims4/default/da092df/2147483647/strip/true/crop/5040x3360+0+0/resize/768x512!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F7a%2F9c%2Fbe51eeba435abaccebd2862c2e4a%2Fkambriafischerphotography-coripastificiofall2020-1941.jpg 768w,https://ca-times.brightspotcdn.com/dims4/default/2158924/2147483647/strip/true/crop/5040x3360+0+0/resize/840x560!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F7a%2F9c%2Fbe51eeba435abaccebd2862c2e4a%2Fkambriafischerphotography-coripastificiofall2020-1941.jpg 840w"
                sizes="180px"
             width="840" height="560"
            data-src="https://ca-times.brightspotcdn.com/dims4/default/2158924/2147483647/strip/true/crop/5040x3360+0+0/resize/840x560!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F7a%2F9c%2Fbe51eeba435abaccebd2862c2e4a%2Fkambriafischerphotography-coripastificiofall2020-1941.jpg" data-lazy-load="true" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==">


</picture>
</a></div><div class="promo-content"><div class="promo-title-container"><p class="promo-category"><a class="link" href="https://www.pacificsandiego.com/eat-drink/restaurants">Restaurants</a></p><p class="promo-title">
    <a class="link" href="https://www.pacificsandiego.com/eat-drink/restaurants/story/2021-12-23/six-san-diego-restaurants-earn-gambero-rosso-honors">Six restaurants in San Diego earn Gambero Rosso honors</a>
</p></div><p class="promo-timestamp" data-date="Dec. 23, 2021" data-shouldShowDate="true" data-shouldShowTime="true" data-timestamp="1640268056215"
    ></p></div>
  </div>
</ps-promo>
</li><li data-click="liD2promoSmall"><ps-promo class="promo promo-position-small promo-small"  data-module-id="0000017e-5bbb-d0b3-ab7e-dfbb8c440001" data-content-type="article" data-show-img
 data-left-center


>
  <div class="promo-wrapper"><div class="promo-media"><a class="link" href="https://www.pacificsandiego.com/eat-drink/restaurants/story/2021-12-22/stk-steakhouse-serves-up-holiday-specials" aria-label="STK Steakhouse serves up holiday specials"><picture>
    
    
            <source type="image/webp" 
    data-srcset="https://ca-times.brightspotcdn.com/dims4/default/0a20483/2147483647/strip/true/crop/6000x4000+0+0/resize/110x73!/format/webp/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F06%2F1d%2F95e449de4887a8c93fe4a943d39a%2Froasted-prime-rib.jpg 110w,https://ca-times.brightspotcdn.com/dims4/default/e335ede/2147483647/strip/true/crop/6000x4000+0+0/resize/180x120!/format/webp/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F06%2F1d%2F95e449de4887a8c93fe4a943d39a%2Froasted-prime-rib.jpg 180w,https://ca-times.brightspotcdn.com/dims4/default/18a9d9d/2147483647/strip/true/crop/6000x4000+0+0/resize/320x213!/format/webp/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F06%2F1d%2F95e449de4887a8c93fe4a943d39a%2Froasted-prime-rib.jpg 320w,https://ca-times.brightspotcdn.com/dims4/default/cfdc1b8/2147483647/strip/true/crop/6000x4000+0+0/resize/568x379!/format/webp/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F06%2F1d%2F95e449de4887a8c93fe4a943d39a%2Froasted-prime-rib.jpg 568w,https://ca-times.brightspotcdn.com/dims4/default/14c94b4/2147483647/strip/true/crop/6000x4000+0+0/resize/768x512!/format/webp/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F06%2F1d%2F95e449de4887a8c93fe4a943d39a%2Froasted-prime-rib.jpg 768w,https://ca-times.brightspotcdn.com/dims4/default/fc7b9dc/2147483647/strip/true/crop/6000x4000+0+0/resize/840x560!/format/webp/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F06%2F1d%2F95e449de4887a8c93fe4a943d39a%2Froasted-prime-rib.jpg 840w" data-lazy-load="true" sizes="180px"
/>
    

    
    <img class="image" alt="The Christmas spread from STK Steakhouse."
                data-srcset="https://ca-times.brightspotcdn.com/dims4/default/78cee35/2147483647/strip/true/crop/6000x4000+0+0/resize/110x73!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F06%2F1d%2F95e449de4887a8c93fe4a943d39a%2Froasted-prime-rib.jpg 110w,https://ca-times.brightspotcdn.com/dims4/default/e061b57/2147483647/strip/true/crop/6000x4000+0+0/resize/180x120!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F06%2F1d%2F95e449de4887a8c93fe4a943d39a%2Froasted-prime-rib.jpg 180w,https://ca-times.brightspotcdn.com/dims4/default/c63e370/2147483647/strip/true/crop/6000x4000+0+0/resize/320x213!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F06%2F1d%2F95e449de4887a8c93fe4a943d39a%2Froasted-prime-rib.jpg 320w,https://ca-times.brightspotcdn.com/dims4/default/1c6d55f/2147483647/strip/true/crop/6000x4000+0+0/resize/568x379!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F06%2F1d%2F95e449de4887a8c93fe4a943d39a%2Froasted-prime-rib.jpg 568w,https://ca-times.brightspotcdn.com/dims4/default/a77c44a/2147483647/strip/true/crop/6000x4000+0+0/resize/768x512!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F06%2F1d%2F95e449de4887a8c93fe4a943d39a%2Froasted-prime-rib.jpg 768w,https://ca-times.brightspotcdn.com/dims4/default/0f826ca/2147483647/strip/true/crop/6000x4000+0+0/resize/840x560!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F06%2F1d%2F95e449de4887a8c93fe4a943d39a%2Froasted-prime-rib.jpg 840w"
                sizes="180px"
             width="840" height="560"
            data-src="https://ca-times.brightspotcdn.com/dims4/default/0f826ca/2147483647/strip/true/crop/6000x4000+0+0/resize/840x560!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F06%2F1d%2F95e449de4887a8c93fe4a943d39a%2Froasted-prime-rib.jpg" data-lazy-load="true" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==">


</picture>
</a></div><div class="promo-content"><div class="promo-title-container"><p class="promo-category"><a class="link" href="https://www.pacificsandiego.com/eat-drink/restaurants">Restaurants</a></p><p class="promo-title">
    <a class="link" href="https://www.pacificsandiego.com/eat-drink/restaurants/story/2021-12-22/stk-steakhouse-serves-up-holiday-specials">STK Steakhouse serves up holiday specials</a>
</p></div><p class="promo-timestamp" data-date="Dec. 22, 2021" data-shouldShowDate="true" data-shouldShowTime="true" data-timestamp="1640181626036"
    ></p></div>
  </div>
</ps-promo>
</li><li data-click="liD3promoSmall"><ps-promo class="promo promo-position-small promo-small"  data-module-id="0000017e-5bbb-d0b3-ab7e-dfbb8c460001" data-content-type="article" data-show-img
 data-left-center


>
  <div class="promo-wrapper"><div class="promo-media"><a class="link" href="https://www.pacificsandiego.com/eat-drink/restaurants/story/2021-12-21/addison-earns-new-international-accolade" aria-label="Michelin-starred restaurant Addison earns new international accolade"><picture>
    
    
            <source type="image/webp" 
    data-srcset="https://ca-times.brightspotcdn.com/dims4/default/4afe310/2147483647/strip/true/crop/2100x1400+0+350/resize/110x73!/format/webp/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F15%2F0a%2F796841fc48af96bacf431294b518%2Faddison-front-credit-addison.jpg 110w,https://ca-times.brightspotcdn.com/dims4/default/8d3edd8/2147483647/strip/true/crop/2100x1400+0+350/resize/180x120!/format/webp/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F15%2F0a%2F796841fc48af96bacf431294b518%2Faddison-front-credit-addison.jpg 180w,https://ca-times.brightspotcdn.com/dims4/default/75537b0/2147483647/strip/true/crop/2100x1400+0+350/resize/320x213!/format/webp/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F15%2F0a%2F796841fc48af96bacf431294b518%2Faddison-front-credit-addison.jpg 320w,https://ca-times.brightspotcdn.com/dims4/default/d398bab/2147483647/strip/true/crop/2100x1400+0+350/resize/568x379!/format/webp/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F15%2F0a%2F796841fc48af96bacf431294b518%2Faddison-front-credit-addison.jpg 568w,https://ca-times.brightspotcdn.com/dims4/default/335ae97/2147483647/strip/true/crop/2100x1400+0+350/resize/768x512!/format/webp/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F15%2F0a%2F796841fc48af96bacf431294b518%2Faddison-front-credit-addison.jpg 768w,https://ca-times.brightspotcdn.com/dims4/default/2d57938/2147483647/strip/true/crop/2100x1400+0+350/resize/840x560!/format/webp/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F15%2F0a%2F796841fc48af96bacf431294b518%2Faddison-front-credit-addison.jpg 840w" data-lazy-load="true" sizes="180px"
/>
    

    
    <img class="image" alt="Addison restaurant in Carmel Valley earned its second Michelin star on Sept. 28, 2021."
                data-srcset="https://ca-times.brightspotcdn.com/dims4/default/a4c3c87/2147483647/strip/true/crop/2100x1400+0+350/resize/110x73!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F15%2F0a%2F796841fc48af96bacf431294b518%2Faddison-front-credit-addison.jpg 110w,https://ca-times.brightspotcdn.com/dims4/default/f5ba8d6/2147483647/strip/true/crop/2100x1400+0+350/resize/180x120!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F15%2F0a%2F796841fc48af96bacf431294b518%2Faddison-front-credit-addison.jpg 180w,https://ca-times.brightspotcdn.com/dims4/default/b838612/2147483647/strip/true/crop/2100x1400+0+350/resize/320x213!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F15%2F0a%2F796841fc48af96bacf431294b518%2Faddison-front-credit-addison.jpg 320w,https://ca-times.brightspotcdn.com/dims4/default/d7a177f/2147483647/strip/true/crop/2100x1400+0+350/resize/568x379!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F15%2F0a%2F796841fc48af96bacf431294b518%2Faddison-front-credit-addison.jpg 568w,https://ca-times.brightspotcdn.com/dims4/default/38acab8/2147483647/strip/true/crop/2100x1400+0+350/resize/768x512!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F15%2F0a%2F796841fc48af96bacf431294b518%2Faddison-front-credit-addison.jpg 768w,https://ca-times.brightspotcdn.com/dims4/default/4c40ee6/2147483647/strip/true/crop/2100x1400+0+350/resize/840x560!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F15%2F0a%2F796841fc48af96bacf431294b518%2Faddison-front-credit-addison.jpg 840w"
                sizes="180px"
             width="840" height="560"
            data-src="https://ca-times.brightspotcdn.com/dims4/default/4c40ee6/2147483647/strip/true/crop/2100x1400+0+350/resize/840x560!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F15%2F0a%2F796841fc48af96bacf431294b518%2Faddison-front-credit-addison.jpg" data-lazy-load="true" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==">


</picture>
</a></div><div class="promo-content"><div class="promo-title-container"><p class="promo-category"><a class="link" href="https://www.pacificsandiego.com/eat-drink/restaurants">Restaurants</a></p><p class="promo-title">
    <a class="link" href="https://www.pacificsandiego.com/eat-drink/restaurants/story/2021-12-21/addison-earns-new-international-accolade">Michelin-starred restaurant Addison earns new international accolade</a>
</p></div><p class="promo-timestamp" data-date="Dec. 21, 2021" data-shouldShowDate="true" data-shouldShowTime="true" data-timestamp="1640095203753"
    ></p></div>
  </div>
</ps-promo>
</li><li data-click="liD4promoSmall"><ps-promo class="promo promo-position-small promo-small"  data-module-id="0000017e-5bbb-d0b3-ab7e-dfbb8c480001" data-content-type="article" data-show-img
 data-left-center


>
  <div class="promo-wrapper"><div class="promo-media"><a class="link" href="https://www.pacificsandiego.com/eat-drink/restaurants/story/2021-12-16/diane-powers-bazaar-del-mundo-restaurants-serve-up-holiday-favorites" aria-label="Diane Powers’ Bazaar del Mundo restaurants serve up holiday favorites"><picture>
    
    
            <source type="image/webp" 
    data-srcset="https://ca-times.brightspotcdn.com/dims4/default/2c16a0d/2147483647/strip/true/crop/2400x1600+0+80/resize/110x73!/format/webp/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F3d%2F28%2Ffd56af4545dd84d3f913334299e1%2Fturkey-mole-tamales-hr.jpg 110w,https://ca-times.brightspotcdn.com/dims4/default/055871e/2147483647/strip/true/crop/2400x1600+0+80/resize/180x120!/format/webp/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F3d%2F28%2Ffd56af4545dd84d3f913334299e1%2Fturkey-mole-tamales-hr.jpg 180w,https://ca-times.brightspotcdn.com/dims4/default/eed138a/2147483647/strip/true/crop/2400x1600+0+80/resize/320x213!/format/webp/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F3d%2F28%2Ffd56af4545dd84d3f913334299e1%2Fturkey-mole-tamales-hr.jpg 320w,https://ca-times.brightspotcdn.com/dims4/default/e77475b/2147483647/strip/true/crop/2400x1600+0+80/resize/568x379!/format/webp/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F3d%2F28%2Ffd56af4545dd84d3f913334299e1%2Fturkey-mole-tamales-hr.jpg 568w,https://ca-times.brightspotcdn.com/dims4/default/52abc99/2147483647/strip/true/crop/2400x1600+0+80/resize/768x512!/format/webp/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F3d%2F28%2Ffd56af4545dd84d3f913334299e1%2Fturkey-mole-tamales-hr.jpg 768w,https://ca-times.brightspotcdn.com/dims4/default/be69ddf/2147483647/strip/true/crop/2400x1600+0+80/resize/840x560!/format/webp/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F3d%2F28%2Ffd56af4545dd84d3f913334299e1%2Fturkey-mole-tamales-hr.jpg 840w" data-lazy-load="true" sizes="180px"
/>
    

    
    <img class="image" alt="Seasonal menu item, Turkey Mole Tamales, are now available at all Diane Powers&#x27; Bazaar Del Mundo restaurants."
                data-srcset="https://ca-times.brightspotcdn.com/dims4/default/a039ae2/2147483647/strip/true/crop/2400x1600+0+80/resize/110x73!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F3d%2F28%2Ffd56af4545dd84d3f913334299e1%2Fturkey-mole-tamales-hr.jpg 110w,https://ca-times.brightspotcdn.com/dims4/default/3e21ac6/2147483647/strip/true/crop/2400x1600+0+80/resize/180x120!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F3d%2F28%2Ffd56af4545dd84d3f913334299e1%2Fturkey-mole-tamales-hr.jpg 180w,https://ca-times.brightspotcdn.com/dims4/default/7e7f2d1/2147483647/strip/true/crop/2400x1600+0+80/resize/320x213!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F3d%2F28%2Ffd56af4545dd84d3f913334299e1%2Fturkey-mole-tamales-hr.jpg 320w,https://ca-times.brightspotcdn.com/dims4/default/cc53aca/2147483647/strip/true/crop/2400x1600+0+80/resize/568x379!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F3d%2F28%2Ffd56af4545dd84d3f913334299e1%2Fturkey-mole-tamales-hr.jpg 568w,https://ca-times.brightspotcdn.com/dims4/default/0b01af1/2147483647/strip/true/crop/2400x1600+0+80/resize/768x512!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F3d%2F28%2Ffd56af4545dd84d3f913334299e1%2Fturkey-mole-tamales-hr.jpg 768w,https://ca-times.brightspotcdn.com/dims4/default/bae582f/2147483647/strip/true/crop/2400x1600+0+80/resize/840x560!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F3d%2F28%2Ffd56af4545dd84d3f913334299e1%2Fturkey-mole-tamales-hr.jpg 840w"
                sizes="180px"
             width="840" height="560"
            data-src="https://ca-times.brightspotcdn.com/dims4/default/bae582f/2147483647/strip/true/crop/2400x1600+0+80/resize/840x560!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F3d%2F28%2Ffd56af4545dd84d3f913334299e1%2Fturkey-mole-tamales-hr.jpg" data-lazy-load="true" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==">


</picture>
</a></div><div class="promo-content"><div class="promo-title-container"><p class="promo-category"><a class="link" href="https://www.pacificsandiego.com/eat-drink/restaurants">Restaurants</a></p><p class="promo-title">
    <a class="link" href="https://www.pacificsandiego.com/eat-drink/restaurants/story/2021-12-16/diane-powers-bazaar-del-mundo-restaurants-serve-up-holiday-favorites">Diane Powers’ Bazaar del Mundo restaurants serve up holiday favorites</a>
</p></div><p class="promo-timestamp" data-date="Dec. 16, 2021" data-shouldShowDate="true" data-shouldShowTime="true" data-timestamp="1639663226088"
    ></p></div>
  </div>
</ps-promo>
</li><li data-click="liD5promoSmall"><ps-promo class="promo promo-position-small promo-small"  data-module-id="0000017e-5bbb-d0b3-ab7e-dfbb8c4a0001" data-content-type="article" data-show-img
 data-left-center


>
  <div class="promo-wrapper"><div class="promo-media"><a class="link" href="https://www.pacificsandiego.com/eat-drink/restaurants/story/2021-12-11/vaga-the-encinitas-restaurant-from-chef-claudette-zepeda-is-named-to-esquire-magazines-top-40-list" aria-label="VAGA, the Encinitas restaurant from chef Claudette Zepeda, is named to Esquire Magazine’s top 40 list"><picture>
    
    
            <source type="image/webp" 
    data-srcset="https://ca-times.brightspotcdn.com/dims4/default/968a588/2147483647/strip/true/crop/8000x5333+0+333/resize/110x73!/format/webp/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Ff0%2F9b%2F0fc2e9d5485aad4bf067937688cd%2Falila-marea-vaga-dining-room.jpg 110w,https://ca-times.brightspotcdn.com/dims4/default/7eb1d11/2147483647/strip/true/crop/8000x5333+0+333/resize/180x120!/format/webp/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Ff0%2F9b%2F0fc2e9d5485aad4bf067937688cd%2Falila-marea-vaga-dining-room.jpg 180w,https://ca-times.brightspotcdn.com/dims4/default/1992d03/2147483647/strip/true/crop/8000x5333+0+333/resize/320x213!/format/webp/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Ff0%2F9b%2F0fc2e9d5485aad4bf067937688cd%2Falila-marea-vaga-dining-room.jpg 320w,https://ca-times.brightspotcdn.com/dims4/default/eacd49b/2147483647/strip/true/crop/8000x5333+0+333/resize/568x379!/format/webp/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Ff0%2F9b%2F0fc2e9d5485aad4bf067937688cd%2Falila-marea-vaga-dining-room.jpg 568w,https://ca-times.brightspotcdn.com/dims4/default/90d5e1a/2147483647/strip/true/crop/8000x5333+0+333/resize/768x512!/format/webp/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Ff0%2F9b%2F0fc2e9d5485aad4bf067937688cd%2Falila-marea-vaga-dining-room.jpg 768w,https://ca-times.brightspotcdn.com/dims4/default/af7c7d2/2147483647/strip/true/crop/8000x5333+0+333/resize/840x560!/format/webp/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Ff0%2F9b%2F0fc2e9d5485aad4bf067937688cd%2Falila-marea-vaga-dining-room.jpg 840w" data-lazy-load="true" sizes="180px"
/>
    

    
    <img class="image" alt="The dining room at VAGA Restaurant at the Alila Marea Beach Resort Encinitas in Leucadia."
                data-srcset="https://ca-times.brightspotcdn.com/dims4/default/2833169/2147483647/strip/true/crop/8000x5333+0+333/resize/110x73!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Ff0%2F9b%2F0fc2e9d5485aad4bf067937688cd%2Falila-marea-vaga-dining-room.jpg 110w,https://ca-times.brightspotcdn.com/dims4/default/c89c29e/2147483647/strip/true/crop/8000x5333+0+333/resize/180x120!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Ff0%2F9b%2F0fc2e9d5485aad4bf067937688cd%2Falila-marea-vaga-dining-room.jpg 180w,https://ca-times.brightspotcdn.com/dims4/default/67d4f32/2147483647/strip/true/crop/8000x5333+0+333/resize/320x213!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Ff0%2F9b%2F0fc2e9d5485aad4bf067937688cd%2Falila-marea-vaga-dining-room.jpg 320w,https://ca-times.brightspotcdn.com/dims4/default/da2cc83/2147483647/strip/true/crop/8000x5333+0+333/resize/568x379!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Ff0%2F9b%2F0fc2e9d5485aad4bf067937688cd%2Falila-marea-vaga-dining-room.jpg 568w,https://ca-times.brightspotcdn.com/dims4/default/f032e2c/2147483647/strip/true/crop/8000x5333+0+333/resize/768x512!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Ff0%2F9b%2F0fc2e9d5485aad4bf067937688cd%2Falila-marea-vaga-dining-room.jpg 768w,https://ca-times.brightspotcdn.com/dims4/default/c9c3c43/2147483647/strip/true/crop/8000x5333+0+333/resize/840x560!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Ff0%2F9b%2F0fc2e9d5485aad4bf067937688cd%2Falila-marea-vaga-dining-room.jpg 840w"
                sizes="180px"
             width="840" height="560"
            data-src="https://ca-times.brightspotcdn.com/dims4/default/c9c3c43/2147483647/strip/true/crop/8000x5333+0+333/resize/840x560!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Ff0%2F9b%2F0fc2e9d5485aad4bf067937688cd%2Falila-marea-vaga-dining-room.jpg" data-lazy-load="true" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==">


</picture>
</a></div><div class="promo-content"><div class="promo-title-container"><p class="promo-category"><a class="link" href="https://www.pacificsandiego.com/eat-drink/restaurants">Restaurants</a></p><p class="promo-title">
    <a class="link" href="https://www.pacificsandiego.com/eat-drink/restaurants/story/2021-12-11/vaga-the-encinitas-restaurant-from-chef-claudette-zepeda-is-named-to-esquire-magazines-top-40-list">VAGA, the Encinitas restaurant from chef Claudette Zepeda, is named to Esquire Magazine’s top 40 list</a>
</p></div><p class="promo-timestamp" data-date="Dec. 11, 2021" data-shouldShowDate="true" data-shouldShowTime="true" data-timestamp="1639231256470"
    ></p></div>
  </div>
</ps-promo>
</li></ul></div>
</div>



                                
                            </div>
                        </main>

                        
                            <aside class="rail">
                                <div class="rail-content">
                                    
                                    <div class="google-dfp-ad-wrapper" data-ad-rendered="false" style="min-height: 270px" data-min-height="270"><div class="google-dfp-ad-caption">Advertisement</div>
    <div id="google-ad3eb68925-e923-4455-9743-542920572cd3" class="google-dfp-ad" data-slot-name="/21787098806/web.pacsd/eat-drink-puff/restaurants" data-slot-sizes="[[300, 250], [300, 600]]" data-ad-type="mrec" data-ptype="story" data-slot-ad-size-maps="[[[800, 0], [300, 250], [300, 600]], [[0, 0], [0, 0]]]" data-module-targeting='{}'>
        <span class="google-dfp-ad-placeholder"></span>
    </div>
</div>

<div class="list list-z list-spacer-bottom"  data-list-id="00000169-da4b-d055-a37b-facf81390001" data-module-id="00000169-da4b-d055-a37b-facf81390001"><div class="list-header list-z-list-header" >
    
        <p class="list-header-title list-z-list-header-title" data-counter="5">Latest Stories
        </p>
    
</div>
<ul class="list-menu list-z-menu"><li  data-click="liL0promoXSmall"><ps-promo class="promo promo-position-small promo-x-small"  data-module-id="0000017e-5bbb-d0b3-ab7e-dfbb8c960002" data-content-type="article" data-show-img
 data-right-center


>
  <div class="promo-wrapper"><div class="promo-media"><a class="link" href="https://www.pacificsandiego.com/local-entertainment/arts-culture/story/2022-01-14/review-immersive-beyond-van-gogh-exhibit-allows-viewers-to-step-inside-famed-artists-colorful-paintings" aria-label="The immersive ‘Beyond Van Gogh’ is finally in San Diego. Here’s what it’s like walking through the exhibit"><picture>
    
    
            <source type="image/webp" 
    data-srcset="https://ca-times.brightspotcdn.com/dims4/default/e46c052/2147483647/strip/true/crop/2393x1600+4+0/resize/320x214!/format/webp/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F98%2F76%2Fa59242c14b9da1a3ec5be9b90551%2Fsd-photos-1staff-sd-photos-1staff-901485-sd-me-beyond-van-gogh-ncc-001.jpg" data-lazy-load="true" sizes="180px"
/>
        
    

    
    <img class="image" alt="Del Mar, CA - January 14: Guest at Wyland Center at Del Mar Fairgrounds on Friday, Jan. 14, 2022 in Del Mar, CA., take in the immersive experience into the world of Van Gogh through projects throughout the exhibit. The show hours Monday-Thursday 10am-10pm, Fri-Sat 10am-11pm, Sunday 10am-10pm. (Nelvin C. Cepeda / The San Diego Union-Tribune)" width="320" height="214"
            data-src="https://ca-times.brightspotcdn.com/dims4/default/59c809f/2147483647/strip/true/crop/2393x1600+4+0/resize/320x214!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F98%2F76%2Fa59242c14b9da1a3ec5be9b90551%2Fsd-photos-1staff-sd-photos-1staff-901485-sd-me-beyond-van-gogh-ncc-001.jpg" data-lazy-load="true" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==">


</picture>
</a></div><div class="promo-content"><div class="promo-title-container"><p class="promo-title">
    <a class="link" href="https://www.pacificsandiego.com/local-entertainment/arts-culture/story/2022-01-14/review-immersive-beyond-van-gogh-exhibit-allows-viewers-to-step-inside-famed-artists-colorful-paintings">The immersive ‘Beyond Van Gogh’ is finally in San Diego. Here’s what it’s like walking through the exhibit</a>
</p></div></div></div>
</ps-promo>
</li><li  data-click="liL1promoXSmall"><ps-promo class="promo promo-position-small promo-x-small"  data-module-id="0000017e-5bbb-d0b3-ab7e-dfbb8c990001" data-content-type="article" data-show-img
 data-right-center


>
  <div class="promo-wrapper"><div class="promo-media"><a class="link" href="https://www.pacificsandiego.com/things-to-do/music/story/2022-01-14/tool-returns-to-san-diego-for-first-time-since-pandemic-began-this-time-with-covid-19-sniffing-dogs" aria-label="Tool returns to San Diego for first time since pandemic, now with COVID-19-sniffing dogs"><picture>
    
    
            <source type="image/webp" 
    data-srcset="https://ca-times.brightspotcdn.com/dims4/default/1784003/2147483647/strip/true/crop/2865x1916+186+0/resize/320x214!/format/webp/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F92%2F91%2F504d4e4543679df5ff78f667f15f%2Ftool-photo-by-travis-shinn.jpg" data-lazy-load="true" sizes="180px"
/>
        
    

    
    <img class="image" alt="The band Tool" width="320" height="214"
            data-src="https://ca-times.brightspotcdn.com/dims4/default/8b04edf/2147483647/strip/true/crop/2865x1916+186+0/resize/320x214!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F92%2F91%2F504d4e4543679df5ff78f667f15f%2Ftool-photo-by-travis-shinn.jpg" data-lazy-load="true" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==">


</picture>
</a></div><div class="promo-content"><div class="promo-title-container"><p class="promo-title">
    <a class="link" href="https://www.pacificsandiego.com/things-to-do/music/story/2022-01-14/tool-returns-to-san-diego-for-first-time-since-pandemic-began-this-time-with-covid-19-sniffing-dogs">Tool returns to San Diego for first time since pandemic, now with COVID-19-sniffing dogs</a>
</p></div></div></div>
</ps-promo>
</li><li  data-click="liL2promoXSmall"><ps-promo class="promo promo-position-small promo-x-small"  data-module-id="0000017e-5bbb-d0b3-ab7e-dfbb8c9b0001" data-content-type="article" data-show-img
 data-right-center


>
  <div class="promo-wrapper"><div class="promo-media"><a class="link" href="https://www.pacificsandiego.com/eat-drink/craft-beer/story/2022-01-14/alesmith-brewing-is-ready-to-party" aria-label="AleSmith Brewing is ready to party"><picture>
    
    
            <source type="image/webp" 
    data-srcset="https://ca-times.brightspotcdn.com/dims4/default/402e717/2147483647/strip/true/crop/4148x2774+0+337/resize/320x214!/format/webp/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F43%2Fbf%2F5638b2ba462d94841f9ce2b268d5%2Fparty-tricks-pour-set-2.jpg" data-lazy-load="true" sizes="180px"
/>
        
    

    
    <img class="image" alt="Party Tricks, a new West Coast-style IPA from AleSmith Brewing Company." width="320" height="214"
            data-src="https://ca-times.brightspotcdn.com/dims4/default/ad6087b/2147483647/strip/true/crop/4148x2774+0+337/resize/320x214!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F43%2Fbf%2F5638b2ba462d94841f9ce2b268d5%2Fparty-tricks-pour-set-2.jpg" data-lazy-load="true" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==">


</picture>
</a></div><div class="promo-content"><div class="promo-title-container"><p class="promo-title">
    <a class="link" href="https://www.pacificsandiego.com/eat-drink/craft-beer/story/2022-01-14/alesmith-brewing-is-ready-to-party">AleSmith Brewing is ready to party</a>
</p></div></div></div>
</ps-promo>
</li><li  data-click="liL3promoXSmall"><ps-promo class="promo promo-position-small promo-x-small"  data-module-id="0000017e-5bbb-d0b3-ab7e-dfbb8c9d0001" data-content-type="article" data-show-img
 data-right-center


>
  <div class="promo-wrapper"><div class="promo-media"><a class="link" href="https://www.pacificsandiego.com/just-cool/story/2022-01-13/anthony-pretto-kobeys-swap-meet-sports-arena-site" aria-label="Meet Anthony Pretto. His grandfather started Kobey’s Swap Meet. Now he helps run it. "><picture>
    
    
            <source type="image/webp" 
    data-srcset="https://ca-times.brightspotcdn.com/dims4/default/24a32be/2147483647/strip/true/crop/4032x2696+0+0/resize/320x214!/format/webp/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F80%2F05%2F4ad14bba4886b1c6a415f3914c25%2Fimg-4628.jpeg" data-lazy-load="true" sizes="180px"
/>
        
    

    
    <img class="image" alt="Anthony Pretto, advertising and operations manager at Kobey&#x27;s Swap Meet." width="320" height="214"
            data-src="https://ca-times.brightspotcdn.com/dims4/default/88baa5e/2147483647/strip/true/crop/4032x2696+0+0/resize/320x214!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F80%2F05%2F4ad14bba4886b1c6a415f3914c25%2Fimg-4628.jpeg" data-lazy-load="true" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==">


</picture>
</a></div><div class="promo-content"><div class="promo-title-container"><p class="promo-title">
    <a class="link" href="https://www.pacificsandiego.com/just-cool/story/2022-01-13/anthony-pretto-kobeys-swap-meet-sports-arena-site">Meet Anthony Pretto. His grandfather started Kobey’s Swap Meet. Now he helps run it. </a>
</p></div></div></div>
</ps-promo>
</li><li  data-click="liL4promoXSmall"><ps-promo class="promo promo-position-small promo-x-small"  data-module-id="0000017e-5bbb-d0b3-ab7e-dfbb8c9f0001" data-content-type="article" data-show-img
 data-right-center


>
  <div class="promo-wrapper"><div class="promo-media"><a class="link" href="https://www.pacificsandiego.com/local-entertainment/arts-culture/story/2022-01-13/what-were-obsessed-with-right-now-new-york-times-spelling-bee" aria-label="What we’re obsessed with right now: New York Times Spelling Bee"><picture>
    
    
            <source type="image/webp" 
    data-srcset="https://ca-times.brightspotcdn.com/dims4/default/be490b8/2147483647/strip/true/crop/1400x936+0+0/resize/320x214!/format/webp/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fcf%2F9a%2Fd97d8cc24331a54b5e92302abaee%2Fqueenbee.jpg" data-lazy-load="true" sizes="180px"
/>
        
    

    
    <img class="image" alt="A photo of the New York Times Spelling Bee game" width="320" height="214"
            data-src="https://ca-times.brightspotcdn.com/dims4/default/a7f3565/2147483647/strip/true/crop/1400x936+0+0/resize/320x214!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fcf%2F9a%2Fd97d8cc24331a54b5e92302abaee%2Fqueenbee.jpg" data-lazy-load="true" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==">


</picture>
</a></div><div class="promo-content"><div class="promo-title-container"><p class="promo-title">
    <a class="link" href="https://www.pacificsandiego.com/local-entertainment/arts-culture/story/2022-01-13/what-were-obsessed-with-right-now-new-york-times-spelling-bee">What we’re obsessed with right now: New York Times Spelling Bee</a>
</p></div></div></div>
</ps-promo>
</li></ul></div>
<div class="google-dfp-ad-wrapper" data-ad-rendered="false" style="min-height: 270px" data-min-height="270"><div class="google-dfp-ad-caption">Advertisement</div>
    <div id="google-adc0d0f072-3662-4524-8413-8ccb8f399ccf" class="google-dfp-ad" data-slot-name="/21787098806/web.pacsd/eat-drink-puff/restaurants" data-slot-sizes="[[300, 250], [300, 600]]" data-ad-type="mrec" data-ptype="story" data-slot-ad-size-maps="[[[800, 0], [300, 250], [300, 600]], [[0, 0], [0, 0]]]" data-module-targeting='{}'>
        <span class="google-dfp-ad-placeholder"></span>
    </div>
</div>
<div class="google-dfp-ad-wrapper" data-ad-rendered="false" style="min-height: 270px" data-min-height="270"><div class="google-dfp-ad-caption">Advertisement</div>
    <div id="google-ad2bd675d8-a956-4419-bc17-c562797be677" class="google-dfp-ad" data-slot-name="/21787098806/web.pacsd/eat-drink-puff/restaurants" data-slot-sizes="[[300, 250], [300, 600]]" data-ad-type="mrec" data-ptype="story" data-slot-ad-size-maps="[[[800, 0], [300, 250], [300, 600]], [[0, 0], [0, 0]]]" data-module-targeting='{}'>
        <span class="google-dfp-ad-placeholder"></span>
    </div>
</div>
<div class="google-dfp-ad-wrapper" data-ad-rendered="false" style="min-height: 270px" data-min-height="270"><div class="google-dfp-ad-caption">Advertisement</div>
    <div id="google-ad6aa9f902-a77d-45b9-936f-87b5357e6d60" class="google-dfp-ad" data-slot-name="/21787098806/web.pacsd/eat-drink-puff/restaurants" data-slot-sizes="[[300, 250], [300, 600]]" data-ad-type="mrec" data-ptype="story" data-slot-ad-size-maps="[[[800, 0], [300, 250], [300, 600]], [[0, 0], [0, 0]]]" data-module-targeting='{}'>
        <span class="google-dfp-ad-placeholder"></span>
    </div>
</div>

                                </div>
                            </aside>
                        
                    </div>
                </div>
            </div>

            
    <div class="page-below" data-click="below"><div class="google-dfp-ad-wrapper" data-ad-rendered="false" style="min-height: 270px" data-min-height="270"><div class="google-dfp-ad-caption">Advertisement</div>
    <div id="google-ad951de410-71b9-4465-b808-26abc862a62e" class="google-dfp-ad" data-slot-name="/21787098806/web.pacsd/eat-drink-puff/restaurants" data-slot-sizes="[[970, 250], [970, 90], [728, 90]]" data-ad-type="leaderboard" data-ptype="story" data-slot-ad-size-maps="[[[1024, 0], [970, 250], [970, 90], [728, 90]], [[0, 0], [300, 250]]]" data-module-targeting='{}'>
        <span class="google-dfp-ad-placeholder"></span>
    </div>
</div>
</div>



        </div>
        <footer class="page-footer">
        <div class="page-footer-content">
                <div class="page-footer-logo"><a aria-label="home page" href="https://www.pacificsandiego.com/"  ><picture>
    
    
            <source type="image/webp" 
    data-srcset="https://ca-times.brightspotcdn.com/dims4/default/6d7a3be/2147483647/strip/true/crop/4147x400+0+0/resize/320x31!/format/webp/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fe2%2Fc9%2F1b9f04fe4565ac6b613c24c87d10%2Fpacific-lifescool-2019-1-line-white-logo-min.png 320w,https://ca-times.brightspotcdn.com/dims4/default/2027474/2147483647/strip/true/crop/4147x400+0+0/resize/568x55!/format/webp/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fe2%2Fc9%2F1b9f04fe4565ac6b613c24c87d10%2Fpacific-lifescool-2019-1-line-white-logo-min.png 568w,https://ca-times.brightspotcdn.com/dims4/default/bcba467/2147483647/strip/true/crop/4147x400+0+0/resize/768x74!/format/webp/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fe2%2Fc9%2F1b9f04fe4565ac6b613c24c87d10%2Fpacific-lifescool-2019-1-line-white-logo-min.png 768w,https://ca-times.brightspotcdn.com/dims4/default/a28ff51/2147483647/strip/true/crop/4147x400+0+0/resize/1244x120!/format/webp/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fe2%2Fc9%2F1b9f04fe4565ac6b613c24c87d10%2Fpacific-lifescool-2019-1-line-white-logo-min.png 1244w" data-lazy-load="true" sizes="320px"
/>
    

    
    <img class="page-logo-image" alt=""
                data-srcset="https://ca-times.brightspotcdn.com/dims4/default/d46ce7d/2147483647/strip/true/crop/4147x400+0+0/resize/320x31!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fe2%2Fc9%2F1b9f04fe4565ac6b613c24c87d10%2Fpacific-lifescool-2019-1-line-white-logo-min.png 320w,https://ca-times.brightspotcdn.com/dims4/default/880d778/2147483647/strip/true/crop/4147x400+0+0/resize/568x55!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fe2%2Fc9%2F1b9f04fe4565ac6b613c24c87d10%2Fpacific-lifescool-2019-1-line-white-logo-min.png 568w,https://ca-times.brightspotcdn.com/dims4/default/b3444da/2147483647/strip/true/crop/4147x400+0+0/resize/768x74!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fe2%2Fc9%2F1b9f04fe4565ac6b613c24c87d10%2Fpacific-lifescool-2019-1-line-white-logo-min.png 768w,https://ca-times.brightspotcdn.com/dims4/default/fa96dab/2147483647/strip/true/crop/4147x400+0+0/resize/1244x120!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fe2%2Fc9%2F1b9f04fe4565ac6b613c24c87d10%2Fpacific-lifescool-2019-1-line-white-logo-min.png 1244w"
                sizes="320px"
             width="1244" height="120"
            data-src="https://ca-times.brightspotcdn.com/dims4/default/fa96dab/2147483647/strip/true/crop/4147x400+0+0/resize/1244x120!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fe2%2Fc9%2F1b9f04fe4565ac6b613c24c87d10%2Fpacific-lifescool-2019-1-line-white-logo-min.png" data-lazy-load="true" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==">


</picture>
</a>
</div>
                <div class="page-footer-group">
                <div class="group"><div class="rich-text-module" data-module-id="0000016a-091b-df32-abfb-4d3b91df0001">
    
    <div class="rich-text-body rich-text-items"><p><a class="link" href="https://www.sandiegouniontribune.com/privacy-policy" target="_blank">Privacy Policy</a><br><a class="link" href="https://www.sandiegouniontribune.com/terms-of-service" target="_blank">Terms of Service</a><br><a class="link" href="http://membership.pacificsandiego.com/newsletters" target="_blank">Sign Up For Our Newsletters</a></p></div>


</div>
<div class="page-footer-social"><div class="social-bar">
    <p class="social-bar-heading">Follow Us</p>

    
        <ul class="social-bar-menu">
            
                <li><a class="social-link" rel="noreferrer noopener" href="https://twitter.com/PacificSD" target="_blank" data-social-service="twitter"><svg class="icon social-icon"><use xlink:href="#mono-icon-twitter"></use></svg><span class="visually-hidden">twitter</span></a>
</li>
            
                <li><a class="social-link" rel="noreferrer noopener" href="https://www.instagram.com/pacificsd/" target="_blank" data-social-service="instagram"><svg class="icon social-icon"><use xlink:href="#mono-icon-instagram"></use></svg><span class="visually-hidden">instagram</span></a>
</li>
            
                <li><a class="social-link" rel="noreferrer noopener" href="https://www.facebook.com/PacificSD" target="_blank" data-social-service="facebook"><svg class="icon social-icon"><use xlink:href="#mono-icon-facebook"></use></svg><span class="visually-hidden">facebook</span></a>
</li>
            
        </ul>
    
</div>
</div></div>
                <div class="group"><nav class="footer-navigation"><ul class="footer-navigation-menu"><li class="footer-navigation-menu-column" data-click="navf0">
                
    <ul class="footer-navigation-submenu" >
        
            <li>
    <a class="navigation-link" href="https://www.pacificsandiego.com/about-us">About Us</a>
</li>
        
            <li>
    <a class="navigation-link" href="https://www.pacificsandiego.com/about/contact-us">Contact Us</a>
</li>
        
            <li>
    <a class="navigation-link" href="http://enewspaper.pacificsandiego.com/" target="_blank">E-Magazine</a>
</li>
        
            <li>
    <a class="navigation-link" href="https://www.pacificsandiego.com/about/pac-distribution-map-htmlstory.html">Find Us</a>
</li>
        
    </ul>

            </li><li class="footer-navigation-menu-column" data-click="navf1">
                
    <ul class="footer-navigation-submenu" >
        
            <li>
    <a class="navigation-link" href="https://www.facebook.com/PacificSD" target="_blank">Facebook</a>
</li>
        
            <li>
    <a class="navigation-link" href="https://www.instagram.com/pacificsd/" target="_blank">Instagram</a>
</li>
        
            <li>
    <a class="navigation-link" href="https://twitter.com/PacificSD" target="_blank">Twitter</a>
</li>
        
    </ul>

            </li></ul></nav></div>
            </div><div class="page-footer-disclaimer">Copyright © 2022, San Diego Union-Tribune | <a class="link" href="https://www.sandiegouniontribune.com/privacy-policy#california-notice-of-collection" target="_blank">CA Notice of Collection</a></div></div>
    </footer>

        

    </body>
</html>
